<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://149369349.v2.pressablecdn.com/wp-content/uploads/2018/08/favicon-ag.png" /><link rel="pingback" href="https://theamericangenius.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/10/WomanCoffeeVideoCall.jpg" />
		<meta name="twitter:image" content="https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/10/WomanCoffeeVideoCall.jpg" />
	<meta property="og:url" content="https://theamericangenius.com/tech-news/headroom-ai/" />
<meta property="og:title" content="Former Head of AI at MagicLeap creates Headroom, a new AI tool for video" />
<meta property="og:description" content="(TECHNOLOGY) In order to improve video quality and accessibility, Headroom uses AI to follow gestures and create transcripts for one-click notes." />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://theamericangenius.com/tech-news/headroom-ai/">
<meta name="twitter:title" content="Former Head of AI at MagicLeap creates Headroom, a new AI tool for video">
<meta name="twitter:description" content="(TECHNOLOGY) In order to improve video quality and accessibility, Headroom uses AI to follow gestures and create transcripts for one-click notes.">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Social Warfare v4.3.0 https://warfareplugins.com - BEGINNING OF OUTPUT -->
<meta property="og:description" content="(TECHNOLOGY) In order to improve video quality and accessibility, Headroom uses AI to follow gestures and create transcripts for one-click notes.">
<meta property="og:title" content="Former Head of AI at MagicLeap creates Headroom, a new AI tool for video">
<meta property="article_author" content="https://www.facebook.com/nicole.canelakes">
<meta property="article_publisher" content="https://www.facebook.com/groups/theamericangenius">
<meta property="og:image" content="https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/10/WomanCoffeeVideoCall.jpg">
<meta property="fb:app_id" content="529576650555031">
<meta property="og:type" content="article">
<meta property="og:url" content="https://theamericangenius.com/tech-news/headroom-ai/">
<meta property="og:site_name" content="The American Genius">
<meta property="article:published_time" content="2021-12-29T14:19:42-05:00">
<meta property="article:modified_time" content="2021-12-29T14:19:42-05:00">
<meta property="og:updated_time" content="2021-12-29T14:19:42-05:00">
<meta name="twitter:site" content="@AGBizWire">
<meta name="twitter:creator" content="@AGBizWire">
<meta name="twitter:card" content="summary">
<style>
	@font-face {
		font-family: "sw-icon-font";
		src:url("https://theamericangenius.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.3.0");
		src:url("https://theamericangenius.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.3.0#iefix") format("embedded-opentype"),
		url("https://theamericangenius.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.3.0") format("woff"),
		url("https://theamericangenius.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=4.3.0") format("truetype"),
		url("https://theamericangenius.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=4.3.0#1445203416") format("svg");
		font-weight: normal;
		font-style: normal;
		font-display:block;
	}
</style>
<!-- Social Warfare v4.3.0 https://warfareplugins.com - END OF OUTPUT -->


	<!-- This site is optimized with the Yoast SEO plugin v17.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Former Head of AI at MagicLeap creates Headroom, a new AI tool for video</title>
	<meta name="description" content="In order to improve video quality and accessibility, Headroom uses AI to follow gestures and create transcripts for one-click notes." />
	<link rel="canonical" href="https://theamericangenius.com/tech-news/headroom-ai/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Former Head of AI at MagicLeap creates Headroom, a new AI tool for video" />
	<meta property="og:description" content="In order to improve video quality and accessibility, Headroom uses AI to follow gestures and create transcripts for one-click notes." />
	<meta property="og:url" content="https://theamericangenius.com/tech-news/headroom-ai/" />
	<meta property="og:site_name" content="The American Genius" />
	<meta property="article:author" content="https://www.facebook.com/nicole.canelakes" />
	<meta property="article:published_time" content="2021-12-29T19:19:42+00:00" />
	<meta property="og:image" content="https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/10/WomanCoffeeVideoCall.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="500" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Nicole Canelakes, Staff Writer" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://theamericangenius.com/#website","url":"https://theamericangenius.com/","name":"The American Genius","description":"News for business &amp; entrepreneurs in tech","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://theamericangenius.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://theamericangenius.com/tech-news/headroom-ai/#primaryimage","inLanguage":"en-US","url":"https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/10/WomanCoffeeVideoCall.jpg","contentUrl":"https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/10/WomanCoffeeVideoCall.jpg","width":1000,"height":500,"caption":"Woman on video call with coffee, representing uses Headroom AI."},{"@type":"WebPage","@id":"https://theamericangenius.com/tech-news/headroom-ai/#webpage","url":"https://theamericangenius.com/tech-news/headroom-ai/","name":"Former Head of AI at MagicLeap creates Headroom, a new AI tool for video","isPartOf":{"@id":"https://theamericangenius.com/#website"},"primaryImageOfPage":{"@id":"https://theamericangenius.com/tech-news/headroom-ai/#primaryimage"},"datePublished":"2021-12-29T19:19:42+00:00","dateModified":"2021-12-29T19:19:42+00:00","author":{"@id":"https://theamericangenius.com/#/schema/person/96ad763ee23aa5615b456daaf9b541d5"},"description":"In order to improve video quality and accessibility, Headroom uses AI to follow gestures and create transcripts for one-click notes.","breadcrumb":{"@id":"https://theamericangenius.com/tech-news/headroom-ai/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://theamericangenius.com/tech-news/headroom-ai/"]}]},{"@type":"BreadcrumbList","@id":"https://theamericangenius.com/tech-news/headroom-ai/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://theamericangenius.com/"},{"@type":"ListItem","position":2,"name":"Latest news","item":"https://theamericangenius.com/127867-2/"},{"@type":"ListItem","position":3,"name":"Former Head of AI at MagicLeap creates Headroom, a new AI tool for video"}]},{"@type":"Person","@id":"https://theamericangenius.com/#/schema/person/96ad763ee23aa5615b456daaf9b541d5","name":"Nicole Canelakes, Staff Writer","image":{"@type":"ImageObject","@id":"https://theamericangenius.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/f36bdcf1d0e6de7f5cbfac921a079196?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/f36bdcf1d0e6de7f5cbfac921a079196?s=96&d=mm&r=g","caption":"Nicole Canelakes, Staff Writer"},"description":"Nicole is a recent graduate (okay fine, a recent-ish graduate) of Texas State University-San Marcos where she received a BA in Psychology. When she's not doing freelance writing, she's doing freelance Public Relations. When she's not working, she's hanging out with dogs or her friends - in that order. Nicole watches way too much Netflix and is always quoting The Office. She has an obsession with true crime and sloths.","sameAs":["https://www.hirenicole.io/","https://www.facebook.com/nicole.canelakes","https://www.instagram.com/_big_nic_energy/","https://www.linkedin.com/in/nicolecanelakes/"],"url":"https://theamericangenius.com/author/nicolecanelakes/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The American Genius &raquo; Feed" href="https://theamericangenius.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The American Genius &raquo; Comments Feed" href="https://theamericangenius.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The American Genius &raquo; Former Head of AI at MagicLeap creates Headroom, a new AI tool for video Comments Feed" href="https://theamericangenius.com/tech-news/headroom-ai/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/theamericangenius.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://149369349.v2.pressablecdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://149369349.v2.pressablecdn.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=6.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://149369349.v2.pressablecdn.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=6.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ulgm-gutenberg-blocks-css'  href='https://149369349.v2.pressablecdn.com/wp-content/plugins/uncanny-learndash-groups/src/blocks/dist/blocks.style.build.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ultp-gutenberg-blocks-css'  href='https://149369349.v2.pressablecdn.com/wp-content/plugins/uncanny-toolkit-pro/src/blocks/dist/blocks.style.build.css?ver=3.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='learndash_quiz_front_css-css'  href='//theamericangenius.com/wp-content/plugins/sfwd-lms/themes/legacy/templates/learndash_quiz_front.min.css?ver=3.6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-dropdown-css-css'  href='//theamericangenius.com/wp-content/plugins/sfwd-lms/assets/css/jquery.dropdown.min.css?ver=3.6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='learndash_lesson_video-css'  href='//theamericangenius.com/wp-content/plugins/sfwd-lms/themes/legacy/templates/learndash_lesson_video.min.css?ver=3.6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='learndash-front-css'  href='//theamericangenius.com/wp-content/plugins/sfwd-lms/themes/ld30/assets/css/learndash.min.css?ver=3.6.0.1' type='text/css' media='all' />
<style id='learndash-front-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://149369349.v2.pressablecdn.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=2.0.0' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #fa4a29;
					fill: #fa4a29;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #fb8069;
					fill: #fb8069;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #919191 !important;
					fill: #919191 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://149369349.v2.pressablecdn.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='uncannyowl-learndash-toolkit-free-css'  href='https://149369349.v2.pressablecdn.com/wp-content/plugins/uncanny-learndash-toolkit/src/assets/frontend/dist/bundle.min.css?ver=3.6' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://149369349.v2.pressablecdn.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://149369349.v2.pressablecdn.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.9.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://149369349.v2.pressablecdn.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.9.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ldx-design-upgrade-learndash-css'  href='https://149369349.v2.pressablecdn.com/wp-content/plugins/design-upgrade-learndash/assets/css/ld3.css?ver=2.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='ultp-frontend-css'  href='https://149369349.v2.pressablecdn.com/wp-content/plugins/uncanny-toolkit-pro/src/assets/dist/frontend/bundle.min.css?ver=3.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://149369349.v2.pressablecdn.com/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://149369349.v2.pressablecdn.com/wp-includes/css/dashicons.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://149369349.v2.pressablecdn.com/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://149369349.v2.pressablecdn.com/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='woosb-frontend-css'  href='https://149369349.v2.pressablecdn.com/wp-content/plugins/woo-product-bundle/assets/css/frontend.css?ver=6.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://149369349.v2.pressablecdn.com/wp-content/themes/zox-news/style.css?ver=5.8.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://149369349.v2.pressablecdn.com/wp-content/themes/zox-news/css/reset.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://149369349.v2.pressablecdn.com/wp-content/themes/zox-news/font-awesome/css/all.css?ver=5.8.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Playfair+Display%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPlayfair+Display%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CSource+Sans+Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CSource+Sans+Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CSource+Sans+Regular%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPlayfair+Display%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://149369349.v2.pressablecdn.com/wp-content/themes/zox-news/css/media-queries.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://149369349.v2.pressablecdn.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.5' type='text/css' media='all' />
<script type='text/javascript' src='https://149369349.v2.pressablecdn.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://149369349.v2.pressablecdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://149369349.v2.pressablecdn.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type='text/javascript' src='https://149369349.v2.pressablecdn.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='https://149369349.v2.pressablecdn.com/wp-content/plugins/theia-post-slider/js/hammer.min.js?ver=2.0.4' id='hammer.js-js'></script>
<script type='text/javascript' src='https://149369349.v2.pressablecdn.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=2.0.0' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://149369349.v2.pressablecdn.com/wp-content/plugins/theia-post-slider/js/main.js?ver=2.0.0' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='https://149369349.v2.pressablecdn.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=2.0.0' id='theiaPostSlider/transition.js-js'></script>
<script type='text/javascript' id='uncannyowl-learndash-toolkit-free-js-extra'>
/* <![CDATA[ */
var UncannyToolkit = {"ajax":{"url":"https:\/\/theamericangenius.com\/wp-admin\/admin-ajax.php","nonce":"88f518e991"},"integrity":{"shouldPreventConcurrentLogin":false},"i18n":{"dismiss":"Dismiss","preventConcurrentLogin":"Your account has exceeded maximum concurrent login number.","error":{"generic":"Something went wrong. Please, try again"}},"modals":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://149369349.v2.pressablecdn.com/wp-content/plugins/uncanny-learndash-toolkit/src/assets/frontend/dist/bundle.min.js?ver=3.6' id='uncannyowl-learndash-toolkit-free-js'></script>
<script type='text/javascript' id='ultp-frontend-js-extra'>
/* <![CDATA[ */
var UncannyToolkitPro = {"restURL":"https:\/\/theamericangenius.com\/wp-json\/uo_toolkit\/v1\/","nonce":"adc4463305"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149369349.v2.pressablecdn.com/wp-content/plugins/uncanny-toolkit-pro/src/assets/dist/frontend/bundle.min.js?ver=3.7.10' id='ultp-frontend-js'></script>
<link rel="https://api.w.org/" href="https://theamericangenius.com/wp-json/" /><link rel="alternate" type="application/json" href="https://theamericangenius.com/wp-json/wp/v2/posts/146762" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://theamericangenius.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://theamericangenius.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://theamericangenius.com/?p=146762' />
<link rel="alternate" type="application/json+oembed" href="https://theamericangenius.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheamericangenius.com%2Ftech-news%2Fheadroom-ai%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://theamericangenius.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheamericangenius.com%2Ftech-news%2Fheadroom-ai%2F&#038;format=xml" />
<!-- Start Genie WP Favicon -->
<!-- Favicon not updated - Raise support ticket @ http://wordpress.org/support/plugin/genie-wp-favicon -->
<!-- End Genie WP Favicon -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-26579003-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-26579003-1');
</script>


<meta name="google-site-verification" content="nuaM2UEEJ1o5aj_pPu41heeK-9S9gE4fW5xJSw0a9TM" />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8692329312154494",
          enable_page_level_ads: true
     });
</script>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="amphtml" href="https://theamericangenius.com/tech-news/headroom-ai/amp/">		<style type="text/css" id="wp-custom-css">
			#mvp-woo-side-wrap {display:none}		</style>
		</head>
<body class="post-template-default single single-post postid-146762 single-format-standard wp-embed-responsive theme-zox-news theiaPostSlider_body woocommerce-no-js ldx-plugin elementor-default elementor-kit-137956">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://theamericangenius.com/"><img src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2018/08/ag-logo-scroll.png" alt="The American Genius" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-business-container"><ul id="menu-business" class="menu"><li id="menu-item-127929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-127929"><a title="Front page, Network links" href="https://theamericangenius.com">Main</a></li>
<li id="menu-item-110574" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110574"><a title="Business News" href="https://theamericangenius.com/business-news/">Business</a></li>
<li id="menu-item-110575" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110575"><a title="Startups Business News" href="https://theamericangenius.com/entrepreneur/">Entrepreneur</a></li>
<li id="menu-item-110572" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110572"><a title="Business Marketing" href="https://theamericangenius.com/business-marketing/">Marketing</a></li>
<li id="menu-item-110573" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110573"><a title="Technology News" href="https://theamericangenius.com/tech-news/">Tech</a></li>
<li id="menu-item-127928" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127928"><a title="mainstream and social media" href="https://theamericangenius.com/social-media/">Media</a></li>
<li id="menu-item-110571" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110571"><a title="Business Opinion Editorials" href="https://theamericangenius.com/editorials/">Op/Ed</a></li>
<li id="menu-item-117352" class="site-impt-classcolor 75afbc important menu-item menu-item-type-custom menu-item-object-custom menu-item-117352"><a title="real estate’s most influential news source" href="https://theamericangenius.com/housing">Real Estate</a></li>
<li id="menu-item-133964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133964"><a title="Big Ass Social Happy Hour &#8211; networking event" href="https://theamericangenius.com/bashh">BASHH</a></li>
<li id="menu-item-146209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146209"><a href="https://theamericangenius.com/remote-digital-jobs-resources/">RDJ</a></li>
<li id="menu-item-133965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133965"><a title="Austin Digital Jobs &#8211; for highly qualified tech talent" href="https://theamericangenius.com/adj">ADJ</a></li>
<li id="menu-item-138860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138860"><a href="https://theamericangenius.com/get-american-genius-newsletter/">SUBSCRIBE</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://facebook.com/theamericangenius" target="_blank" class="fab fa-facebook-f"></a></li>
										<li><a href="https://twitter.com/AGBizWire" target="_blank" class="fab fa-twitter"></a></li>
										<li><a href="https://pinterest.com/agbeat" target="_blank" class="fab fa-pinterest-p"></a></li>
										<li><a href="https://instagram.com/theamericangenius" target="_blank" class="fab fa-instagram"></a></li>
																<li><a href="https://www.linkedin.com/company/the-american-genius" target="_blank" class="fab fa-linkedin"></a></li>
								</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://theamericangenius.com/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AGBeat -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8692329312154494"
     data-ad-slot="9844111065"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://facebook.com/theamericangenius" target="_blank"><span class="mvp-nav-soc-but fab fa-facebook-f"></span></a>
																																														<a href="https://twitter.com/AGBizWire" target="_blank"><span class="mvp-nav-soc-but fab fa-twitter"></span></a>
																																														<a href="https://instagram.com/theamericangenius" target="_blank"><span class="mvp-nav-soc-but fab fa-instagram"></span></a>
																																												</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://theamericangenius.com/"><img itemprop="logo" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2018/08/the-american-genius-main-lo.png" alt="The American Genius" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://theamericangenius.com/"><img src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2018/08/ag-logo-scroll.png" alt="The American Genius" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">The American Genius</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Former Head of AI at MagicLeap creates Headroom, a new AI tool for video</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																							<div class="mvp-woo-cart-wrap">
													<a class="mvp-woo-cart" href="https://theamericangenius.com/cart/" title="View your shopping cart"><span class="mvp-woo-cart-num">0</span></a><span class="mvp-woo-cart-icon fa fa-shopping-cart" aria-hidden="true"></span>
												</div><!--mvp-woo-cart-wrap-->
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-business-container"><ul id="menu-business-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-127929"><a title="Front page, Network links" href="https://theamericangenius.com">Main</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110574 mvp-mega-dropdown"><a title="Business News" href="https://theamericangenius.com/business-news/">Business</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://theamericangenius.com/business-news/combat-ageism/"><div class="mvp-mega-img"><img width="400" height="240" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2019/11/senior-teaching-young-man-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Ageism void" loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2019/11/senior-teaching-young-man-1-400x240.jpg 400w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2019/11/senior-teaching-young-man-1-1000x600.jpg 1000w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2019/11/senior-teaching-young-man-1-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ageism and how to combat this discrimination in the workplace</p></a></li><li><a href="https://theamericangenius.com/business-news/social-media-depression-link/"><div class="mvp-mega-img"><img width="400" height="240" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/10/Social-Media-Harm-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Upside down photo of man holding iphone case saying &quot;social media seriously harms your mental health.&quot;" loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/10/Social-Media-Harm-400x240.jpg 400w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/10/Social-Media-Harm-1000x600.jpg 1000w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/10/Social-Media-Harm-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>Social media studies show its use and depression go hand-in-hand</p></a></li><li><a href="https://theamericangenius.com/business-news/spacex-engine-crisis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/spacex-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="SpaceX building and blastoff" loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/spacex-400x240.jpg 400w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/spacex-1000x600.jpg 1000w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/spacex-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>Elon Musk&#8217;s SpaceX is on the brink of bankruptcy due to an engine crisis</p></a></li><li><a href="https://theamericangenius.com/business-news/email-remains-top-communication-tool-businesses/"><div class="mvp-mega-img"><img width="400" height="240" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2017/06/typing-computer-gmail-ads-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="person on laptop typing an email" loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2017/06/typing-computer-gmail-ads-400x240.jpg 400w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2017/06/typing-computer-gmail-ads-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>Why email remains the top communication tool for businesses</p></a></li><li><a href="https://theamericangenius.com/business-news/twitter-ceo-jack-dorsey-resigns/"><div class="mvp-mega-img"><img width="400" height="240" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2018/04/twitter-app-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Twitter app opening" loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2018/04/twitter-app-400x240.jpg 400w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2018/04/twitter-app-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>What&#8217;s next for Twitter after CEO Jack Dorsey posts public resignation</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110575 mvp-mega-dropdown"><a title="Startups Business News" href="https://theamericangenius.com/entrepreneur/">Entrepreneur</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://theamericangenius.com/entrepreneur/determine-freelance-rates/"><div class="mvp-mega-img"><img width="400" height="240" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/09/FreelanceWriting-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Freelancers checking their rates and writing in notebook to keep track of expenses." loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/09/FreelanceWriting-400x240.jpg 400w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/09/FreelanceWriting-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>Not sure what to charge? Determine your freelance rates based on data</p></a></li><li><a href="https://theamericangenius.com/entrepreneur/gifting-entrepreneur-website-motivation-or-anxiety/"><div class="mvp-mega-img"><img width="400" height="240" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/11/WebsiteDesk-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Website design open on dual monitors for an entrepreneur." loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/11/WebsiteDesk-400x240.jpg 400w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/11/WebsiteDesk-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>You can gift an entrepreneur a website, but is it a good idea?</p></a></li><li><a href="https://theamericangenius.com/entrepreneur/worried-about-your-reputation-during-your-job-search/"><div class="mvp-mega-img"><img width="400" height="240" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/12/InterviewResume-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Woman in interview with concerned expression, perhaps considering her reputation." loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/12/InterviewResume-400x240.jpg 400w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/12/InterviewResume-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>Are you worried about risking your reputation during your job search?</p></a></li><li><a href="https://theamericangenius.com/entrepreneur/full-freelance/"><div class="mvp-mega-img"><img width="400" height="240" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2018/08/designer-at-desk_925x-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="freelance productivity" loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2018/08/designer-at-desk_925x-400x240.jpg 400w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2018/08/designer-at-desk_925x-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>Freelance full time may be in your future: When should you take the leap?</p></a></li><li><a href="https://theamericangenius.com/entrepreneur/lenders-need-to-see-these-3-things-to-get-your-llc-off-the-ground/"><div class="mvp-mega-img"><img width="400" height="240" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2014/02/money-e1437616620300-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="401k retirement fund lenders" loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2014/02/money-e1437616620300-400x240.jpg 400w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2014/02/money-e1437616620300-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>Lenders need to see these 3 things to get your LLC off the ground</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110572 mvp-mega-dropdown"><a title="Business Marketing" href="https://theamericangenius.com/business-marketing/">Marketing</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://theamericangenius.com/business-marketing/hiring-managers-keep-you-on-your-toes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/01/man-woman-interview-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="hiring managers interview" loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/01/man-woman-interview-1-400x240.jpg 400w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/01/man-woman-interview-1-1000x600.jpg 1000w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/01/man-woman-interview-1-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>Hiring managers keep you on your toes &#8211; make them take the 1st step</p></a></li><li><a href="https://theamericangenius.com/business-marketing/age-disclosure-laid-off-weird-or-considerate/"><div class="mvp-mega-img"><img width="400" height="240" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/02/OlderEmployeePhone-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Older employee checking phone after being laid off, holding tablet in other hand to prepare." loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/02/OlderEmployeePhone-400x240.jpg 400w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/02/OlderEmployeePhone-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>Recieving a list of colleague names &amp; their ages after layoffs? Here&#8217;s why</p></a></li><li><a href="https://theamericangenius.com/business-marketing/use-offline-marketing-advantage-digital-world/"><div class="mvp-mega-img"><img width="400" height="240" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2010/11/Imonabillboard-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="offline marketing billboard" loading="lazy" /></div><p>Offline marketing can still be beneficial in a digital world</p></a></li><li><a href="https://theamericangenius.com/business-marketing/simple-logo-creation-tools/"><div class="mvp-mega-img"><img width="400" height="240" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2019/04/logo-creation-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="logo creation" loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2019/04/logo-creation-400x240.jpg 400w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2019/04/logo-creation-1000x600.jpg 1000w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2019/04/logo-creation-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>Easy logo creation tools perfect for any freelancer or business owner</p></a></li><li><a href="https://theamericangenius.com/business-marketing/white-castle-on-onlyfans/"><div class="mvp-mega-img"><img width="400" height="240" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/White-Castle-on-OnlyFans-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="White Castle on OnlyFans" loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/White-Castle-on-OnlyFans-400x240.jpg 400w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/White-Castle-on-OnlyFans-1000x600.jpg 1000w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/White-Castle-on-OnlyFans-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>White Castle offers spicy content on OnlyFans, should your business join?</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110573 mvp-mega-dropdown"><a title="Technology News" href="https://theamericangenius.com/tech-news/">Tech</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://theamericangenius.com/tech-news/headroom-ai/"><div class="mvp-mega-img"><img width="400" height="240" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/10/WomanCoffeeVideoCall-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Woman on video call with coffee, representing uses Headroom AI." loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/10/WomanCoffeeVideoCall-400x240.jpg 400w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/10/WomanCoffeeVideoCall-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>Former Head of AI at MagicLeap creates Headroom, a new AI tool for video</p></a></li><li><a href="https://theamericangenius.com/tech-news/ai-voice-isolation-tool/"><div class="mvp-mega-img"><img width="400" height="240" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/Iris-clarity-AI-voice-isolation-tool-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Iris clarity AI voice isolation tool" loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/Iris-clarity-AI-voice-isolation-tool-400x239.jpg 400w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/Iris-clarity-AI-voice-isolation-tool-300x179.jpg 300w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/Iris-clarity-AI-voice-isolation-tool-768x459.jpg 768w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/Iris-clarity-AI-voice-isolation-tool-590x354.jpg 590w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/Iris-clarity-AI-voice-isolation-tool-600x359.jpg 600w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/Iris-clarity-AI-voice-isolation-tool.jpg 1000w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>AI voice isolation tool: Say goodbye to distracting background noise</p></a></li><li><a href="https://theamericangenius.com/tech-news/apple-ar-glasses/"><div class="mvp-mega-img"><img width="400" height="240" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/AR-glasses-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Man wearing AR glasses" loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/AR-glasses-400x240.jpg 400w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/AR-glasses-1000x600.jpg 1000w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/AR-glasses-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>AR is not dead: Apple may produce their own augmented reality glasses</p></a></li><li><a href="https://theamericangenius.com/tech-news/roblox-educational-games/"><div class="mvp-mega-img"><img width="400" height="240" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/Roblox-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Roblox" loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/Roblox-400x240.jpg 400w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/Roblox-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>Roblox plans to invest $10m in nonprofits to develop educational games</p></a></li><li><a href="https://theamericangenius.com/tech-news/meta-workplace-tool/"><div class="mvp-mega-img"><img width="400" height="240" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/teams_workplace-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Workplace and Teams collaboration" loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/teams_workplace-400x240.jpg 400w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/teams_workplace-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>Workplace, by Meta, lost its leader: What can learn from his departure?</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127928 mvp-mega-dropdown"><a title="mainstream and social media" href="https://theamericangenius.com/social-media/">Media</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://theamericangenius.com/social-media/gen-z-on-linkedin/"><div class="mvp-mega-img"><img width="400" height="240" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/Gen-Z-LinkedIn-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Gen Z on LinkedIn Infographic opening" loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/Gen-Z-LinkedIn-400x240.jpg 400w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/Gen-Z-LinkedIn-1000x600.jpg 1000w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/Gen-Z-LinkedIn-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>LinkedIn study shares interesting insights about Gen Z on the platform</p></a></li><li><a href="https://theamericangenius.com/social-media/pinterest-predicts-2022-trends/"><div class="mvp-mega-img"><img width="400" height="240" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/04/PinterestIcon-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Pinterest icon on phone with 2 notifications, indicating new code of conduct." loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/04/PinterestIcon-400x240.jpg 400w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/04/PinterestIcon-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pinterest predicts 2022 trends in year-end report (they were spot on in 21&#8242;)</p></a></li><li><a href="https://theamericangenius.com/social-media/monitize-profile-page-on-facebook/"><div class="mvp-mega-img"><img width="400" height="240" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/10/FacebookBrowsingLaptop-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Laptop on lap open to Facebook with busy coffee table behind." loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/10/FacebookBrowsingLaptop-400x240.jpg 400w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/10/FacebookBrowsingLaptop-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>Facebook now allows creators to monetize their profile pages</p></a></li><li><a href="https://theamericangenius.com/social-media/social-media-is-being-used-for-hiring-and-no-were-not-talking-just-linkedin/"><div class="mvp-mega-img"><img width="400" height="240" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/tiktok-resumes-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="social media, like tiktok, is being used for hiring. here are some examples of tiktok resumes." loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/tiktok-resumes-400x240.jpg 400w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/tiktok-resumes-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>Social media is being used for hiring, and no, we’re not talking just LinkedIn</p></a></li><li><a href="https://theamericangenius.com/social-media/reactions-to-twitter-blue-from-real-subscribers-ps-its-not-worth-it/"><div class="mvp-mega-img"><img width="400" height="240" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/11/Twitter-Blue-UI-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Twitter Blue Sign Up Page" loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/11/Twitter-Blue-UI-400x240.jpg 400w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/11/Twitter-Blue-UI-1000x600.jpg 1000w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/11/Twitter-Blue-UI-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>Reactions to Twitter Blue from real subscribers, p.s. its not worth it</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110571 mvp-mega-dropdown"><a title="Business Opinion Editorials" href="https://theamericangenius.com/editorials/">Op/Ed</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://theamericangenius.com/editorials/people-saying-i-love-you-at-work-casually-yay-or-nay/"><div class="mvp-mega-img"><img width="400" height="240" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2019/12/two-hands-with-a-heart-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="love shared" loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2019/12/two-hands-with-a-heart-1-400x240.jpg 400w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2019/12/two-hands-with-a-heart-1-1000x600.jpg 1000w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2019/12/two-hands-with-a-heart-1-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>Saying &#8220;I love you&#8221; has a time and place, what about at work?</p></a></li><li><a href="https://theamericangenius.com/editorials/your-business-model-doesnt-have-to-be-a-unicorn-to-succeed/"><div class="mvp-mega-img"><img width="400" height="240" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/10/CamelWalking-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Camels walking in desert, not the best business model." loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/10/CamelWalking-400x240.jpg 400w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/10/CamelWalking-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>Your business model doesn&#8217;t have to be a unicorn or a camel to succeed</p></a></li><li><a href="https://theamericangenius.com/editorials/tips-to-improve-virtual-communication/"><div class="mvp-mega-img"><img width="400" height="240" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/09/WomanOnPhoneLaptop-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Black woman smiling in communication talking on phone and laptop in front of her." loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/09/WomanOnPhoneLaptop-400x240.jpg 400w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/09/WomanOnPhoneLaptop-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>3 major tips to help improve your virtual communication skills</p></a></li><li><a href="https://theamericangenius.com/editorials/small-business-tech-savvy/"><div class="mvp-mega-img"><img width="400" height="240" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/07/blue-click-pen-near-white-document-papers-on-top-of-brown-95916-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="small business paperwork and technology" loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/07/blue-click-pen-near-white-document-papers-on-top-of-brown-95916-1-400x240.jpg 400w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/07/blue-click-pen-near-white-document-papers-on-top-of-brown-95916-1-1000x600.jpg 1000w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/07/blue-click-pen-near-white-document-papers-on-top-of-brown-95916-1-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>5 ways to make your small business a little bit more tech savvy</p></a></li><li><a href="https://theamericangenius.com/finance/how-to-win-over-investors-immediately/"><div class="mvp-mega-img"><img width="400" height="240" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2016/04/job-offer-interview-handshake-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="first impression handshake with investors" loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2016/04/job-offer-interview-handshake-400x240.jpg 400w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2016/04/job-offer-interview-handshake-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>How to win over investors immediately with a great 1st impression</p></a></li></ul></div></div></li>
<li class="site-impt-classcolor 75afbc important menu-item menu-item-type-custom menu-item-object-custom menu-item-117352"><a title="real estate’s most influential news source" href="https://theamericangenius.com/housing">Real Estate</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133964"><a title="Big Ass Social Happy Hour &#8211; networking event" href="https://theamericangenius.com/bashh">BASHH</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146209"><a href="https://theamericangenius.com/remote-digital-jobs-resources/">RDJ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133965"><a title="Austin Digital Jobs &#8211; for highly qualified tech talent" href="https://theamericangenius.com/adj">ADJ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138860"><a href="https://theamericangenius.com/get-american-genius-newsletter/">SUBSCRIBE</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://theamericangenius.com/tech-news/headroom-ai/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																	<header id="mvp-post-head" class="left relative">
										<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://theamericangenius.com/tech-news/"><span class="mvp-post-cat left">Tech News</span></a></h3>
										<h1 class="mvp-post-title left entry-title" itemprop="headline">Former Head of AI at MagicLeap creates Headroom, a new AI tool for video</h1>
																					<span class="mvp-post-excerpt left"><p>(TECHNOLOGY) In order to improve video quality and accessibility, Headroom uses AI to follow gestures and create transcripts for one-click notes.</p>
</span>
																															<div class="mvp-author-info-wrap left relative">
												<div class="mvp-author-info-thumb left relative">
													<img alt='' src='https://secure.gravatar.com/avatar/f36bdcf1d0e6de7f5cbfac921a079196?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f36bdcf1d0e6de7f5cbfac921a079196?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>												</div><!--mvp-author-info-thumb-->
												<div class="mvp-author-info-text left relative">
													<div class="mvp-author-info-date left relative">
														<p>Published</p> <span class="mvp-post-date">15 hours ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-12-29">December 29, 2021</time></span>
														<meta itemprop="dateModified" content="2021-12-29"/>
													</div><!--mvp-author-info-date-->
													<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://theamericangenius.com/author/nicolecanelakes/" title="Posts by Nicole Canelakes, Staff Writer" rel="author">Nicole Canelakes, Staff Writer</a></span> 													</div><!--mvp-author-info-name-->
												</div><!--mvp-author-info-text-->
											</div><!--mvp-author-info-wrap-->
																			</header>
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1000" height="500" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/10/WomanCoffeeVideoCall.jpg" class="attachment- size- wp-post-image" alt="Woman on video call with coffee, representing uses Headroom AI." loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/10/WomanCoffeeVideoCall.jpg 1000w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/10/WomanCoffeeVideoCall-300x150.jpg 300w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/10/WomanCoffeeVideoCall-768x384.jpg 768w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/10/WomanCoffeeVideoCall-400x200.jpg 400w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/10/WomanCoffeeVideoCall-600x300.jpg 600w " sizes="(max-width: 1000px) 100vw, 1000px" />																								<meta itemprop="url" content="https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/10/WomanCoffeeVideoCall.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="500">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																				<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_146762" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>The worldwide pandemic has affected many things, chief among them, the way we work, hang out, and attend school. With many people having to shift over to online hangouts, online school, and working from home, <a href="https://theamericangenius.com/tech-news/ai-voice-isolation-tool/">video conferencing software is more popular than eve</a>r. With video conferencing becoming a 5.77 billion market in 2020,  and a 6.28 billion market in 2021 with those numbers only expected to rise in the coming years, it was about time for a company to create innovations in the video conferencing field. That’s where Headroom comes in.</p>
<p>Utilizing artificial intelligence, Headroom, provides transcripts of the dialogue in real-time, one-click notes, (no more furiously scribbling notes during meetings) as well as, enhanced video and audio quality at a lower bandwidth, gesture recognition Headroom also has gesture recognition ( the AI recognizes multiple gestures including,  thumbs up, thumbs down and raising your hand, which means no more interrupting your boss or teacher mid-sentence to ask a question or voice your opinion.)  Headroom also has real-time sharing of speaking time by participant, and cloud video recordings and replays. Best of all, the transcripts and notes are searchable for convenience.</p>
<p>Not only will Headroom make your next meeting more efficient, it will, in turn, also provide accessibility to the Deaf and hard of hearing, by creating transcripts of the call in real-time. A feature that is currently non-existent among other videos conferencing software. Like other video conferencing software, Headroom is completely free to use.</p>
<p>CEO and Co-founder Julian Green, said he helped build Headroom from the ground up, to save us all from the “video conferencing hell” that we have all been in for the last year and a half. Green is an ex-Google engineer, who spent part of his career managing deep tech moonshots and launching computer vision products like Cloud Vision API. Co-founder Andrew Rabinovich, prior to having co-founded Headroom, spent five years at MagicLeap, where he was the head of AI. With so much talent at the helm of the company, it is easy to see Headroom becoming a smashing success.</p>
<p>You can try it today, for free, and give your feedback to the creators. You can follow <a href="https://www.goheadroom.com/?ref=producthunt">this link</a> to get started using Headroom!</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="swp_social_panel swp_horizontal_panel swp_shift  swp_default_full_color swp_other_full_color swp_individual_full_color scale-70 scale-full_width" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" data-post-id="146762" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Ftheamericangenius.com%2Ftech-news%2Fheadroom-ai%2F%3Futm_source%3Dfacebook%26utm_medium%3DSocial%26utm_campaign%3DAG" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Ftheamericangenius.com%2Ftech-news%2Fheadroom-ai%2F%3Futm_source%3Dfacebook%26utm_medium%3DSocial%26utm_campaign%3DAG"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_reddit" data-network="reddit"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.reddit.com/submit?url=https%3A%2F%2Ftheamericangenius.com%2Ftech-news%2Fheadroom-ai%2F%3Futm_source%3Dreddit%26utm_medium%3DSocial%26utm_campaign%3DAG" data-link="https://www.reddit.com/submit?url=https%3A%2F%2Ftheamericangenius.com%2Ftech-news%2Fheadroom-ai%2F%3Futm_source%3Dreddit%26utm_medium%3DSocial%26utm_campaign%3DAG"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_reddit_icon"></i><span class="swp_share">Reddit</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Ftheamericangenius.com%2Ftech-news%2Fheadroom-ai%2F%3Futm_source%3Dlinkedin%26utm_medium%3DSocial%26utm_campaign%3DAG" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Ftheamericangenius.com%2Ftech-news%2Fheadroom-ai%2F%3Futm_source%3Dlinkedin%26utm_medium%3DSocial%26utm_campaign%3DAG"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_email" data-network="email"><a class="nc_tweet noPop swp_share_link" rel="nofollow noreferrer noopener" href="mailto:?subject=Former%20Head%20of%20AI%20at%20MagicLeap%20creates%20Headroom%2C%20a%20new%20AI%20tool%20for%20video&body=%28TECHNOLOGY%29%20In%20order%20to%20improve%20video%20quality%20and%20accessibility%2C%20Headroom%20uses%20AI%20to%20follow%20gestures%20and%20create%20transcripts%20for%20one-click%20notes.%0D%0A%0D%0ARead More Here: %20https%3A%2F%2Ftheamericangenius.com%2Ftech-news%2Fheadroom-ai%2F%3Futm_source%3Demail%26utm_medium%3DSocial%26utm_campaign%3DAG" target="_blank"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_email_icon"></i><span class="swp_share">Email</span></span></span></span></a></div></div><div class="swp-content-locator"></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_146762&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/theamericangenius.com\/tech-news\/headroom-ai\/&quot;,&quot;postId&quot;:146762,&quot;refreshAds&quot;:true,&quot;refreshAdsEveryNSlides&quot;:2,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/theamericangenius.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-left-002\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-right-002\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://theamericangenius.com/tag/ai/" rel="tag">AI</a><a href="https://theamericangenius.com/tag/headroom/" rel="tag">Headroom</a><a href="https://theamericangenius.com/tag/the-news/" rel="tag">The News</a><a href="https://theamericangenius.com/tag/video/" rel="tag">Video</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://theamericangenius.com/tech-news/ai-voice-isolation-tool/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>AI voice isolation tool: Say goodbye to distracting background noise</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																											<div id="mvp-author-box-wrap" class="left relative">
																<div class="mvp-author-box-out right relative">
																	<div id="mvp-author-box-img" class="left relative">
																		<img alt='' src='https://secure.gravatar.com/avatar/f36bdcf1d0e6de7f5cbfac921a079196?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f36bdcf1d0e6de7f5cbfac921a079196?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>																	</div><!--mvp-author-box-img-->
																	<div class="mvp-author-box-in">
																		<div id="mvp-author-box-head" class="left relative">
																			<span class="mvp-author-box-name left relative"><a href="https://theamericangenius.com/author/nicolecanelakes/" title="Posts by Nicole Canelakes, Staff Writer" rel="author">Nicole Canelakes, Staff Writer</a></span>
																			<div id="mvp-author-box-soc-wrap" class="left relative">
																																									<a href="mailto:canelakes@theamericangenius.com"><span class="mvp-author-box-soc fa fa-envelope-square fa-2"></span></a>
																																																													<a href="https://www.facebook.com/nicole.canelakes" alt="Facebook" target="_blank"><span class="mvp-author-box-soc fa fa-facebook-square fa-2"></span></a>
																																																																																																					<a href="https://www.instagram.com/_big_nic_energy/" alt="Instagram" target="_blank"><span class="mvp-author-box-soc fa fa-instagram fa-2"></span></a>
																																																													<a href="https://www.linkedin.com/in/nicolecanelakes/" alt="LinkedIn" target="_blank"><span class="mvp-author-box-soc fa fa-linkedin-square fa-2"></span></a>
																																							</div><!--mvp-author-box-soc-wrap-->
																		</div><!--mvp-author-box-head-->
																	</div><!--mvp-author-box-in-->
																</div><!--mvp-author-box-out-->
																<div id="mvp-author-box-text" class="left relative">
																	<p>Nicole is a recent graduate (okay fine, a recent-ish graduate) of Texas State University-San Marcos where she received a BA in Psychology. When she's not doing freelance writing, she's doing freelance Public Relations. When she's not working, she's hanging out with dogs or her friends - in that order. Nicole watches way too much Netflix and is always quoting The Office. She has an obsession with true crime and sloths.</p>
																</div><!--mvp-author-box-text-->
															</div><!--mvp-author-box-wrap-->
																												<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2018/08/the-american-genius-main-lo.png"/>
																	<meta itemprop="url" content="https://149369349.v2.pressablecdn.com/wp-content/uploads/2018/08/the-american-genius-main-lo.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="The American Genius">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue Reading</span>
														</div><!--mvp-cont-read-but-wrap-->
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Advertisement</span>
															<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ad-single-300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8692329312154494"
     data-ad-slot="9437732453"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">You may like</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://theamericangenius.com/tech-news/ai-voice-isolation-tool/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/Iris-clarity-AI-voice-isolation-tool-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Iris clarity AI voice isolation tool" loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/Iris-clarity-AI-voice-isolation-tool-400x239.jpg 400w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/Iris-clarity-AI-voice-isolation-tool-300x179.jpg 300w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/Iris-clarity-AI-voice-isolation-tool-768x459.jpg 768w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/Iris-clarity-AI-voice-isolation-tool-590x354.jpg 590w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/Iris-clarity-AI-voice-isolation-tool-600x359.jpg 600w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/Iris-clarity-AI-voice-isolation-tool.jpg 1000w " sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/Iris-clarity-AI-voice-isolation-tool-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Iris clarity AI voice isolation tool" loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/Iris-clarity-AI-voice-isolation-tool-80x80.jpg 80w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/Iris-clarity-AI-voice-isolation-tool-125x125.jpg 125w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/Iris-clarity-AI-voice-isolation-tool-300x300.jpg 300w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/Iris-clarity-AI-voice-isolation-tool-100x100.jpg 100w " sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>AI voice isolation tool: Say goodbye to distracting background noise</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://theamericangenius.com/tech-news/jupittr-audio/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/Jupittr-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Jupittr" loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/Jupittr-1-400x240.jpg 400w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/Jupittr-1-1000x600.jpg 1000w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/Jupittr-1-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/Jupittr-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Jupittr" loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/Jupittr-1-80x80.jpg 80w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/Jupittr-1-125x125.jpg 125w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/Jupittr-1-300x300.jpg 300w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/Jupittr-1-100x100.jpg 100w " sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>New free tool, Jupittr, makes auto-generated subtitle videos from audio</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://theamericangenius.com/tech-news/google-launches-powerful-ai-tools-that-may-be-the-start-of-a-new-era/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/11/Google-Sign-400x240.jpg" class="mvp-reg-img wp-post-image" alt="111 W Java Dr Google corporate office sign" loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/11/Google-Sign-400x240.jpg 400w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/11/Google-Sign-1000x600.jpg 1000w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/11/Google-Sign-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/11/Google-Sign-80x80.jpg" class="mvp-mob-img wp-post-image" alt="111 W Java Dr Google corporate office sign" loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/11/Google-Sign-80x80.jpg 80w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/11/Google-Sign-125x125.jpg 125w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/11/Google-Sign-300x300.jpg 300w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/11/Google-Sign-100x100.jpg 100w " sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Google launches powerful AI tools that may be the start of a new era</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://theamericangenius.com/tech-news/chatbots-still-useful-ready-to-be-retired/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/11/ManTexting-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Man texting chatbots leaning against a brick wall." loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/11/ManTexting-400x240.jpg 400w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/11/ManTexting-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/11/ManTexting-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Man texting chatbots leaning against a brick wall." loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/11/ManTexting-80x80.jpg 80w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/11/ManTexting-125x125.jpg 125w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/11/ManTexting-300x300.jpg 300w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/11/ManTexting-100x100.jpg 100w " sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Chatbots: Still useful, or ready to be retired from your site?</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://theamericangenius.com/business-marketing/canva-is-catching-on-to-content-trends-and-launches-an-in-app-video-editor/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/10/Canva-Video-Editor-Desktop-400x240.jpg" class="mvp-reg-img wp-post-image" alt="African American woman working on Canva Video Editor Desktop in office setting." loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/10/Canva-Video-Editor-Desktop-400x240.jpg 400w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/10/Canva-Video-Editor-Desktop-1000x600.jpg 1000w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/10/Canva-Video-Editor-Desktop-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/10/Canva-Video-Editor-Desktop-80x80.jpg" class="mvp-mob-img wp-post-image" alt="African American woman working on Canva Video Editor Desktop in office setting." loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/10/Canva-Video-Editor-Desktop-80x80.jpg 80w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/10/Canva-Video-Editor-Desktop-125x125.jpg 125w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/10/Canva-Video-Editor-Desktop-300x300.jpg 300w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/10/Canva-Video-Editor-Desktop-100x100.jpg 100w " sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Canva is catching on to content trends, launches in-app video editor</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://theamericangenius.com/tech-news/nate-app-the-38m-series-a-startup-using-ai-you-need-to-keep-an-eye-on/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/10/Home-Page-Nate-App-400x240.jpg" class="mvp-reg-img wp-post-image" alt="African American woman holding iPhone scrolling through the Nate App homepage." loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/10/Home-Page-Nate-App-400x240.jpg 400w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/10/Home-Page-Nate-App-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/10/Home-Page-Nate-App-80x80.jpg" class="mvp-mob-img wp-post-image" alt="African American woman holding iPhone scrolling through the Nate App homepage." loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/10/Home-Page-Nate-App-80x80.jpg 80w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/10/Home-Page-Nate-App-125x125.jpg 125w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/10/Home-Page-Nate-App-560x563.jpg 560w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/10/Home-Page-Nate-App-300x300.jpg 300w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/10/Home-Page-Nate-App-100x100.jpg 100w " sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Nate app: $38M Series A fintech startup you should keep an eye on</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																																							<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">Click to comment</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-146762 mvp-com-click-main">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><div><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Leave a Reply</span></h4></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tech-news/headroom-ai/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://theamericangenius.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='146762' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3a4a975cc0" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="175"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://theamericangenius.com/tech-news/"><span class="mvp-post-cat left">Tech News</span></a></h3>
												<h1 class="mvp-post-title left">AI voice isolation tool: Say goodbye to distracting background noise</h1>
																									<span class="mvp-post-excerpt left"><p>(TECHNOLOGY) Background noise during online calls, especially at work, can be embarrassing. This new AI voice isolation tool brings clarity to your calls.</p>
</span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/3f124ca15fb6aff43edb0c89f3a2dfa5?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3f124ca15fb6aff43edb0c89f3a2dfa5?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">17 hours ago</span> <p>on</p> <span class="mvp-post-date">December 29, 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://theamericangenius.com/author/veronica/" title="Posts by Veronica Garcia, Staff Writer" rel="author">Veronica Garcia, Staff Writer</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1000" height="598" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/Iris-clarity-AI-voice-isolation-tool.jpg" class="attachment- size- wp-post-image" alt="Iris clarity AI voice isolation tool" loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/Iris-clarity-AI-voice-isolation-tool.jpg 1000w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/Iris-clarity-AI-voice-isolation-tool-300x179.jpg 300w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/Iris-clarity-AI-voice-isolation-tool-768x459.jpg 768w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/Iris-clarity-AI-voice-isolation-tool-590x354.jpg 590w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/Iris-clarity-AI-voice-isolation-tool-400x239.jpg 400w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/Iris-clarity-AI-voice-isolation-tool-600x359.jpg 600w " sizes="(max-width: 1000px) 100vw, 1000px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_146756" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Besides potentially being overly boring, online meetings are worse when there is too much noise going on in the background. Although we’ve all come to learn to accept the barking dogs, crying babies, or loud highway traffic sounds in the background by now, what if we didn’t have to?</p>
<p><a href="https://iris.audio/clarity">IRIS Clarity</a> is a desktop app that uses AI voice isolation technology to remove all those distracting background noises from online meetings. The app is available for Mac and Windows and works across all communication platforms, such as Zoom, Microsoft Teams, and Google Meet.</p>
<p>Setting up the software is simple enough, and there are no complex configurations. You hit download and get started. By simply toggling IRIS Clarity on, the surrounding noises are removed in real-time. Since the technology behind the app is multi-directional, the ambient and background noises are not only removed from your audio but are removed for all participants on the call as well. Also, the app runs directly on your device, and nothing is recorded or transferred so your data is secure.</p>
<p>According to the <a href="https://www.linkedin.com/products/irisaudiotechnology-iris-clarity-voice-isolation/">company</a>, by removing these disruptive sounds, &#8220;IRIS Clarity allows for clearer communications&#8221;, which allows for conversations having &#8220;greater focus and improved engagement&#8221;. Ultimately, resulting in a meeting where the ‘you&#8217;re on mute’ dance is a thing of the past. And, having to repeat yourself over and over again will, hopefully, come to an end.</p>
<p>Because of an increase in demand for video communication tools, an array of apps for <a href="https://theamericangenius.com/tech-news/we-just-found-the-best-video-calling-app-for-the-remote-hybrid-future/">video conferencing</a>, <a href="https://theamericangenius.com/tech-news/use-ai-transcribe-google-meet-video-meetings/">video transcribing</a>, and <a href="https://theamericangenius.com/tech-news/app-takes-virtual-presentations-to-a-new-level/">video presentations</a> have filled the market. Each one promising to be better than the next. Whether IRIS Clarity is the best, I’ll let you decide. However, it is pretty neat, and crisp audio is something I think a lot of us would really like.</p>
<p>So if you&#8217;d like to see whether IRIS Clarity is as good as it sounds, their website has <a href="https://iris.audio/clarity#player">examples of audio clips</a> you can listen to, such as office calls, call centers, airplane traffic control, etc so you can hear the app in action.</p>
<p>Overall, the AI technology behind the app is clever, and it’s very useful for teams in high-volume areas where muting and unmuting audio is a big problem.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="swp-content-locator"></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_146756&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/theamericangenius.com\/tech-news\/ai-voice-isolation-tool\/&quot;,&quot;postId&quot;:146756,&quot;refreshAds&quot;:true,&quot;refreshAdsEveryNSlides&quot;:2,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/theamericangenius.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-left-002\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-right-002\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://theamericangenius.com/tech-news/ai-voice-isolation-tool/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://theamericangenius.com/tech-news/"><span class="mvp-post-cat left">Tech News</span></a></h3>
												<h1 class="mvp-post-title left">AR is not dead: Apple may produce their own augmented reality glasses</h1>
																									<span class="mvp-post-excerpt left"><p>(TECHNOLOGY) While Apple has not confirmed the development of augmented reality (AR) glasses, they just might be the best group to create the glasses.</p>
</span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/f612313586aaff6cae6e8c473fa4945b?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f612313586aaff6cae6e8c473fa4945b?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">3 days ago</span> <p>on</p> <span class="mvp-post-date">December 27, 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://theamericangenius.com/author/angelica/" title="Posts by Angelica Hernandez, Staff Writer" rel="author">Angelica Hernandez, Staff Writer</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1000" height="667" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/AR-glasses.jpg" class="attachment- size- wp-post-image" alt="Man wearing AR glasses" loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/AR-glasses.jpg 1000w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/AR-glasses-300x200.jpg 300w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/AR-glasses-768x512.jpg 768w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/AR-glasses-400x267.jpg 400w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/AR-glasses-600x400.jpg 600w " sizes="(max-width: 1000px) 100vw, 1000px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_146745" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Apple comes up with just enough new updates to consistently release new iPhones and largely maintain their customer loyalty and hold on to the smartphone (and smartphone accessories) market in the United States (though Android has the market globally). With their historically large <a href="https://www.statista.com/statistics/265125/total-net-sales-of-apple-since-2004/">$365+ billion dollars</a> made in the 2021 fiscal year, one could wonder what’s next for the company. Sure, their consistently increasing sales don’t seem to be in danger, but a company that prides itself on innovation <em>must </em>have <em>something </em>up their sleeve, right? <strong>Cue augmented reality (AR) glasses. Maybe. Probably. <em>Most likely.</em></strong></p>
<p>Apple hasn’t directly confirmed (or denied) that they’re developing the glasses, but there have been a <a href="https://appleinsider.com/articles/21/11/26/apple-ar-headset-to-feature-m1-mac-levels-of-processing-power-says-analyst">good few leaks</a> with seemingly solid information. While there was some speculation that the glasses could be available by the end of 2022 (perhaps in time for the holiday season), new insight points to 2023 as the more likely year.</p>
<p>So, with companies such as Snapchat and even Google trying their hand at AR glasses and unfortunately failing, what makes Apple so different? There are a few reasons:</p>
<ul>
<li>Again, <strong>consumer loyalty</strong>. People love to buy accessories for their smartphones, and Apple users are no different and greatly enjoy the many design options that come with owning an iPhone. With Apple’s history of sleek designs that people enjoy, it should stand to reason that any AR glasses would follow suit.</li>
<li><strong>Better roll-out</strong>. Where a large part of <a href="https://techcrunch.com/2017/10/28/why-snapchat-spectacles-failed/">Snapchat’s Spectacles downfall</a> came from the gap between their announcement/initial marketing and official sales, Apple’s roll-outs are much more highly anticipated and welcomed. Though they would also be testing a new market, their reputation in the tech community definitely precedes them.</li>
<li><strong>Apple’s processing</strong>. With the company’s experience of creating efficient processing speeds and quality user experience, they arguably have a better understanding how what customers want and need from yet another tech product. Bonus points if it can rely on the iPhone itself for some of its processing needs.</li>
</ul>
<p>Whether you’re Team iPhone or Team Android, there’s no denying that Apple is one of the best companies primed to make a positive impact on the AR initiative. Here’s also to hoping that people who already need glasses won’t face an issue akin to having to put sunglasses on top of their normal ones. (For those who don’t know: it’s rough.)</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="swp-content-locator"></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_146745&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/theamericangenius.com\/tech-news\/apple-ar-glasses\/&quot;,&quot;postId&quot;:146745,&quot;refreshAds&quot;:true,&quot;refreshAdsEveryNSlides&quot;:2,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/theamericangenius.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-left-002\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-right-002\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://theamericangenius.com/tech-news/apple-ar-glasses/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://theamericangenius.com/tech-news/"><span class="mvp-post-cat left">Tech News</span></a></h3>
												<h1 class="mvp-post-title left">Roblox plans to invest $10m in nonprofits to develop educational games</h1>
																									<span class="mvp-post-excerpt left"><p>(TECHNOLOGY) The prominent gaming platform, Roblox, aims to be a new edition to your children’s STEM education with $10m nonprofit investment.</p>
</span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/f612313586aaff6cae6e8c473fa4945b?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f612313586aaff6cae6e8c473fa4945b?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">3 days ago</span> <p>on</p> <span class="mvp-post-date">December 27, 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://theamericangenius.com/author/angelica/" title="Posts by Angelica Hernandez, Staff Writer" rel="author">Angelica Hernandez, Staff Writer</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1000" height="563" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/Roblox.jpg" class="attachment- size- wp-post-image" alt="Roblox" loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/Roblox.jpg 1000w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/Roblox-300x169.jpg 300w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/Roblox-768x432.jpg 768w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/Roblox-400x225.jpg 400w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/Roblox-600x338.jpg 600w " sizes="(max-width: 1000px) 100vw, 1000px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_146741" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Roblox, an online gaming platform especially popular with preteens, plans to expand its users’ experiences to the classroom through developing games for students between middle school and college. Last month, they announced a $10 million investment in the initiatives and have been collaborating with nonprofits to create games that will enhance students’ knowledge of robotics, space, computer science, engineering, and biomedical science. With an ETA in 2022, this is one of the latest developments for the impending metaverse (whose exact definition is still being worked out but seems to basically be a 3D virtual world that we can co-exist in alongside our real world).</p>
<p>The move comes as a step closer to Roblox’s ambitions to have a higher stake in education. With online games becoming a more prominent feature in schools, Roblox’s niche focuses will expose students to largely nontraditional aspects of STEM. With an already everpresent push to get more computer sciences courses in public schools (as it has shown to aid <a href="https://www.brookings.edu/research/what-do-we-know-about-the-expansion-of-k-12-computer-science-education/#:~:text=Multiple%20studies%20indicate%20that%20CS,et%20al.%2C%202020).">digital literacy, college success</a>, and <a href="https://sites.uci.edu/cs1c/importance-of-computer-science-education/">prepare students for a growing job sector</a>), Roblox would be adding resources for both those courses and courses not yet created. Moreover, combining these subjects with a platform students already use (or could quickly pick up) could be effective for continued student engagement.</p>
<p>The growing prevalence of video games in schools is not without its critics, advocates, and related dialogues. From video games’ addictive nature that guardians already struggle with to any psychological stresses for the players, plenty of people are hesitant to encourage more time on a game. On the other hand, Jim Steyer of Common Sense Media (which focuses on effective and educational media consumption for kids) highlights the potential for critical thinking and collaboration if the proper practices and procedures are in place.</p>
<p>Of course, a large determining factor in Roblox’s success here will be the teachers’ decisions on whether to incorporate the program. With a feature that allows teachers to limit student access to playing only with classmates, they (and guardians) might be able to rest a bit easier in knowing who their students are playing with (each other).</p>
<p>Outside of video games’ effects, though, are cost and access concerns. Roblox has started to ease some of these worries with comments that at least this first round of games won’t include purchase options. This will allow for students across locations and economic status to have access to similar experiences. To get the most out of the game, students just need to worry about doing their best and learning, which is arguably all students should need to be worrying about anyway.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="swp-content-locator"></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_146741&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/theamericangenius.com\/tech-news\/roblox-educational-games\/&quot;,&quot;postId&quot;:146741,&quot;refreshAds&quot;:true,&quot;refreshAdsEveryNSlides&quot;:2,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/theamericangenius.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-left-002\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-right-002\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://theamericangenius.com/tech-news/roblox-educational-games/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ad-single-300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8692329312154494"
     data-ad-slot="9437732453"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mks_ads_widget-3" class="mvp-side-widget mks_ads_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Our Great Partners</span></h4></div>			
					
						
			
			<ul class="mks_adswidget_ul small">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://lunadatasolutions.com"  rel="nofollow">
			     				<img src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2018/07/luna-data-solutions-logo.jpg" alt="luna-data-solutions-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="0">
			     			<a href="https://icon.me"  rel="nofollow">
			     				<img src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2018/07/icon-me-logo.png" alt="icon-me-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="0">
			     			<a href="https://www.accruent.com"  rel="nofollow">
			     				<img src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2018/07/accruent-logo.jpg" alt="accruent-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="0">
			     			<a href="https://www.buildasign.com"  rel="nofollow">
			     				<img src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2018/07/build-a-sign-logo.png" alt="build-a-sign-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="0">
			     			<a href="https://www.legalzoom.com"  rel="nofollow">
			     				<img src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2018/07/legalzoom-logo.png" alt="legalzoom-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="0">
			     			<a href="http://tbis.co"  rel="nofollow">
			     				<img src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2018/07/titanium-blockchain-logo.png" alt="titanium-blockchain-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="0">
			     			<a href="https://www.bigcommerce.com"  rel="nofollow">
			     				<img src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2018/07/bigcommerce-logo.png" alt="bigcommerce-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="0">
			     			<a href="https://mutualmobile.com/"  rel="nofollow">
			     				<img src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2018/09/mutual-mobile-logo-1.jpg" alt="mutual-mobile-logo-1.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="0">
			     			<a href="https://cloudera.com"  rel="nofollow">
			     				<img src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2018/07/cloudera-logo.jpg" alt="cloudera-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="0">
			     			<a href="http://simplexhires.com"  rel="nofollow">
			     				<img src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2018/07/simplex-logo.png" alt="simplex-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="https://bethesdagamestudios.com"  rel="nofollow">
			     				<img src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2018/07/battlecry-studios-logo.png" alt="battlecry-studios-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="https://irtalent.com"  rel="nofollow">
			     				<img src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2018/07/interactive-resources-logo.jpg" alt="interactive-resources-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="https://galvanize.com"  rel="nofollow">
			     				<img src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2018/07/galvanize-logo.png" alt="galvanize-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="https://www.stitchfix.com"  rel="nofollow">
			     				<img src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2018/07/stitch-fix-logo.jpg" alt="stitch-fix-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="https://doublehorn.com"  rel="nofollow">
			     				<img src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2018/07/doublehorn-logo.jpg" alt="doublehorn-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="https://www.underarmour.com"  rel="nofollow">
			     				<img src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2018/07/under-armor-logo.png" alt="under-armor-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="https://spreetail.com"  rel="nofollow">
			     				<img src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2018/07/spreetail-logo.png" alt="spreetail-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="https://www.uship.com"  rel="nofollow">
			     				<img src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2018/07/uship-logo.jpg" alt="uship-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="https://fourhands.com/"  rel="nofollow">
			     				<img src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2018/09/four-hands-logo-1.jpg" alt="four-hands-logo-1.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="https://www.volusion.com/"  rel="nofollow">
			     				<img src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2018/07/volusion-ecommerce-logo.jpg" alt="volusion-ecommerce-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="2">
			     			<a href="https://www.arkane-studios.com/en"  rel="nofollow">
			     				<img src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2018/07/arkane-studios-logo.png" alt="arkane-studios-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="2">
			     			<a href="https://creditcards.com"  rel="nofollow">
			     				<img src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2018/07/creditcardscom-logo.jpg" alt="creditcardscom-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="2">
			     			<a href="https://cvent.com"  rel="nofollow">
			     				<img src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2018/07/cvent-logo.png" alt="cvent-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="2">
			     			<a href="https://kasasa.com"  rel="nofollow">
			     				<img src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2018/07/kasasa-logo.jpg" alt="kasasa-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="2">
			     			<a href="https://bazaarvoice.com"  rel="nofollow">
			     				<img src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2018/07/bazaarvoice-logo.png" alt="bazaarvoice-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="2">
			     			<a href="http://www.technologynavigators.com"  rel="nofollow">
			     				<img src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2018/07/technology-navigators.png" alt="technology-navigators.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="2">
			     			<a href="http://www.yodle.com"  rel="nofollow">
			     				<img src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2018/07/yodle-logo.jpg" alt="yodle-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="2">
			     			<a href="http://www.w2ogroup.com"  rel="nofollow">
			     				<img src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2018/07/w2o-group-logo.png" alt="w2o-group-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="2">
			     			<a href="https://www.objectrocket.com/"  rel="nofollow">
			     				<img src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2018/09/object-rocket-logo-2.jpg" alt="object-rocket-logo-2.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="2">
			     			<a href="https://www.spiceworks.com"  rel="nofollow">
			     				<img src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2018/07/spiceworks-logo.png" alt="spiceworks-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="3">
			     			<a href="http://www.allwebleads.com"  rel="nofollow">
			     				<img src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2018/07/all-web-leads-awl-logo.png" alt="all-web-leads-awl-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="3">
			     			<a href="https://www.adobe.com/marketing/experience-manager-sites/user-generated-content.html"  rel="nofollow">
			     				<img src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2018/07/livefyre-logo.png" alt="livefyre-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="3">
			     			<a href="https://www.boozallen.com"  rel="nofollow">
			     				<img src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2018/07/booz-allen-hamilton-logo.jpg" alt="booz-allen-hamilton-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="3">
			     			<a href="https://www.shipstation.com"  rel="nofollow">
			     				<img src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2018/07/shipstation-logo.png" alt="shipstation-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="3">
			     			<a href="https://vitamintalent.com"  rel="nofollow">
			     				<img src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2018/07/vitamin-t-logo.png" alt="vitamin-t-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="3">
			     			<a href="https://www.mattersight.com"  rel="nofollow">
			     				<img src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2018/07/mattersight-logo.jpg" alt="mattersight-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="3">
			     			<a href="https://hired.com"  rel="nofollow">
			     				<img src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2018/07/hired-logo.jpg" alt="hired-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="3">
			     			<a href="https://www.ibm.com/"  rel="nofollow">
			     				<img src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2018/07/ibm-logo.jpg" alt="ibm-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="3">
			     			<a href="https://retailmenot.com"  rel="nofollow">
			     				<img src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2018/07/retailmenot-logo.jpg" alt="retailmenot-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="3">
			     			<a href="https://www.scrypt.com/sfax/"  rel="nofollow">
			     				<img src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2018/07/sfax-logo.png" alt="sfax-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="4">
			     			<a href="https://www.thezebra.com"  rel="nofollow">
			     				<img src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2018/07/the-zebra-insurance-logo.jpg" alt="the-zebra-insurance-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="4">
			     			<a href="https://askmethod.com"  rel="nofollow">
			     				<img src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2018/07/the-ask-method-logo.png" alt="the-ask-method-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="4">
			     			<a href="https://www.gts-ts.com"  rel="nofollow">
			     				<img src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2018/07/gts-technology-solutions-logo.png" alt="gts-technology-solutions-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="4">
			     			<a href="https://creativecircle.com"  rel="nofollow">
			     				<img src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2018/07/creative-circle-logo.jpg" alt="creative-circle-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="4">
			     			<a href="https://www.thehtgroup.com"  rel="nofollow">
			     				<img src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2018/07/the-ht-group-logo.jpg" alt="the-ht-group-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="4">
			     			<a href="https://www.wealthsimple.com/en-us/"  rel="nofollow">
			     				<img src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2018/07/wealthsimple-logo.png" alt="wealthsimple-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="4">
			     			<a href="https://www.brooksource.com"  rel="nofollow">
			     				<img src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2018/07/brooksource-logo.jpg" alt="brooksource-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="4">
			     			<a href="https://www.socialsolutions.com"  rel="nofollow">
			     				<img src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2018/07/social-solutions-logo.png" alt="social-solutions-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="4">
			     			<a href="https://hyfn.com"  rel="nofollow">
			     				<img src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2018/07/hyfn-logo.jpg" alt="hyfn-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="4">
			     			<a href="http://investor.dnb.com/news-releases/news-release-details/dun-bradstreet-acquires-avention-maker-onesource-expands"  rel="nofollow">
			     				<img src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2018/07/avention-logo.png" alt="avention-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="5">
			     			<a href="https://gopro.com"  rel="nofollow">
			     				<img src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2018/07/gopro-logo.jpg" alt="gopro-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="5">
			     			<a href="https://www.alignable.com"  rel="nofollow">
			     				<img src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2018/07/alignable-logo.png" alt="alignable-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="5">
			     			<a href="https://www.indeed.com/prime"  rel="nofollow">
			     				<img src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2018/07/indeed-prime-logo.jpg" alt="indeed-prime-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="5">
			     			<a href="https://hrtjobs.com"  rel="nofollow">
			     				<img src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2018/07/htrjobs-logo.jpg" alt="htrjobs-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="5">
			     			<a href="https://www.athenahealth.com"  rel="nofollow">
			     				<img src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2018/07/athenahealth-logo.jpg" alt="athenahealth-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="5">
			     			<a href="http://www.experis.com"  rel="nofollow">
			     				<img src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2018/07/experis.jpg" alt="experis.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="5">
			     			<a href="https://personifycorp.com/"  rel="nofollow">
			     				<img src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2018/09/personify-logo-1.jpg" alt="personify-logo-1.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="5">
			     			<a href="https://www.groupbyinc.com"  rel="nofollow">
			     				<img src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2018/07/groupby-logo.png" alt="groupby-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="5">
			     			<a href="https://www.ibm.com/design/"  rel="nofollow">
			     				<img src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2018/07/ibm-design-logo.jpg" alt="ibm-design-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget3 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget3();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget3(){
					
					jQuery("#mks_ads_widget-3 ul li").hide();
					jQuery("#mks_ads_widget-3 ul li[data-showind='"+li_ind_mks_ads_widget3+"']").fadeIn(300);
					li_ind_mks_ads_widget3++;
					
					if(li_ind_mks_ads_widget3 > 5){
					 li_ind_mks_ads_widget3 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget3()', 5000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</section><section id="wp_subscribe-4" class="mvp-side-widget wp_subscribe">            
            <div class="wp-subscribe has-name-field" id="wp-subscribe" style="background: #fa4a29;">
                <h4 class="title" style="color: #FFFFFF;">The<br /> American Genius<br/> <span> news neatly in your inbox</span></h4>
                <p class="text" style="color: #FFFFFF;">Subscribe to our mailing list for news sent straight to your email inbox.</p>
                
                                    
                    <form action="https://theamericangenius.com/tech-news/headroom-ai?name=headroom-ai&category_name=tech-news&mailchimp_signup=1" method="post" class="wp-subscribe-form wp-subscribe-mailchimp" id="wp-subscribe-form-1">
                                                <input class="name-field" type="text" value="" placeholder="Enter your name here" name="mailchimp_name" style="background: #ffffff; color: #fa4a29">
                                                <input class="email-field" type="text" value="" placeholder="Enter your email here" name="mailchimp_email" style="background: #ffffff; color: #fa4a29">
                        <input class="submit" name="submit" type="submit" value="Sign Up Now!" style="background: #FFFFFF; color: #fb6e53">
                        <input type="hidden" name="widget_id" value="wp_subscribe-4" />
                                                <input type="hidden" id="_wpnonce" name="_wpnonce" value="744a744244" /><input type="hidden" name="_wp_http_referer" value="/tech-news/headroom-ai/" />                    </form>

                            <p class="thanks" style="color: #FFFFFF; display: none;">Thank you for subscribing.</p>
                        
                            <p class="error" style="color: #FFFFFF; display: none;">Oh boy... Something went wrong.</p>
                                        <div class="clear"></div>
                
                <p class="footer-text" style="color: #FFFFFF;">We respect your privacy and take protecting it seriously!</p>
            </div><!--subscribe_widget-->
        
        </section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Emerging Stories</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://theamericangenius.com/editorials/score-to-scale-your-business/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2017/06/Scoreboard2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="scoreboard to show game score" loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2017/06/Scoreboard2-400x240.jpg 400w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2017/06/Scoreboard2-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2017/06/Scoreboard2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="scoreboard to show game score" loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2017/06/Scoreboard2-80x80.jpg 80w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2017/06/Scoreboard2-125x125.jpg 125w " sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Opinion Editorials</span><span class="mvp-cd-date left relative">2 weeks ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Score to scale your business: Up your game in a competitive market</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://theamericangenius.com/business-news/email-remains-top-communication-tool-businesses/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2017/06/typing-computer-gmail-ads-400x240.jpg" class="mvp-reg-img wp-post-image" alt="person on laptop typing an email" loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2017/06/typing-computer-gmail-ads-400x240.jpg 400w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2017/06/typing-computer-gmail-ads-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2017/06/typing-computer-gmail-ads-80x80.jpg" class="mvp-mob-img wp-post-image" alt="person on laptop typing an email" loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2017/06/typing-computer-gmail-ads-80x80.jpg 80w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2017/06/typing-computer-gmail-ads-125x125.jpg 125w " sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Business News</span><span class="mvp-cd-date left relative">2 weeks ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Why email remains the top communication tool for businesses</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://theamericangenius.com/editorials/people-saying-i-love-you-at-work-casually-yay-or-nay/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2019/12/two-hands-with-a-heart-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="love shared" loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2019/12/two-hands-with-a-heart-1-400x240.jpg 400w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2019/12/two-hands-with-a-heart-1-1000x600.jpg 1000w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2019/12/two-hands-with-a-heart-1-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2019/12/two-hands-with-a-heart-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="love shared" loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2019/12/two-hands-with-a-heart-1-80x80.jpg 80w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2019/12/two-hands-with-a-heart-1-125x125.jpg 125w " sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Opinion Editorials</span><span class="mvp-cd-date left relative">18 hours ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Saying &#8220;I love you&#8221; has a time and place, what about at work?</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://theamericangenius.com/business-marketing/use-offline-marketing-advantage-digital-world/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2010/11/Imonabillboard-400x240.jpg" class="mvp-reg-img wp-post-image" alt="offline marketing billboard" loading="lazy" />										<img width="80" height="80" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2010/11/Imonabillboard-80x80.jpg" class="mvp-mob-img wp-post-image" alt="offline marketing billboard" loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2010/11/Imonabillboard-80x80.jpg 80w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2010/11/Imonabillboard-125x125.jpg 125w " sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Business Marketing</span><span class="mvp-cd-date left relative">2 weeks ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Offline marketing can still be beneficial in a digital world</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://theamericangenius.com/editorials/digital-hoarding-declutter/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2017/05/pexels-photo-28462-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Desk with papers, computer, phone, pens, and more representing the need to declutter" loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2017/05/pexels-photo-28462-1-400x240.jpg 400w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2017/05/pexels-photo-28462-1-1000x600.jpg 1000w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2017/05/pexels-photo-28462-1-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2017/05/pexels-photo-28462-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Desk with papers, computer, phone, pens, and more representing the need to declutter" loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2017/05/pexels-photo-28462-1-80x80.jpg 80w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2017/05/pexels-photo-28462-1-125x125.jpg 125w " sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Opinion Editorials</span><span class="mvp-cd-date left relative">1 week ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>How to declutter the chaos in your life by cleaning your digital hoarding</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://theamericangenius.com/entrepreneur/worried-about-your-reputation-during-your-job-search/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/12/InterviewResume-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Woman in interview with concerned expression, perhaps considering her reputation." loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/12/InterviewResume-400x240.jpg 400w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/12/InterviewResume-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/12/InterviewResume-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Woman in interview with concerned expression, perhaps considering her reputation." loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/12/InterviewResume-80x80.jpg 80w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/12/InterviewResume-125x125.jpg 125w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/12/InterviewResume-300x300.jpg 300w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/12/InterviewResume-100x100.jpg 100w " sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Business Entrepreneur</span><span class="mvp-cd-date left relative">1 week ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Are you worried about risking your reputation during your job search?</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://theamericangenius.com/business-marketing/simple-logo-creation-tools/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2019/04/logo-creation-400x240.jpg" class="mvp-reg-img wp-post-image" alt="logo creation" loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2019/04/logo-creation-400x240.jpg 400w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2019/04/logo-creation-1000x600.jpg 1000w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2019/04/logo-creation-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2019/04/logo-creation-80x80.jpg" class="mvp-mob-img wp-post-image" alt="logo creation" loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2019/04/logo-creation-80x80.jpg 80w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2019/04/logo-creation-125x125.jpg 125w " sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Business Marketing</span><span class="mvp-cd-date left relative">2 weeks ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Easy logo creation tools perfect for any freelancer or business owner</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://theamericangenius.com/editorials/know-real-friends-business/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2016/05/woman-working-isolation-creativity-400x240.png" class="mvp-reg-img wp-post-image" alt="woman working alone representing the importance of knowing your true business friends." loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2016/05/woman-working-isolation-creativity-400x240.png 400w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2016/05/woman-working-isolation-creativity-590x354.png 590w " sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2016/05/woman-working-isolation-creativity-80x80.png" class="mvp-mob-img wp-post-image" alt="woman working alone representing the importance of knowing your true business friends." loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2016/05/woman-working-isolation-creativity-80x80.png 80w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2016/05/woman-working-isolation-creativity-125x125.png 125w " sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Opinion Editorials</span><span class="mvp-cd-date left relative">2 weeks ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Friends in the business world: How to tell if they&#8217;re true and genuine</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://theamericangenius.com/"><img src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2018/09/ag-footer-1.png" alt="The American Genius" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://facebook.com/theamericangenius" target="_blank" class="fab fa-facebook-f"></a></li>
																									<li><a href="https://twitter.com/AGBizWire" target="_blank" class="fab fa-twitter"></a></li>
																									<li><a href="https://pinterest.com/agbeat" target="_blank" class="fab fa-pinterest-p"></a></li>
																									<li><a href="https://instagram.com/theamericangenius" target="_blank" class="fab fa-instagram"></a></li>
																																									<li><a href="https://www.linkedin.com/company/the-american-genius" target="_blank" class="fab fa-linkedin"></a></li>
																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-lower-container"><ul id="menu-lower" class="menu"><li id="menu-item-117554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117554"><a href="https://theamericangenius.com/get-american-genius-newsletter/">Subscribe</a></li>
<li id="menu-item-52889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52889"><a title="Press Guide" rel="nofollow" href="https://theamericangenius.com/got-news/">Press Guide</a></li>
<li id="menu-item-52890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52890"><a title="Submit business news stories" rel="nofollow" href="https://theamericangenius.com/be-a-source/">Submit Tip</a></li>
<li id="menu-item-52892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52892"><a title="News &#038; Business Resources &#8211; AGBeat" rel="nofollow" href="https://theamericangenius.com/about/">About</a></li>
<li id="menu-item-52895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52895"><a title="Business Contact for AGBeat" rel="nofollow" href="https://theamericangenius.com/contact/">Contact</a></li>
<li id="menu-item-52894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52894"><a title="Terms of Service" rel="nofollow" href="https://theamericangenius.com/about/disclaimer/">TOS</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>The American Genius, LLC Copyright © 2007-2020</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-26579003-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Default Statcounter code for Theamericangenius.com
https://theamericangenius.com -->
<script type="text/javascript">
var sc_project=10536037; 
var sc_invisible=1; 
var sc_security="6ec87366"; 
</script>
<script type="text/javascript"
src="https://www.statcounter.com/counter/counter.js"
async></script>
<noscript><div class="statcounter"><a title="web statistics"
href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="//c.statcounter.com/10536037/0/6ec87366/1/" alt="web
statistics"></a></div></noscript>
<!-- End of Statcounter Code -->

<script async src="https://widget.websitevoice.com/_Ajge2HdaN_tXNOhWXPmuw"></script>
<script>
  window.wvData=window.wvData||{};function wvtag(a,b){wvData[a]=b;}
  wvtag('id', '_Ajge2HdaN_tXNOhWXPmuw');
  wvtag('text-selector', '#mvp-content-main');
</script>		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":20,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		        <script>
            jQuery(document).ready(function () {
                jQuery('p#user_switching_switch_on').css('position', 'relative');
            })
        </script>
		                <script>
                    jQuery(document).ready(function () {
                        jQuery('p#user_switching_switch_on').css('float', 'right').css('padding-right', '10px');
                    })
                </script>
				<div id="wp_subscribe_popup" class="wp-subscribe-popup mfp-hide lt_900"><div class="wp-subscribe-popup-form-wrapper">            
            <div class="wp-subscribe has-name-field" id="wp-subscribe" style="background: #f47555;">
                <h4 class="title" style="color: #FFFFFF;">Get The American Genius<br/> <span>neatly in your inbox</span></h4>
                <p class="text" style="color: #FFFFFF;">Subscribe to get business and tech updates, breaking stories, and more!</p>
                
                                    
                    <form action="https://theamericangenius.com/tech-news/headroom-ai?name=headroom-ai&category_name=tech-news&mailchimp_signup=1" method="post" class="wp-subscribe-form wp-subscribe-mailchimp" id="wp-subscribe-form-2">
                                                <input class="name-field" type="text" value="" placeholder="Your name" name="mailchimp_name" style="background: #d56144; color: #FFFFFF">
                                                <input class="email-field" type="text" value="" placeholder="Your email" name="mailchimp_email" style="background: #d56144; color: #FFFFFF">
                        <input class="submit" name="submit" type="submit" value="Sign Up Now" style="background: #FFFFFF; color: #f47555">
                        <input type="hidden" name="widget_id" value="wp_subscribe--1" />
                                                    <input type="hidden" name="from_popup" value="1" />
                                                <input type="hidden" id="_wpnonce" name="_wpnonce" value="744a744244" /><input type="hidden" name="_wp_http_referer" value="/tech-news/headroom-ai/" />                    </form>

                            <p class="thanks" style="color: #FFFFFF; display: none;">Thank you for subscribing.</p>
                        
                            <p class="error" style="color: #FFFFFF; display: none;">Oh boy... Something went wrong!</p>
                                        <div class="clear"></div>
                
                <p class="footer-text" style="color: #FFFFFF;">We respect your privacy and take protecting it very seriously!</p>
            </div><!--subscribe_widget-->
        
        </div></div>	<style type="text/css" id="popup-style-width">#wp_subscribe_popup {width: 600px;}</style>
	<style type="text/css" id="overlay-style-color">body > .mfp-bg {background: #0b0b0b;}</style>
	<style type="text/css" id="overlay-style-opacity">body > .mfp-bg.mfp-ready {opacity: 0.7;}</style>

	<script type="text/javascript">
var wps_disabled = false;
function wp_subscribe_popup() {
	if (!wps_disabled && !jQuery.cookie('wps_cookie_1477067048')) {
		jQuery.magnificPopup.open({
			items: {
		  		src: '#wp_subscribe_popup',
		  		type: 'inline'
			},
			removalDelay: 800,
			callbacks: {
			    beforeOpen: function() {
			       this.st.mainClass = 'animated rubberBand';
			    },
			    beforeClose: function() {
			    	var $wrap = this.wrap,
			    		$bg = $wrap.prev(),
			    		$mfp = $wrap.add($bg);

			    	$mfp.removeClass('rubberBand').addClass('fadeOut');
			    },
			  },
		});
		jQuery.cookie('wps_cookie_1477067048', '1', { path: '/', expires: 14});
		wps_disabled = true;
	}
}

jQuery(document).ready(function($) {
	$(document).exitIntent(wp_subscribe_popup);
});
</script>
	
        <script>
            if (typeof uoViewMoreModules === 'undefined') {
                // the namespace is not defined
                var uoViewMoreModules = true;

                (function ($) { // Self Executing function with $ alias for jQuery

                    /* Initialization  similar to include once but since all js is loaded by the browser automatically the all
					 * we have to do is call our functions to initialize them, his is only run in the main configuration file
					 */
                    $(document).ready(function () {

                        jQuery('.uo-view-more-anchor').click(function (e) {
                            var target = jQuery(jQuery(this).attr('data-target'))
                            if (target.length > 0) {
                                if (target.is(':visible')) {
                                    target.removeClass('uo-grid-wrapper--expanded')
                                } else {
                                    target.addClass('uo-grid-wrapper--expanded')
                                    jQuery('html, body').animate({
                                        scrollTop: target.offset().top - 250
                                    }, 2000)
                                }
                            }
                        })

                    })
                })(jQuery)
            }
        </script>

			<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<link rel='stylesheet' id='wp-subscribe-css'  href='https://149369349.v2.pressablecdn.com/wp-content/plugins/wp-subscribe-pro/css/wp-subscribe-form.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-subscribe-popup-css'  href='https://149369349.v2.pressablecdn.com/wp-content/plugins/wp-subscribe-pro/css/wp-subscribe-popup.css?ver=5.8.2' type='text/css' media='all' />
<script type='text/javascript' id='learndash-front-js-extra'>
/* <![CDATA[ */
var ldVars = {"postID":"146762","videoReqMsg":"You must watch the video before accessing this content","ajaxurl":"https:\/\/theamericangenius.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//theamericangenius.com/wp-content/plugins/sfwd-lms/themes/ld30/assets/js/learndash.js?ver=3.6.0.1' id='learndash-front-js'></script>
<script type='text/javascript' src='https://149369349.v2.pressablecdn.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.8.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://149369349.v2.pressablecdn.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.8.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://149369349.v2.pressablecdn.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.8.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://149369349.v2.pressablecdn.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.5.9.0' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/theamericangenius.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149369349.v2.pressablecdn.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.9.0' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://149369349.v2.pressablecdn.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.5.9.0' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149369349.v2.pressablecdn.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.9.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_dfd77ae174b0a0f52e60e30a78325eff","fragment_name":"wc_fragments_dfd77ae174b0a0f52e60e30a78325eff","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149369349.v2.pressablecdn.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.9.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://149369349.v2.pressablecdn.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://149369349.v2.pressablecdn.com/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.8.2' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://149369349.v2.pressablecdn.com/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.8.2' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://149369349.v2.pressablecdn.com/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2' id='reviewer-nouislider-plugin-js'></script>
<script type='text/javascript' src='https://149369349.v2.pressablecdn.com/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2' id='reviewer-photoswipe-js'></script>
<script type='text/javascript' src='https://149369349.v2.pressablecdn.com/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2' id='reviewer-knob-plugin-js'></script>
<script type='text/javascript' src='https://149369349.v2.pressablecdn.com/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2' id='reviewer-public-script-js'></script>
<script type='text/javascript' id='reviewer-reviews-boxes-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"25e7ec3b56","ajax_url":"https:\/\/theamericangenius.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"05029b352f","ajax_url":"https:\/\/theamericangenius.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"47009df802","ajax_url":"https:\/\/theamericangenius.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149369349.v2.pressablecdn.com/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2' id='reviewer-reviews-boxes-script-js'></script>
<script type='text/javascript' id='reviewer-widget-users-reviews-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"c87889abbf","ajax_url":"https:\/\/theamericangenius.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149369349.v2.pressablecdn.com/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2' id='reviewer-widget-users-reviews-script-js'></script>
<script type='text/javascript' id='social_warfare_script-js-extra'>
/* <![CDATA[ */
var socialWarfare = {"addons":["pro"],"post_id":"146762","variables":{"emphasizeIcons":"0","powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://149369349.v2.pressablecdn.com/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=4.3.0' id='social_warfare_script-js'></script>
<script type='text/javascript' id='woosb-frontend-js-extra'>
/* <![CDATA[ */
var woosb_vars = {"price_decimals":"2","price_format":"%1$s%2$s","price_thousand_separator":",","price_decimal_separator":".","currency_symbol":"$","change_image":"yes","bundled_price":"price","bundled_price_from":"sale_price","change_price":"yes","price_selector":"","saved_text":"(saved [d])","price_text":"Bundle price:","alert_selection":"Please select a purchasable variation for [name] before adding this bundle to the cart.","alert_empty":"Please choose at least one product before adding this bundle to the cart.","alert_min":"Please choose at least a total quantity of [min] products before adding this bundle to the cart.","alert_max":"Sorry, you can only choose at max a total quantity of [max] products before adding this bundle to the cart."};
/* ]]> */
</script>
<script type='text/javascript' src='https://149369349.v2.pressablecdn.com/wp-content/plugins/woo-product-bundle/assets/js/frontend.js?ver=6.0.0' id='woosb-frontend-js'></script>
<script type='text/javascript' src='https://149369349.v2.pressablecdn.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.8.2' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://149369349.v2.pressablecdn.com/wp-content/themes/zox-news/js/scripts.js?ver=5.8.2' id='zoxnews-js'></script>
<script type='text/javascript' src='https://149369349.v2.pressablecdn.com/wp-content/themes/zox-news/js/retina.js?ver=5.8.2' id='retina-js'></script>
<script type='text/javascript' src='https://149369349.v2.pressablecdn.com/wp-content/plugins/woocommerce/assets/js/flexslider/jquery.flexslider.min.js?ver=2.7.2-wc.5.9.0' id='flexslider-js'></script>
<script type='text/javascript' src='https://149369349.v2.pressablecdn.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.8.2' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://149369349.v2.pressablecdn.com/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://149369349.v2.pressablecdn.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5' id='page-links-to-js'></script>
<script type='text/javascript' src='https://149369349.v2.pressablecdn.com/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' id='wp-subscribe-js-extra'>
/* <![CDATA[ */
var wp_subscribe = {"ajaxurl":"https:\/\/theamericangenius.com\/wp-admin\/admin-ajax.php"};
var wp_subscribe = {"ajaxurl":"https:\/\/theamericangenius.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149369349.v2.pressablecdn.com/wp-content/plugins/wp-subscribe-pro/js/wp-subscribe-form.js?ver=5.8.2' id='wp-subscribe-js'></script>
<script type='text/javascript' src='https://149369349.v2.pressablecdn.com/wp-content/plugins/wp-subscribe-pro/js/magnificpopup.js?ver=5.8.2' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://149369349.v2.pressablecdn.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1-wc.5.9.0' id='jquery-cookie-js'></script>
<script type='text/javascript' src='https://149369349.v2.pressablecdn.com/wp-content/plugins/wp-subscribe-pro/js/jquery.exitIntent.js?ver=5.8.2' id='exitIntent-js'></script>
		<script type="text/javascript">
			(function() {
			var t   = document.createElement( 'script' );
			t.type  = 'text/javascript';
			t.async = true;
			t.id    = 'gauges-tracker';
			t.setAttribute( 'data-site-id', '5d86805408b7197d006d6d96' );
			t.src = '//secure.gaug.es/track.js';
			var s = document.getElementsByTagName( 'script' )[0];
			s.parentNode.insertBefore( t, s );
			})();
		</script>
		<script type="text/javascript"> var swp_nonce = "7641cc7f08";var swpFloatBeforeContent = false; var swp_ajax_url = "https://theamericangenius.com/wp-admin/admin-ajax.php"; var swp_post_id = "146762";var swpClickTracking = true; swpPinIt={"enabled":false};</script></body>
</html>