<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/10/gfav.png" /><link rel="pingback" href="https://theamericangenius.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/03/work-harder-not-smarter-925x600.jpg" />
		<meta name="twitter:image" content="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/03/work-harder-not-smarter-925x600.jpg" />
	<meta property="og:url" content="https://theamericangenius.com/editorials/how-i-combat-being-burned-out-as-a-remote-worker/" />
<meta property="og:title" content="How I combat being burned out as a remote worker" />
<meta property="og:description" content="(EDITORIAL) Being a remote worker is wonderful because I can dress down, but burn out can happen faster than in a traditional setting." />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://theamericangenius.com/editorials/how-i-combat-being-burned-out-as-a-remote-worker/">
<meta name="twitter:title" content="How I combat being burned out as a remote worker">
<meta name="twitter:description" content="(EDITORIAL) Being a remote worker is wonderful because I can dress down, but burn out can happen faster than in a traditional setting.">
<title>How I combat being burned out as a remote worker - The American Genius</title>

<!-- Social Warfare v2.3.5 https://warfareplugins.com -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="How I combat being burned out as a remote worker">
<meta name="twitter:description" content="(EDITORIAL) Being a remote worker is wonderful because I can dress down, but burn out can happen faster than in a traditional setting.">
<meta name="twitter:image" content="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/03/work-harder-not-smarter.jpg">
<meta name="twitter:site" content="@AGBizWire">
<meta name="twitter:creator" content="@taylorleddin">
<style>@font-face {font-family: "sw-icon-font";src:url("https://theamericangenius.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.5");src:url("https://theamericangenius.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.5#iefix") format("embedded-opentype"),url("https://theamericangenius.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.3.5") format("woff"), url("https://theamericangenius.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.3.5") format("truetype"),url("https://theamericangenius.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.3.5#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v2.3.5 https://warfareplugins.com -->


<!-- This site is optimized with the Yoast SEO plugin v7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="(EDITORIAL) Being a remote worker is wonderful because I can dress down, but burn out can happen faster than in a traditional setting."/>
<meta name="original-source" content="https://theamericangenius.com/editorials/how-i-combat-being-burned-out-as-a-remote-worker/" />
<link rel="canonical" href="https://theamericangenius.com/editorials/how-i-combat-being-burned-out-as-a-remote-worker/" />
<link rel="publisher" href="https://plus.google.com/+Agbeat"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="How I combat being burned out as a remote worker - The American Genius" />
<meta property="og:description" content="(EDITORIAL) Being a remote worker is wonderful because I can dress down, but burn out can happen faster than in a traditional setting." />
<meta property="og:url" content="https://theamericangenius.com/editorials/how-i-combat-being-burned-out-as-a-remote-worker/" />
<meta property="og:site_name" content="The American Genius" />
<meta property="article:publisher" content="https://facebook.com/theamericangenius" />
<meta property="article:author" content="https://www.facebook.com/taylorleddinwriter/" />
<meta property="article:tag" content="coworking" />
<meta property="article:tag" content="mental health" />
<meta property="article:tag" content="remote work" />
<meta property="article:tag" content="The News" />
<meta property="article:section" content="Opinion Editorials" />
<meta property="article:published_time" content="2018-04-25T12:41:25-04:00" />
<meta property="og:image" content="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/03/work-harder-not-smarter.jpg" />
<meta property="og:image:secure_url" content="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/03/work-harder-not-smarter.jpg" />
<meta property="og:image:width" content="925" />
<meta property="og:image:height" content="617" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The American Genius &raquo; Feed" href="https://theamericangenius.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The American Genius &raquo; Comments Feed" href="https://theamericangenius.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The American Genius &raquo; How I combat being burned out as a remote worker Comments Feed" href="https://theamericangenius.com/editorials/how-i-combat-being-burned-out-as-a-remote-worker/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/theamericangenius.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.15.1' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button {
					color: #fa4a29;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus {
					color: #fb8069;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled {
					color: #919191 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpcf-css'  href='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/plugins/wp-contact-form/wpcf.css?ver=20110218' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-includes/css/dashicons.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/plugins/social-warfare/css/style.min.css?ver=2.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/themes/zox-news/style.css?ver=4.9.5' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/themes/zox-news/css/reset.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/themes/zox-news/css/media-queries.css?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript' src='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/plugins/theia-post-slider/js/hammer.min.js?ver=2.0.4'></script>
<script type='text/javascript' src='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.15.1'></script>
<script type='text/javascript' src='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/plugins/theia-post-slider/js/main.js?ver=1.15.1'></script>
<script type='text/javascript' src='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.15.1'></script>
<link rel='https://api.w.org/' href='https://theamericangenius.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://theamericangenius.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://theamericangenius.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://theamericangenius.com/?p=133357' />
<link rel="alternate" type="application/json+oembed" href="https://theamericangenius.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheamericangenius.com%2Feditorials%2Fhow-i-combat-being-burned-out-as-a-remote-worker%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://theamericangenius.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheamericangenius.com%2Feditorials%2Fhow-i-combat-being-burned-out-as-a-remote-worker%2F&#038;format=xml" />
</head>
<body class="post-template-default single single-post postid-133357 single-format-standard theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://theamericangenius.com/"><img src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/10/american-genius-mobile-1.png" alt="The American Genius" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-business-container"><ul id="menu-business" class="menu"><li id="menu-item-127929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-127929"><a title="Front page, Network links" href="https://theamericangenius.com">Main</a></li>
<li id="menu-item-110574" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110574"><a title="Business News" href="https://theamericangenius.com/category/business-news/">Business</a></li>
<li id="menu-item-110575" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110575"><a title="Startups Business News" href="https://theamericangenius.com/category/entrepreneur/">Entrepreneur</a></li>
<li id="menu-item-110572" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110572"><a title="Business Marketing" href="https://theamericangenius.com/category/business-marketing/">Growth Hacking</a></li>
<li id="menu-item-110573" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110573"><a title="Technology News" href="https://theamericangenius.com/category/tech-news/">Tech Moves</a></li>
<li id="menu-item-127928" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127928"><a title="mainstream and social media" href="https://theamericangenius.com/category/social-media/">Media</a></li>
<li id="menu-item-110571" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110571"><a title="Business Opinion Editorials" href="https://theamericangenius.com/category/editorials/">Op/Ed</a></li>
<li id="menu-item-117352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117352"><a title="real estate’s most influential source" href="https://therealdaily.com">Housing</a></li>
<li id="menu-item-127932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-127932"><a href="https://#">More</a>
<ul class="sub-menu">
	<li id="menu-item-127931" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127931"><a title="Austin tech employers and high level candidates" href="https://facebook.com/groups/AustinDigitalJobs">Austin Digital Jobs</a></li>
	<li id="menu-item-127930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127930"><a href="http://thebashh.com">BASHH</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://facebook.com/theamericangenius" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/AGBizWire" target="_blank" class="fa fa-twitter fa-2"></a></li>
										<li><a href="https://pinterest.com/agbeat" target="_blank" class="fa fa-pinterest-p fa-2"></a></li>
										<li><a href="https://instagram.com/theamericangenius" target="_blank" class="fa fa-instagram fa-2"></a></li>
										<li><a href="https://plus.google.com/+agbeat" target="_blank" class="fa fa-google-plus fa-2"></a></li>
													<li><a href="https://www.linkedin.com/company/theamericangenius" target="_blank" class="fa fa-linkedin fa-2"></a></li>
								</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://theamericangenius.com/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AGBeat -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8692329312154494"
     data-ad-slot="9844111065"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://facebook.com/theamericangenius" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/AGBizWire" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://instagram.com/theamericangenius" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																												</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://theamericangenius.com/"><img itemprop="logo" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/12/AG-site-headers.png" alt="The American Genius" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://theamericangenius.com/"><img src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/10/american-genius-mobile-1.png" alt="The American Genius" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">The American Genius</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>How I combat being burned out as a remote worker</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-business-container"><ul id="menu-business-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-127929"><a title="Front page, Network links" href="https://theamericangenius.com">Main</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110574"><a title="Business News" href="https://theamericangenius.com/category/business-news/">Business</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://theamericangenius.com/business-news/the-best-jobs-in-america-2018-edition/"><div class="mvp-mega-img"><img width="400" height="240" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/04/working-desk-office-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="jobs working" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/04/working-desk-office-400x240.jpg 400w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/04/working-desk-office-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>The best jobs in America, 2018 edition</p></a></li><li><a href="https://theamericangenius.com/business-news/how-the-lean-concept-can-have-the-biggest-impact-on-your-bottom-line/"><div class="mvp-mega-img"><img width="400" height="240" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/03/work-harder-not-smarter-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="remote work" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/03/work-harder-not-smarter-400x240.jpg 400w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/03/work-harder-not-smarter-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>How the Lean concept can have the biggest impact on your bottom line</p></a></li><li><a href="https://theamericangenius.com/business-news/verb/"><div class="mvp-mega-img"><img width="400" height="240" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/04/verb-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="verb" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/04/verb-400x240.png 400w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/04/verb-590x354.png 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>Verb develops your team&#8217;s talent while making a major social impact</p></a></li><li><a href="https://theamericangenius.com/business-news/claires-deep-debt-may-force-them-into-chapter-11-bankruptcy/"><div class="mvp-mega-img"><img width="400" height="240" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/03/claires-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="claire&#039;s" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/03/claires-400x240.jpg 400w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/03/claires-1000x600.jpg 1000w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/03/claires-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>Claire&#8217;s deep debt may force them into Chapter 11 bankruptcy</p></a></li><li><a href="https://theamericangenius.com/business-news/toysrus-dead/"><div class="mvp-mega-img"><img width="400" height="240" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/09/toys-r-us-store-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="toys r us" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/09/toys-r-us-store-400x240.jpg 400w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/09/toys-r-us-store-1000x600.jpg 1000w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/09/toys-r-us-store-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>Toys &#8216;R&#8217; Us to close all stores by week&#8217;s end?</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110575"><a title="Startups Business News" href="https://theamericangenius.com/category/entrepreneur/">Entrepreneur</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://theamericangenius.com/entrepreneur/work-from-home-productivity/"><div class="mvp-mega-img"><img width="400" height="240" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/05/desk-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="work from home" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/05/desk-400x240.png 400w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/05/desk-1000x600.png 1000w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/05/desk-590x354.png 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>How to stay focused and motivated when you work from home</p></a></li><li><a href="https://theamericangenius.com/entrepreneur/cloudapp-needs-business-toolkit/"><div class="mvp-mega-img"><img width="400" height="240" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/01/cloudapp-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="cloudapp" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/01/cloudapp-400x240.jpeg 400w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/01/cloudapp-1000x600.jpeg 1000w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/01/cloudapp-590x354.jpeg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>Why CloudApp needs to be in your business toolkit</p></a></li><li><a href="https://theamericangenius.com/entrepreneur/determine-freelance-rates-based-data-not-gut/"><div class="mvp-mega-img"><img width="400" height="240" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/02/money-256314_960_720-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="freelance rates" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/02/money-256314_960_720-400x240.jpg 400w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/02/money-256314_960_720-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>How to determine your freelance rates based on data, not your gut</p></a></li><li><a href="https://theamericangenius.com/entrepreneur/entrepreneurs-unemployable/"><div class="mvp-mega-img"><img width="400" height="240" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/07/career-listing-jargon-man-desk-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="overworked" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/07/career-listing-jargon-man-desk-400x240.jpg 400w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/07/career-listing-jargon-man-desk-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>Entrepreneurs: You&#8217;re unemployable in your own company, must define your role</p></a></li><li><a href="https://theamericangenius.com/entrepreneur/embracing-productivity/"><div class="mvp-mega-img"><img width="400" height="240" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/09/pexels-photo-374074-e1504277725398-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="productivity" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/09/pexels-photo-374074-e1504277725398-400x240.jpeg 400w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/09/pexels-photo-374074-e1504277725398-1000x600.jpeg 1000w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/09/pexels-photo-374074-e1504277725398-590x354.jpeg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>Embracing productivity apps, how entrepreneurs can control their time</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110572"><a title="Business Marketing" href="https://theamericangenius.com/category/business-marketing/">Growth Hacking</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://theamericangenius.com/business-marketing/take-google-classes-online-for-free-to-give-your-brand-superpowers/"><div class="mvp-mega-img"><img width="400" height="240" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/07/google-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="google classes" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/07/google-400x240.jpg 400w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/07/google-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>Take Google classes online for free to give your brand superpowers</p></a></li><li><a href="https://theamericangenius.com/business-marketing/voice-seo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/06/typing-computer-gmail-ads-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="voice and SEO" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/06/typing-computer-gmail-ads-400x240.jpg 400w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/06/typing-computer-gmail-ads-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>5 ways voice is changing the SEO game</p></a></li><li><a href="https://theamericangenius.com/business-marketing/use-offline-marketing-advantage-digital-world/"><div class="mvp-mega-img"><img width="400" height="240" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/02/small-business-open-sign_925x-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="offline marketing open sign for small business" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/02/small-business-open-sign_925x-400x240.jpg 400w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/02/small-business-open-sign_925x-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>How to use offline marketing to your advantage in a digital world</p></a></li><li><a href="https://theamericangenius.com/business-marketing/the-science-behind-using-pictures-of-people-in-marketing-on-web-profiles/"><div class="mvp-mega-img"><img width="400" height="240" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2012/03/photos-of-people-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="photos-of-people in marketing" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2012/03/photos-of-people-400x240.png 400w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2012/03/photos-of-people-590x354.png 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>The science behind using pictures of people in marketing to convert more leads</p></a></li><li><a href="https://theamericangenius.com/business-marketing/youtube-monetization/"><div class="mvp-mega-img"><img width="400" height="240" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/youtube-ads-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="youtube" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/youtube-ads-400x240.jpg 400w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/youtube-ads-1000x600.jpg 1000w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/youtube-ads-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>YouTube monetization change crushes smaller content creators</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110573"><a title="Technology News" href="https://theamericangenius.com/category/tech-news/">Tech Moves</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://theamericangenius.com/tech-news/artificial-intelligence-wants-to-improve-your-resume/"><div class="mvp-mega-img"><img width="400" height="240" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/04/skillroads-ai-resume-builder-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="skillroads artificial intelligence resume builder" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/04/skillroads-ai-resume-builder-400x240.jpg 400w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/04/skillroads-ai-resume-builder-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>Artificial intelligence wants to improve your resume</p></a></li><li><a href="https://theamericangenius.com/tech-news/cope-notes-cheeky-low-commitment-mental-health-tool-for-all/"><div class="mvp-mega-img"><img width="400" height="240" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/06/iphone-apple-verizon-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="cope notes" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/06/iphone-apple-verizon-400x240.jpg 400w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/06/iphone-apple-verizon-1000x600.jpg 1000w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/06/iphone-apple-verizon-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cope Notes: cheeky low-commitment mental health tool for all</p></a></li><li><a href="https://theamericangenius.com/tech-news/smartphone-addiction-is-killing-social-norms-physically-hurting-us/"><div class="mvp-mega-img"><img width="400" height="240" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/07/technology-addiction-smartphone-tech-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="smartphone addiction" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/07/technology-addiction-smartphone-tech-400x240.jpg 400w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/07/technology-addiction-smartphone-tech-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>Smartphone addiction is killing social norms, physically hurting us</p></a></li><li><a href="https://theamericangenius.com/tech-news/healthcare-app-uses-blockchain-tech-to-perfect-the-prescription-experience/"><div class="mvp-mega-img"><img width="400" height="240" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/04/blockchain-healthcare-app-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="blockchain healthcare app" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/04/blockchain-healthcare-app-400x240.png 400w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/04/blockchain-healthcare-app-590x354.png 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>Healthcare app uses blockchain tech to perfect the prescription experience</p></a></li><li><a href="https://theamericangenius.com/tech-news/stolen-device/"><div class="mvp-mega-img"><img width="400" height="240" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/04/prey-report-of-stolen-device-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="stolen device report" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/04/prey-report-of-stolen-device-400x240.png 400w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/04/prey-report-of-stolen-device-1000x600.png 1000w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/04/prey-report-of-stolen-device-590x354.png 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>This app takes a picture of who stole your device, we are in love</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127928"><a title="mainstream and social media" href="https://theamericangenius.com/category/social-media/">Media</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://theamericangenius.com/social-media/how-to-quickly-make-your-linkedin-profile-stand-out-from-the-masses/"><div class="mvp-mega-img"><img width="400" height="240" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/06/linkedin-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="linkedin" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/06/linkedin-400x240.jpg 400w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/06/linkedin-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>How to quickly make your LinkedIn profile stand out from the masses</p></a></li><li><a href="https://theamericangenius.com/social-media/instagram-stories-on-site/"><div class="mvp-mega-img"><img width="400" height="240" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/03/instagram-stories-widget-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="instagram stories widget" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/03/instagram-stories-widget-400x240.jpg 400w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/03/instagram-stories-widget-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>Innovative widget places Instagram Stories right on your website</p></a></li><li><a href="https://theamericangenius.com/social-media/turns-out-the-secret-to-brand-success-on-instagram-is-stories/"><div class="mvp-mega-img"><img width="400" height="240" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/03/Instagram-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Instagram" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/03/Instagram-400x240.jpg 400w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/03/Instagram-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>Turns out the secret to brand success on Instagram is Stories</p></a></li><li><a href="https://theamericangenius.com/social-media/european-court-busts-facebook-illegally-tracking-people/"><div class="mvp-mega-img"><img width="400" height="240" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/03/Facebook-Smartphone-Website-Login-Phone-Mobile-390860-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="facebook" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/03/Facebook-Smartphone-Website-Login-Phone-Mobile-390860-400x240.jpg 400w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/03/Facebook-Smartphone-Website-Login-Phone-Mobile-390860-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>European court busts Facebook for illegally tracking people</p></a></li><li><a href="https://theamericangenius.com/social-media/monitoring-employees-online-activities/"><div class="mvp-mega-img"><img width="400" height="240" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/05/woman-typing-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="legality of monitoring employees online" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/05/woman-typing-400x240.jpg 400w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/05/woman-typing-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>Can you legally monitor your employees&#8217; online activities? Kinda</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110571"><a title="Business Opinion Editorials" href="https://theamericangenius.com/category/editorials/">Op/Ed</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://theamericangenius.com/editorials/how-i-combat-being-burned-out-as-a-remote-worker/"><div class="mvp-mega-img"><img width="400" height="240" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/03/work-harder-not-smarter-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="remote work" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/03/work-harder-not-smarter-400x240.jpg 400w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/03/work-harder-not-smarter-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>How I combat being burned out as a remote worker</p></a></li><li><a href="https://theamericangenius.com/editorials/zuckerberg-testifying/"><div class="mvp-mega-img"><img width="400" height="240" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/12/zuckerberg-jarvis-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="zuckerberg" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/12/zuckerberg-jarvis-400x240.jpg 400w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/12/zuckerberg-jarvis-1000x600.jpg 1000w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/12/zuckerberg-jarvis-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>Who&#8217;s missing next to Zuckerberg as he testifies at the political circus?</p></a></li><li><a href="https://theamericangenius.com/editorials/how-top-performers-work-smarter-not-harder/"><div class="mvp-mega-img"><img width="400" height="240" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/03/working-harder-not-smarter-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="working smarter" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/03/working-harder-not-smarter-400x240.jpg 400w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/03/working-harder-not-smarter-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>How top performers work smarter, not harder</p></a></li><li><a href="https://theamericangenius.com/editorials/working-smarter/"><div class="mvp-mega-img"><img width="400" height="240" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/03/work-harder-not-smarter-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="remote work" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/03/work-harder-not-smarter-400x240.jpg 400w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/03/work-harder-not-smarter-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>The real key to working smarter, not harder</p></a></li><li><a href="https://theamericangenius.com/editorials/pitched-reddit-ceo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/03/daniel-senyard-reddit-ceo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="daniel senyard pitching the CEO of Reddit" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/03/daniel-senyard-reddit-ceo-400x240.jpg 400w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/03/daniel-senyard-reddit-ceo-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>How I pitched the CEO of Reddit onstage at SXSW with no notice</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117352"><a title="real estate’s most influential source" href="https://therealdaily.com">Housing</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-127932"><a href="https://#">More</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127931"><a title="Austin tech employers and high level candidates" href="https://facebook.com/groups/AustinDigitalJobs">Austin Digital Jobs</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127930"><a href="http://thebashh.com">BASHH</a></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://theamericangenius.com/editorials/how-i-combat-being-burned-out-as-a-remote-worker/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://theamericangenius.com/category/editorials/"><span class="mvp-post-cat left">Opinion Editorials</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">How I combat being burned out as a remote worker</h1>
													<span class="mvp-post-excerpt left"><p>(EDITORIAL) Being a remote worker is wonderful because I can dress down, but burn out can happen faster than in a traditional setting.</p>
<div class="nc_socialPanel swp_shift swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-70 scale-fullWidth" data-position="below" data-float="floatNone" data-count="9" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer twitter" data-id="3" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=How+I+combat+being+burned+out+as+a+remote+worker&url=https://theamericangenius.com/editorials/how-i-combat-being-burned-out-as-a-remote-worker/%3Futm_source%3Dtwitter%26utm_medium%3DSocial%26utm_campaign%3DAG&via=taylorleddin" data-link="https://twitter.com/share?original_referer=/&text=How+I+combat+being+burned+out+as+a+remote+worker&url=https://theamericangenius.com/editorials/how-i-combat-being-burned-out-as-a-remote-worker/%3Futm_source%3Dtwitter%26utm_medium%3DSocial%26utm_campaign%3DAG&via=taylorleddin" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_fb" data-id="4" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Ftheamericangenius.com%2Feditorials%2Fhow-i-combat-being-burned-out-as-a-remote-worker%2F%3Futm_source%3Dfacebook%26utm_medium%3DSocial%26utm_campaign%3DAG" data-link="http://www.facebook.com/share.php?u=https%3A%2F%2Ftheamericangenius.com%2Feditorials%2Fhow-i-combat-being-burned-out-as-a-remote-worker%2F%3Futm_source%3Dfacebook%26utm_medium%3DSocial%26utm_campaign%3DAG" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Share</span></span></span></span></a></div><div class="nc_tweetContainer linkedIn" data-id="5" data-network="linked_in"><a rel="nofollow" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Ftheamericangenius.com%2Feditorials%2Fhow-i-combat-being-burned-out-as-a-remote-worker%2F%3Futm_source%3DlinkedIn%26utm_medium%3DSocial%26utm_campaign%3DAG" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Ftheamericangenius.com%2Feditorials%2Fhow-i-combat-being-burned-out-as-a-remote-worker%2F%3Futm_source%3DlinkedIn%26utm_medium%3DSocial%26utm_campaign%3DAG" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-linkedin"></i><span class="swp_share"> Share</span></span></span></span></a></div><div class="nc_tweetContainer googlePlus" data-id="2" data-network="google_plus"><a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Ftheamericangenius.com%2Feditorials%2Fhow-i-combat-being-burned-out-as-a-remote-worker%2F%3Futm_source%3DgooglePlus%26utm_medium%3DSocial%26utm_campaign%3DAG" data-link="https://plus.google.com/share?url=https%3A%2F%2Ftheamericangenius.com%2Feditorials%2Fhow-i-combat-being-burned-out-as-a-remote-worker%2F%3Futm_source%3DgooglePlus%26utm_medium%3DSocial%26utm_campaign%3DAG" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-google-plus"></i><span class="swp_share"> +1</span></span></span></span></a></div><div class="nc_tweetContainer swp_reddit" data-id="7" data-network="reddit"><a rel="nofollow" target="_blank" href="https://www.reddit.com/submit?url=https://theamericangenius.com/editorials/how-i-combat-being-burned-out-as-a-remote-worker/&title=How+I+combat+being+burned+out+as+a+remote+worker" data-link="https://www.reddit.com/submit?url=https://theamericangenius.com/editorials/how-i-combat-being-burned-out-as-a-remote-worker/&title=How+I+combat+being+burned+out+as+a+remote+worker" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-reddit"></i><span class="swp_share"> Reddit</span></span></span></span></a></div><div class="nc_tweetContainer swp_tumblr" data-id="6" data-network="tumblr"><a rel="nofollow" target="_blank" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Ftheamericangenius.com%2Feditorials%2Fhow-i-combat-being-burned-out-as-a-remote-worker%2F%3Futm_source%3Dtumblr%26utm_medium%3DSocial%26utm_campaign%3DAG&name=How+I+combat+being+burned+out+as+a+remote+worker" data-link="http://www.tumblr.com/share/link?url=https%3A%2F%2Ftheamericangenius.com%2Feditorials%2Fhow-i-combat-being-burned-out-as-a-remote-worker%2F%3Futm_source%3Dtumblr%26utm_medium%3DSocial%26utm_campaign%3DAG&name=How+I+combat+being+burned+out+as+a+remote+worker" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-tumblr"></i><span class="swp_share"> Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_whatsapp" data-id="9" data-network="whatsapp"><a rel="nofollow" target="_blank" onclick="window.location = this.href;" href="whatsapp://send?text=https%3A%2F%2Ftheamericangenius.com%2Feditorials%2Fhow-i-combat-being-burned-out-as-a-remote-worker%2F%3Futm_source%3Dwhatsapp%26utm_medium%3DSocial%26utm_campaign%3DAG" data-link="whatsapp://send?text=https%3A%2F%2Ftheamericangenius.com%2Feditorials%2Fhow-i-combat-being-burned-out-as-a-remote-worker%2F%3Futm_source%3Dwhatsapp%26utm_medium%3DSocial%26utm_campaign%3DAG" class="nc_tweet noPop" data-action="share/whatsapp/share"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-whatsapp"></i><span class="swp_share"> WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer swp_email" data-id="8" data-network="email"><a target="_blank" rel="nofollow" href="mailto:?subject=How%20I%20combat%20being%20burned%20out%20as%20a%20remote%20worker&body=%28EDITORIAL%29%20Being%20a%20remote%20worker%20is%20wonderful%20because%20I%20can%20dress%20down%2C%20but%20burn%20out%20can%20happen%20faster%20than%20in%20a%20traditional%20setting.%20%20Read%20Here%3A%20https%3A%2F%2Ftheamericangenius.com%2Feditorials%2Fhow-i-combat-being-burned-out-as-a-remote-worker%2F%3Futm_source%3Demail%26utm_medium%3DSocial%26utm_campaign%3DAG" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-email"></i><span class="swp_share"> Email</span></span></span></span></a></div><div class="nc_tweetContainer totes totesalt" data-id="10" ><span class="swp_count"><span class="swp_label">Shares</span> 1</span></div></div><p class="swp-content-locator"></p></span>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/987badb9e777d608678c8d711a7bcff7?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/987badb9e777d608678c8d711a7bcff7?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Published</p> <span class="mvp-post-date">12 hours ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2018-04-25">April 25, 2018</time></span>
										<meta itemprop="dateModified" content="2018-04-25"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://theamericangenius.com/author/taylor/" title="Posts by Taylor Leddin" rel="author">Taylor Leddin</a></span> <a href="https://twitter.com/taylorleddin" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="925" height="617" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/03/work-harder-not-smarter.jpg" class="attachment- size- wp-post-image" alt="remote work" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/03/work-harder-not-smarter.jpg 925w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/03/work-harder-not-smarter-300x200.jpg 300w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/03/work-harder-not-smarter-768x512.jpg 768w " sizes="(max-width: 925px) 100vw, 925px" />																								<meta itemprop="url" content="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/03/work-harder-not-smarter-925x600.jpg">
												<meta itemprop="width" content="925">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://theamericangenius.com/editorials/how-i-combat-being-burned-out-as-a-remote-worker/&amp;t=How I combat being burned out as a remote worker', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=How I combat being burned out as a remote worker -&amp;url=https://theamericangenius.com/editorials/how-i-combat-being-burned-out-as-a-remote-worker/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://theamericangenius.com/editorials/how-i-combat-being-burned-out-as-a-remote-worker/&amp;media=https://theamericangenius.com/wp-content/uploads/2018/03/work-harder-not-smarter-925x600.jpg&amp;description=How I combat being burned out as a remote worker', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=How I combat being burned out as a remote worker&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://theamericangenius.com/editorials/how-i-combat-being-burned-out-as-a-remote-worker/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="https://theamericangenius.com/editorials/how-i-combat-being-burned-out-as-a-remote-worker/#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://theamericangenius.com/editorials/how-i-combat-being-burned-out-as-a-remote-worker/&amp;t=How I combat being burned out as a remote worker', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=How I combat being burned out as a remote worker -&amp;url=https://theamericangenius.com/editorials/how-i-combat-being-burned-out-as-a-remote-worker/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://theamericangenius.com/editorials/how-i-combat-being-burned-out-as-a-remote-worker/&amp;media=https://theamericangenius.com/wp-content/uploads/2018/03/work-harder-not-smarter-925x600.jpg&amp;description=How I combat being burned out as a remote worker', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=How I combat being burned out as a remote worker https://theamericangenius.com/editorials/how-i-combat-being-burned-out-as-a-remote-worker/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=How I combat being burned out as a remote worker&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://theamericangenius.com/editorials/how-i-combat-being-burned-out-as-a-remote-worker/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://theamericangenius.com/editorials/how-i-combat-being-burned-out-as-a-remote-worker/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_133357" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Don’t get me wrong – working from home is great. However, like anything else, there are cons to working from the comfort of your humble abode.</p>
<p>The biggest struggle I have with remote working is being by myself for eight hours a day, then finishing out my day in the exact same place – my house. This is why I’ve started to branch out from the kitchen table and try a few public places.</p>
<p>I’ll go to local coffee shops or the library, which is convenient for knocking out work while still close to home. Still, this comes with the remote working con of working alone.</p>
<p>Being out in an environment (especially one that’s different from your usual surroundings) is incredibly helpful for sparking creativity and productivity. What’s even better is when you find a spot with likeminded people that you can work alongside.</p>
<p>This is what I’ve learned since starting to work at Chicago’s largest incubator, <a href="http://2112inc.com/" rel="noopener" target="_blank">2112, Inc</a>. I’ve been immersed in a land of creative thinkers which has brought on interesting conversation and great networking opportunities. </p>
<p>A <a href="https://theamericangenius.com/?s=coworking" rel="noopener" target="_blank">coworking space</a> is the perfect solution for someone who needs things happening around them to ignite productivity. This can also be a solution for combatting remote work burnout.</p>
<p>When working from home for days on end, it has a way of putting me into a routinized funk that is hard to break free from. But, when utilizing a coworking space, it provides the benefits of giving me a place to go, keeping me from at home distractions, and the aforementioned ability to bounce ideas off of others.</p>
<p>Of course, you still run into distractions in a coworking space. For example, social conversation can eat at your day without you even noticing, which defeats the purpose of going for productivity. </p>
<p>To help avoid running into that again and again, get into the mindset of this is your office and you’re here to work. So, after settling in each morning, put pen to paper and determine what needs to be knocked out. Try and get a few things accomplished before getting up to get your morning coffee, where you will likely find conversation.</p>
<p>Remote work is great, but it can come with the distraction of becoming lenient with your workload. Find the best environment for you and don’t forget that, while you may not be being watched, you are still being counted on.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="nc_socialPanel swp_shift swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-70 scale-fullWidth" data-position="below" data-float="floatNone" data-count="9" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer twitter" data-id="3" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=How+I+combat+being+burned+out+as+a+remote+worker&url=https://theamericangenius.com/editorials/how-i-combat-being-burned-out-as-a-remote-worker/%3Futm_source%3Dtwitter%26utm_medium%3DSocial%26utm_campaign%3DAG&via=taylorleddin" data-link="https://twitter.com/share?original_referer=/&text=How+I+combat+being+burned+out+as+a+remote+worker&url=https://theamericangenius.com/editorials/how-i-combat-being-burned-out-as-a-remote-worker/%3Futm_source%3Dtwitter%26utm_medium%3DSocial%26utm_campaign%3DAG&via=taylorleddin" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_fb" data-id="4" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Ftheamericangenius.com%2Feditorials%2Fhow-i-combat-being-burned-out-as-a-remote-worker%2F%3Futm_source%3Dfacebook%26utm_medium%3DSocial%26utm_campaign%3DAG" data-link="http://www.facebook.com/share.php?u=https%3A%2F%2Ftheamericangenius.com%2Feditorials%2Fhow-i-combat-being-burned-out-as-a-remote-worker%2F%3Futm_source%3Dfacebook%26utm_medium%3DSocial%26utm_campaign%3DAG" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Share</span></span></span></span></a></div><div class="nc_tweetContainer linkedIn" data-id="5" data-network="linked_in"><a rel="nofollow" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Ftheamericangenius.com%2Feditorials%2Fhow-i-combat-being-burned-out-as-a-remote-worker%2F%3Futm_source%3DlinkedIn%26utm_medium%3DSocial%26utm_campaign%3DAG" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Ftheamericangenius.com%2Feditorials%2Fhow-i-combat-being-burned-out-as-a-remote-worker%2F%3Futm_source%3DlinkedIn%26utm_medium%3DSocial%26utm_campaign%3DAG" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-linkedin"></i><span class="swp_share"> Share</span></span></span></span></a></div><div class="nc_tweetContainer googlePlus" data-id="2" data-network="google_plus"><a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Ftheamericangenius.com%2Feditorials%2Fhow-i-combat-being-burned-out-as-a-remote-worker%2F%3Futm_source%3DgooglePlus%26utm_medium%3DSocial%26utm_campaign%3DAG" data-link="https://plus.google.com/share?url=https%3A%2F%2Ftheamericangenius.com%2Feditorials%2Fhow-i-combat-being-burned-out-as-a-remote-worker%2F%3Futm_source%3DgooglePlus%26utm_medium%3DSocial%26utm_campaign%3DAG" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-google-plus"></i><span class="swp_share"> +1</span></span></span></span></a></div><div class="nc_tweetContainer swp_reddit" data-id="7" data-network="reddit"><a rel="nofollow" target="_blank" href="https://www.reddit.com/submit?url=https://theamericangenius.com/editorials/how-i-combat-being-burned-out-as-a-remote-worker/&title=How+I+combat+being+burned+out+as+a+remote+worker" data-link="https://www.reddit.com/submit?url=https://theamericangenius.com/editorials/how-i-combat-being-burned-out-as-a-remote-worker/&title=How+I+combat+being+burned+out+as+a+remote+worker" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-reddit"></i><span class="swp_share"> Reddit</span></span></span></span></a></div><div class="nc_tweetContainer swp_tumblr" data-id="6" data-network="tumblr"><a rel="nofollow" target="_blank" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Ftheamericangenius.com%2Feditorials%2Fhow-i-combat-being-burned-out-as-a-remote-worker%2F%3Futm_source%3Dtumblr%26utm_medium%3DSocial%26utm_campaign%3DAG&name=How+I+combat+being+burned+out+as+a+remote+worker" data-link="http://www.tumblr.com/share/link?url=https%3A%2F%2Ftheamericangenius.com%2Feditorials%2Fhow-i-combat-being-burned-out-as-a-remote-worker%2F%3Futm_source%3Dtumblr%26utm_medium%3DSocial%26utm_campaign%3DAG&name=How+I+combat+being+burned+out+as+a+remote+worker" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-tumblr"></i><span class="swp_share"> Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_whatsapp" data-id="9" data-network="whatsapp"><a rel="nofollow" target="_blank" onclick="window.location = this.href;" href="whatsapp://send?text=https%3A%2F%2Ftheamericangenius.com%2Feditorials%2Fhow-i-combat-being-burned-out-as-a-remote-worker%2F%3Futm_source%3Dwhatsapp%26utm_medium%3DSocial%26utm_campaign%3DAG" data-link="whatsapp://send?text=https%3A%2F%2Ftheamericangenius.com%2Feditorials%2Fhow-i-combat-being-burned-out-as-a-remote-worker%2F%3Futm_source%3Dwhatsapp%26utm_medium%3DSocial%26utm_campaign%3DAG" class="nc_tweet noPop" data-action="share/whatsapp/share"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-whatsapp"></i><span class="swp_share"> WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer swp_email" data-id="8" data-network="email"><a target="_blank" rel="nofollow" href="mailto:?subject=How%20I%20combat%20being%20burned%20out%20as%20a%20remote%20worker&body=%28EDITORIAL%29%20Being%20a%20remote%20worker%20is%20wonderful%20because%20I%20can%20dress%20down%2C%20but%20burn%20out%20can%20happen%20faster%20than%20in%20a%20traditional%20setting.%20%20Read%20Here%3A%20https%3A%2F%2Ftheamericangenius.com%2Feditorials%2Fhow-i-combat-being-burned-out-as-a-remote-worker%2F%3Futm_source%3Demail%26utm_medium%3DSocial%26utm_campaign%3DAG" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-email"></i><span class="swp_share"> Email</span></span></span></span></a></div><div class="nc_tweetContainer totes totesalt" data-id="10" ><span class="swp_count"><span class="swp_label">Shares</span> 1</span></div></div><p class="swp-content-locator"></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_133357&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/theamericangenius.com\/editorials\/how-i-combat-being-burned-out-as-a-remote-worker\/&quot;,&quot;postId&quot;:133357,&quot;refreshAds&quot;:true,&quot;refreshAdsEveryNSlides&quot;:2,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/theamericangenius.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-left02\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-right02\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://theamericangenius.com/tag/coworking/" rel="tag">coworking</a><a href="https://theamericangenius.com/tag/mental-health/" rel="tag">mental health</a><a href="https://theamericangenius.com/tag/remote-work/" rel="tag">remote work</a><a href="https://theamericangenius.com/tag/the-news/" rel="tag">The News</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://theamericangenius.com/editorials/zuckerberg-testifying/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>Who&#8217;s missing next to Zuckerberg as he testifies at the political circus?</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																											<div id="mvp-author-box-wrap" class="left relative">
																<div class="mvp-author-box-out right relative">
																	<div id="mvp-author-box-img" class="left relative">
																		<img alt='' src='https://secure.gravatar.com/avatar/987badb9e777d608678c8d711a7bcff7?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/987badb9e777d608678c8d711a7bcff7?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />																	</div><!--mvp-author-box-img-->
																	<div class="mvp-author-box-in">
																		<div id="mvp-author-box-head" class="left relative">
																			<span class="mvp-author-box-name left relative"><a href="https://theamericangenius.com/author/taylor/" title="Posts by Taylor Leddin" rel="author">Taylor Leddin</a></span>
																			<div id="mvp-author-box-soc-wrap" class="left relative">
																																									<a href="mailto:taylorleddin@gmail.com"><span class="mvp-author-box-soc fa fa-envelope-square fa-2"></span></a>
																																																													<a href="https://www.facebook.com/taylorleddinwriter/" alt="Facebook" target="_blank"><span class="mvp-author-box-soc fa fa-facebook-square fa-2"></span></a>
																																																													<a href="https://twitter.com/taylorleddin" alt="Twitter" target="_blank"><span class="mvp-author-box-soc fa fa-twitter-square fa-2"></span></a>
																																																																																																					<a href="https://instagram.com/taylorleddin" alt="Instagram" target="_blank"><span class="mvp-author-box-soc fa fa-instagram fa-2"></span></a>
																																																											</div><!--mvp-author-box-soc-wrap-->
																		</div><!--mvp-author-box-head-->
																	</div><!--mvp-author-box-in-->
																</div><!--mvp-author-box-out-->
																<div id="mvp-author-box-text" class="left relative">
																	<p>Taylor is a Staff Writer at The American Genius and has a bachelor's degree in communication studies from Illinois State University. She is currently pursuing freelance writing and hopes to one day write for film and television.</p>
																</div><!--mvp-author-box-text-->
															</div><!--mvp-author-box-wrap-->
																												<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/12/AG-site-headers.png"/>
																	<meta itemprop="url" content="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/12/AG-site-headers.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="The American Genius">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue Reading</span>
														</div><!--mvp-cont-read-but-wrap-->
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Advertisement</span>
															<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ad-single-300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8692329312154494"
     data-ad-slot="9437732453"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">You may like</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://theamericangenius.com/tech-news/cope-notes-cheeky-low-commitment-mental-health-tool-for-all/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/06/iphone-apple-verizon-400x240.jpg" class="mvp-reg-img wp-post-image" alt="cope notes" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/06/iphone-apple-verizon-400x240.jpg 400w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/06/iphone-apple-verizon-1000x600.jpg 1000w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/06/iphone-apple-verizon-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/06/iphone-apple-verizon-80x80.jpg" class="mvp-mob-img wp-post-image" alt="cope notes" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/06/iphone-apple-verizon-80x80.jpg 80w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/06/iphone-apple-verizon-125x125.jpg 125w " sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Cope Notes: cheeky low-commitment mental health tool for all</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://theamericangenius.com/tech-news/mini-series-inspires-mental-health-app-veterans/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/11/bravo-tango-brain-training-400x240.jpg" class="mvp-reg-img wp-post-image" alt="bravo tango brain training for veterans" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/11/bravo-tango-brain-training-400x240.jpg 400w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/11/bravo-tango-brain-training-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/11/bravo-tango-brain-training-80x80.jpg" class="mvp-mob-img wp-post-image" alt="bravo tango brain training for veterans" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/11/bravo-tango-brain-training-80x80.jpg 80w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/11/bravo-tango-brain-training-125x125.jpg 125w " sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Mini-series inspires mental health app for veterans</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://theamericangenius.com/editorials/get-outside-office/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2015/03/retail-foot-traffic-400x240.jpg" class="mvp-reg-img wp-post-image" alt="outside trafficking service retail foot traffic customers" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2015/03/retail-foot-traffic-400x240.jpg 400w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2015/03/retail-foot-traffic-1000x600.jpg 1000w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2015/03/retail-foot-traffic-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2015/03/retail-foot-traffic-80x80.jpg" class="mvp-mob-img wp-post-image" alt="outside trafficking service retail foot traffic customers" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2015/03/retail-foot-traffic-80x80.jpg 80w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2015/03/retail-foot-traffic-125x125.jpg 125w " sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>The best way to keep a healthy work environment is to get out of it every now and then</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://theamericangenius.com/editorials/stress-coworker/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/08/stressed-out-400x240.jpg" class="mvp-reg-img wp-post-image" alt="stress overworked" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/08/stressed-out-400x240.jpg 400w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/08/stressed-out-1000x600.jpg 1000w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/08/stressed-out-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/08/stressed-out-80x80.jpg" class="mvp-mob-img wp-post-image" alt="stress overworked" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/08/stressed-out-80x80.jpg 80w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/08/stressed-out-125x125.jpg 125w " sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>How to work with someone who&#8217;s a never-ending stress mess</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://theamericangenius.com/tech-news/kindmind/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2010/09/stressed-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" />									<img width="80" height="80" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2010/09/stressed-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2010/09/stressed-80x80.jpg 80w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2010/09/stressed-125x125.jpg 125w " sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>KindMind: Mental health mobile app that seeks to de-stigmatize</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://theamericangenius.com/editorials/impostor-syndrome/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/05/woman-working-isolation-creativity-400x240.png" class="mvp-reg-img wp-post-image" alt="woman working isolation creativity" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/05/woman-working-isolation-creativity-400x240.png 400w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/05/woman-working-isolation-creativity-590x354.png 590w " sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/05/woman-working-isolation-creativity-80x80.png" class="mvp-mob-img wp-post-image" alt="woman working isolation creativity" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/05/woman-working-isolation-creativity-80x80.png 80w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/05/woman-working-isolation-creativity-125x125.png 125w " sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Impostor Syndrome is your friend, really!</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																																																						<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">Click to comment</span>
															</div><!--mvp-comments-button-->
															<div id="comments">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/editorials/how-i-combat-being-burned-out-as-a-remote-worker/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://theamericangenius.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='133357' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4a4595f8e2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="167"/></p>			</form>
			</div><!-- #respond -->
	
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://theamericangenius.com/category/editorials/"><span class="mvp-post-cat left">Opinion Editorials</span></a></h3>
												<h1 class="mvp-post-title left">Who&#8217;s missing next to Zuckerberg as he testifies at the political circus?</h1>
																									<span class="mvp-post-excerpt left"><p>(EDITORIAL) Facebook Founder, Mark Zuckerberg isn&#8217;t testifying because of web privacy violations, this is all a political opportunity with a dash of regulatory salivation thrown in.</p>
</span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/c3c30ed6783d6ab595073d3b5d473863?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c3c30ed6783d6ab595073d3b5d473863?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">2 weeks ago</span> <p>on</p> <span class="mvp-post-date">April 9, 2018</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"><a href="https://theamericangenius.com/author/lani/" title="Posts by Lani Rosales" rel="author">Lani Rosales</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1675" height="985" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/12/zuckerberg-jarvis.jpg" class="attachment- size- wp-post-image" alt="zuckerberg" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/12/zuckerberg-jarvis.jpg 1675w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/12/zuckerberg-jarvis-300x176.jpg 300w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/12/zuckerberg-jarvis-768x452.jpg 768w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/12/zuckerberg-jarvis-1024x602.jpg 1024w " sizes="(max-width: 1675px) 100vw, 1675px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_133294" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Cambridge Analytica. The name of this company has become synonymous with a breach of your privacy. Several years ago, the company took advantage of a loophole that gave them access to 50 million Facebook users&#8217; information. The story is convoluted, but <a href="https://www.reuters.com/article/facebook-cambridge-analytica/timeline-cambridge-analytica-lists-events-leading-to-facebook-data-row-idUSL3N1R45J1" rel="noopener" target="_blank">the entire timeline is laid out here</a> so you can see this is about more than just your privacy. </p>
<p>Today, Facebook has begun alerting users if their info was used by Cambridge Analytica to politically target them without their direct consent. But there is no recourse other than the sheer knowledge that your info was used. How novel. </p>
<p>Facebook Founder, Mark Zuckerberg has headed to Capitol Hill to testify before Congress about this situation, which we all know will turn into a dog and pony show filled with political bluster from both sides as they use their time to lecture and stump, and maybe ask a semi-informed question or two. </p>
<p>Why is Zuckerberg on the hot seat alone? Because they&#8217;re the biggest <em>visible</em> fish in the sea, so Facebook will be made an example of. Their entire business model is to make money off of your information, and they&#8217;ve been pretty open about that since day one. </p>
<p><strong>But Zuck didn&#8217;t set the tone</strong>, Eric Schmidt at Google did. And social media platforms have followed suit ever since.</p>
<p><iframe width="800" height="450" src="https://www.youtube.com/embed/A6e7wfDHzew?rel=0&amp;showinfo=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p>Think about it &#8211; you know that Facebook collects the data you insert into their walled garden, but Google manufactured your tv, all of your phones, Gmail accounts, and your home assistant, and it&#8217;s obvious what they&#8217;re doing with all of that data as it is mined and consolidated in a much less obvious way than Facebook. And it&#8217;s strange that Google hasn&#8217;t come up in any of these talks of collusion, given the depth of their data and lax requirements of advertisers. </p>
<p>That takes us to the overreactions of today &#8211; you know that all of you deleting your Facebook accounts aren&#8217;t really deleting anything other than your access, right? Facebook still retains the rights to your photos, posts, and past activity. Just as Schmidt noted above as it pertains to Google.</p>
<p>So your information was used to be advertised to. Nothing new to see here. In fact, it&#8217;s not even new that Facebook data could be used politically. Although Facebook seemed to turn the other way when this information was being used, they&#8217;re certainly no political virgins &#8211; Carol Davidsen, director of data integration and media analytics for Obama for America, <a href="https://threadreaderapp.com/thread/975564499297226752.html" rel="noopener nofollow" target="_blank">said Sunday on Twitter</a> of Facebook, &#8220;They came to office in the days following election recruiting &#038; were very candid that they allowed us to do things they wouldn’t have allowed someone else to do because they were on our side.&#8221;</p>
<p>So it&#8217;s not new that Facebook allows third parties to use your data. It&#8217;s also not new that the data is openly used for political targeting. So why is this call for Congressional hearings now that the toothpaste is so far out of the tube that it&#8217;s down the sink!? </p>
<p>Sadly, politics. Because this time it benefited someone that&#8217;s popular to hate. But the result will have nothing to do with politics at all. </p>
<p>People under 30 never lived a life with privacy and can tell you that they know it doesn&#8217;t exist &#8211; and if it&#8217;s gone, it&#8217;s still on a social media company&#8217;s servers somewhere. And if you take a quiz about what kind of bread you are, you know that your info is going to be used for something, because we all know that <em>if you don&#8217;t pay for a product, YOU are the product</em> (that&#8217;s an old line dating back eras). <em>This</em> is what politicians intend on legislating, good or bad. </p>
<p>Sure, Zuckerberg is the target of the hearings because of the Cambridge Analytica situation that benefited Trump instead of literally anyone else on the planet, but again, he&#8217;s flying solo because he&#8217;s the biggest fish in the social media sea. </p>
<p>And he should not be in the hot seat alone. </p>
<p><strong>Jack Dorsey should be sitting next to him. Steve Huffman should be sitting next to him. Reid Hoffman should be sitting next to him. Eric Schmidt should be sitting right behind Sundar Pichai.</strong> </p>
<p>But it&#8217;s more than that. If Zuckerberg is on the hot seat, so should every company that ever uses your data without your direct consent or complete understanding. The politicians and talking heads are all dominating the airwaves right now screaming about privacy, and stomping around that it must be addressed (again, they&#8217;re over a decade late). So why not force the auto insurers that use your smartphone info, or health insurers that can use your smartphone activity to indicate your activity levels (and duh, insurability). Why not the fitness apps that report user locations to the public, accidentally unveiling secret military bases? Why not television manufacturers for using data above and beyond what cable knows (like app usage), selling that info to the highest bidders? </p>
<p>Try to tell me this is about privacy. It&#8217;s not. So let me tell you where this is going. </p>
<p>Zuckerberg&#8217;s flamboyant &#8220;let them eat cake&#8221; <a href="https://theamericangenius.com/editorials/zuckerberg-manifesto/" rel="noopener" target="_blank">attitude</a> is something the tech world is used to, but politicians are not. What&#8217;s at stake is the very nature of Facebook. What are they? How can politicians regulate them? How can they protect users based on the marginal information they kind of understand and kind of don&#8217;t? </p>
<p>The bottom line is that they&#8217;re asking <a href="https://www.wired.com/story/memo-to-facebook-how-to-tell-if-youre-a-media-company/" rel="noopener" target="_blank">if Facebook is a media company</a>, a moniker they&#8217;ve brushed off for years. That&#8217;s where this is going. And they are a media company. Because they are, but are not legislated as one, politicians have set a trap for ol&#8217; Zuck. </p>
<p>And he shouldn&#8217;t be alone testifying. He should have a litany of counterparts at various social media companies up there. But their first step is to pin him with being a media company so they can simply regulate the rest. </p>
<p>We&#8217;ve cheered on and red flagged both sides of the social media boom since before it began, but watching people not in tune with technology fumble over regulating it is simply bad for business.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_133294&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/theamericangenius.com\/editorials\/zuckerberg-testifying\/&quot;,&quot;postId&quot;:133294,&quot;refreshAds&quot;:true,&quot;refreshAdsEveryNSlides&quot;:2,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/theamericangenius.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-left02\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-right02\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://theamericangenius.com/editorials/zuckerberg-testifying/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://theamericangenius.com/category/editorials/"><span class="mvp-post-cat left">Opinion Editorials</span></a></h3>
												<h1 class="mvp-post-title left">How top performers work smarter, not harder</h1>
																									<span class="mvp-post-excerpt left"><p>(EDITORIAL) People at the top of their game work less, but with more focus &#8211; learn how to replicate their good habits to get ahead.</p>
</span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/2d62275722f135bb2bd4237837d09474?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2d62275722f135bb2bd4237837d09474?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">1 month ago</span> <p>on</p> <span class="mvp-post-date">March 19, 2018</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"><a href="https://theamericangenius.com/author/dawn/" title="Posts by Dawn Brotherton" rel="author">Dawn Brotherton</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="925" height="617" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/03/working-harder-not-smarter.jpg" class="attachment- size- wp-post-image" alt="working smarter" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/03/working-harder-not-smarter.jpg 925w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/03/working-harder-not-smarter-300x200.jpg 300w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/03/working-harder-not-smarter-768x512.jpg 768w " sizes="(max-width: 925px) 100vw, 925px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_133225" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Practice, practice and more practice will get you to be more competent in what you do, but <a href="https://theamericangenius.com/editorials/working-smarter/" rel="noopener" target="_blank">working smarter isn’t always about competency</a>, at least in business. Productivity expert, Morten T. Hansen&#8217;s studies indicate that multitasking is detrimental to working smarter. But it’s only half of the problem. </p>
<p>Hansen discovered that the top performers did not try to do thousands of things at a time. He’s not the only one. </p>
<p>Earl Miller, an MIT neuroscientist outlines why humans cannot multitask. As he puts it, “our brains… delude us into thinking we can do more.” But this is an illusion. When we interrupt the creative process, it takes time to get refocused to be creative and innovative. It’s better to focus on one project for a set amount of time, take a break, then get started on another project. </p>
<p>Hansen also found in his research that the top performers focused on fewer goals. He recommends cutting everything in the day that isn’t producing value. As a small business owner, you have to look at which tasks bring in the most profit. This might mean that you outsource the bookkeeping that takes you hours or give up being on a committee at the Chamber of Commerce that is taking too much time away from your business. </p>
<p>Taking on less work will help you work smarter, but Hansen found that it goes hand-in-hand with obsessing over what you do have to do.</p>
<p>When you have fewer burning fires, you can dedicate your time to these tasks to create quality work. According to Hansen, <em>this one thing took middle performers at the 50th percentile and put them into the 75th percentil</em>e. When someone is competent in writing reports, for example, and can focus their energy into that, the work is much better. </p>
<p>Top performers also take breaks to rest their brains. One of my favorite analogies is the one where a lumberjack is given a stack of wood that needs to be cut down. He starts with a sharp ax, but over time, as the ax gets dull it becomes harder to chop the wood. By taking a break and sharpening the ax, more gets accomplished with less effort. </p>
<p>Your brain is like that ax. It works great when you first get to work. You’re excited to get started. In a couple of hours, your brain needs a break. Go outside and take a walk. Get away from your desk. Do something different for 15 minutes. When you come back, you should feel like you have a second jolt of energy to take on tasks until you break for lunch. <a href="https://www.huffingtonpost.com/kate-bartolotta/5-science-backed-ways-taking-a-break-boosts-our-productivity_b_8548292.html" rel="noopener nofollow" target="_blank">Science</a> backs the need for breaks during the day. </p>
<p>By taking breaks, obsessing over what you have to do, and laser focusing on fewer goals, you&#8217;ll be outperforming your competitors (and even coworkers). Work smarter, not harder.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_133225&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/theamericangenius.com\/editorials\/how-top-performers-work-smarter-not-harder\/&quot;,&quot;postId&quot;:133225,&quot;refreshAds&quot;:true,&quot;refreshAdsEveryNSlides&quot;:2,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/theamericangenius.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-left02\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-right02\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://theamericangenius.com/editorials/how-top-performers-work-smarter-not-harder/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://theamericangenius.com/category/editorials/"><span class="mvp-post-cat left">Opinion Editorials</span></a></h3>
												<h1 class="mvp-post-title left">The real key to working smarter, not harder</h1>
																									<span class="mvp-post-excerpt left"><p>(EDITORIAL) We&#8217;ve all heard that we should be working harder, not smarter, but how does one go about doing that aside from a bunch of apps?</p>
</span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/2d62275722f135bb2bd4237837d09474?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2d62275722f135bb2bd4237837d09474?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">1 month ago</span> <p>on</p> <span class="mvp-post-date">March 19, 2018</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"><a href="https://theamericangenius.com/author/dawn/" title="Posts by Dawn Brotherton" rel="author">Dawn Brotherton</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="925" height="617" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/03/work-harder-not-smarter.jpg" class="attachment- size- wp-post-image" alt="remote work" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/03/work-harder-not-smarter.jpg 925w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/03/work-harder-not-smarter-300x200.jpg 300w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/03/work-harder-not-smarter-768x512.jpg 768w " sizes="(max-width: 925px) 100vw, 925px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_133208" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>I know you’ve heard the phrase, “work smarter, not harder,” but what does that mean exactly? How do you work smarter? </p>
<p>A new book by Morten T. Hansen attempts to answer the question. “<em>Great at Work: How Top Performers Do Less, Work Better, and Achieve More</em>” was released at the end of January. Hansen found 7 different behaviors outside of education levels, age and number of hours worked. I’d like to take a look at a couple of the things he recommends. Read the book if you want to know more. </p>
<p>Let&#8217;s continue on by addressing the 10,000 Hour Theory of Expertise. Under this principle, it’s thought that if you spend 10,000 hours in deliberate practice of a skill, you’ll become world-class in any field. The Beatles are thought to have used this theory to become one of the greatest bands in history. But it’s not just about practicing until your fingers bleed or you can’t stay awake any longer, it’s really about pushing yourself in an area. </p>
<p>Although <a href="http://www.businessinsider.com/new-study-destroys-malcolm-gladwells-10000-rule-2014-7" rel="noopener nofollow" target="_blank">it has been argued</a> that this theory doesn’t necessarily apply in business or professions, there’s something to be said about deliberate practice. </p>
<p>When it comes to working smarter, no, you don’t need to spend 10,000 hours in the workplace to get better at your job. But you can put some of the principles of the theory in action: </p>
<ul>
<li>Pick a skill that you need to develop. There’s no way you can work on every skill at the same time. Just choose one to focus on for three months, or six months. Review your performance now. Have a benchmark of where you want to take that skill. </li>
<li>Carve out time to work on that skill. Spend 15 minutes a day doing something that helps you get better. You know the old joke? How do you get to Carnegie Hall? “Practice.” You’re going to have to find ways to practice. </li>
<li>Work on specific elements of a skill. Typically, the skills we want to improve involve a lot of smaller things. Take a good presentation. You need connect with people, have a good outline and learn to have diction and tons of other things. Work on one thing at a time. ?I used to have a real problem with looking at people when I was giving a presentation. For quite a few months, I made it a priority to be conscious of making eye contact. No matter who I was talking to, the cashier, a patron at the center where I volunteer and even my neighbors. It’s much easier now for me. </li>
<li>Get feedback. You may believe you’re making progress, but others may have a different vantage point. Find a couple of good mentors who can really evaluate your performance and offer constructive criticism. </li>
</ul>
<p>Repeat until your skill-set grows. </p>
<p>To get better, you need challenge and practice. Believe me, you’re going to make some mistakes along the way. Get up, dust yourself off and keep practicing.</p>
<p>Competence in a particular area goes a long way toward working smarter. </p>
<p><em>But wait, there&#8217;s more &#8211; the discussion continues in <a href="https://theamericangenius.com/editorials/how-top-performers-work-smarter-not-harder/" rel="noopener" target="_blank">part two of this series</a>, keep reading!</em></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_133208&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/theamericangenius.com\/editorials\/working-smarter\/&quot;,&quot;postId&quot;:133208,&quot;refreshAds&quot;:true,&quot;refreshAdsEveryNSlides&quot;:2,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/theamericangenius.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-left02\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-right02\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://theamericangenius.com/editorials/working-smarter/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ad-single-300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8692329312154494"
     data-ad-slot="9437732453"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-2" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Latest</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Popular</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://theamericangenius.com/editorials/how-i-combat-being-burned-out-as-a-remote-worker/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/03/work-harder-not-smarter-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="remote work" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/03/work-harder-not-smarter-80x80.jpg 80w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/03/work-harder-not-smarter-125x125.jpg 125w " sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Opinion Editorials</span><span class="mvp-cd-date left relative">12 hours ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>How I combat being burned out as a remote worker</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theamericangenius.com/finance/first-impressions-matter-how-to-win-over-investors-immediately/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2015/12/meeting-interview-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="meeting interview" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2015/12/meeting-interview-80x80.jpg 80w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2015/12/meeting-interview-125x125.jpg 125w " sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Business Finance</span><span class="mvp-cd-date left relative">2 days ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>First impressions matter &#8211; how to win over investors immediately</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theamericangenius.com/tech-news/artificial-intelligence-wants-to-improve-your-resume/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/04/skillroads-ai-resume-builder-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="skillroads artificial intelligence resume builder" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/04/skillroads-ai-resume-builder-80x80.jpg 80w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/04/skillroads-ai-resume-builder-125x125.jpg 125w " sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Tech News</span><span class="mvp-cd-date left relative">3 days ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Artificial intelligence wants to improve your resume</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theamericangenius.com/finance/parody-on-capitalistic-currency-highlights-cryptocurrencys-appeal/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/04/cryptocurrency-parody-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="cryptocurrency parody" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/04/cryptocurrency-parody-80x80.jpg 80w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/04/cryptocurrency-parody-125x125.jpg 125w " sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Business Finance</span><span class="mvp-cd-date left relative">3 days ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Parody on capitalistic currency highlights cryptocurrency&#8217;s appeal</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theamericangenius.com/tech-news/cope-notes-cheeky-low-commitment-mental-health-tool-for-all/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/06/iphone-apple-verizon-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="cope notes" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/06/iphone-apple-verizon-80x80.jpg 80w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/06/iphone-apple-verizon-125x125.jpg 125w " sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Tech News</span><span class="mvp-cd-date left relative">6 days ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Cope Notes: cheeky low-commitment mental health tool for all</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://theamericangenius.com/tech-news/make-it-harder-for-facebook-to-track-you-around-the-web/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/04/facebook-container-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="facebook container" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/04/facebook-container-80x80.jpg 80w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/04/facebook-container-125x125.jpg 125w " sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Tech News</span><span class="mvp-cd-date left relative">3 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Make it harder for Facebook to track you around the web</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theamericangenius.com/business-news/the-best-jobs-in-america-2018-edition/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/04/working-desk-office-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="jobs working" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/04/working-desk-office-80x80.jpg 80w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/04/working-desk-office-125x125.jpg 125w " sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Business News</span><span class="mvp-cd-date left relative">2 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>The best jobs in America, 2018 edition</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theamericangenius.com/business-news/how-the-lean-concept-can-have-the-biggest-impact-on-your-bottom-line/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/03/work-harder-not-smarter-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="remote work" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/03/work-harder-not-smarter-80x80.jpg 80w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/03/work-harder-not-smarter-125x125.jpg 125w " sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Business News</span><span class="mvp-cd-date left relative">3 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>How the Lean concept can have the biggest impact on your bottom line</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theamericangenius.com/tech-news/smartphone-addiction-is-killing-social-norms-physically-hurting-us/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/07/technology-addiction-smartphone-tech-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="smartphone addiction" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/07/technology-addiction-smartphone-tech-80x80.jpg 80w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/07/technology-addiction-smartphone-tech-125x125.jpg 125w " sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Tech News</span><span class="mvp-cd-date left relative">1 week ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Smartphone addiction is killing social norms, physically hurting us</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theamericangenius.com/editorials/zuckerberg-testifying/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/12/zuckerberg-jarvis-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="zuckerberg" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/12/zuckerberg-jarvis-80x80.jpg 80w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/12/zuckerberg-jarvis-125x125.jpg 125w " sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Opinion Editorials</span><span class="mvp-cd-date left relative">2 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Who&#8217;s missing next to Zuckerberg as he testifies at the political circus?</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://theamericangenius.com/why-austin/amys-ice-cream-founder-austins-business-risks-rewards-whyaustin/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/08/whyaustin-indeed-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="whyaustin sxsw" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/08/whyaustin-indeed-80x80.jpg 80w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/08/whyaustin-indeed-125x125.jpg 125w " sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Why Austin</span><span class="mvp-cd-date left relative">1 year ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Amy&#8217;s Ice Cream founder on Austin&#8217;s business risks and rewards #WhyAustin</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theamericangenius.com/business-news/introverted-extroverted/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/04/happy-smiling-ethics-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="introverted extroverted naïve business" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/04/happy-smiling-ethics-80x80.jpg 80w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/04/happy-smiling-ethics-125x125.jpg 125w " sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Business News</span><span class="mvp-cd-date left relative">1 year ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Turns out a lot of people are in between introverted and extroverted</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theamericangenius.com/why-austin/p-terrys-founder-booming-economy-austin-whyaustin/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/08/whyaustin-indeed-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="whyaustin sxsw" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/08/whyaustin-indeed-80x80.jpg 80w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/08/whyaustin-indeed-125x125.jpg 125w " sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Why Austin</span><span class="mvp-cd-date left relative">2 years ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>P. Terry&#8217;s founder on the booming economy in Austin #WhyAustin</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theamericangenius.com/business-news/ladies-gentlemen-u-s-national-anthem/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/08/national-anthem-flag-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/08/national-anthem-flag-80x80.jpg 80w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/08/national-anthem-flag-125x125.jpg 125w " sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Business News</span><span class="mvp-cd-date left relative">2 years ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Ladies and gentlemen, the U.S. National Anthem</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theamericangenius.com/why-austin/video-indeed-president-chris-hyams-tells-us-whyaustin/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/08/whyaustin-indeed-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="whyaustin sxsw" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/08/whyaustin-indeed-80x80.jpg 80w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/08/whyaustin-indeed-125x125.jpg 125w " sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Austin</span><span class="mvp-cd-date left relative">2 years ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Indeed President, Chris Hyams tells us #WhyAustin [video]</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="wp_subscribe-3" class="mvp-side-widget wp_subscribe">            
            <div class="wp-subscribe has-name-field" id="wp-subscribe" style="background: #f47555;">
                <h4 class="title" style="color: #FFFFFF;">The<br /> American Genius<br/> <span> News neatly in your inbox</span></h4>
                <p class="text" style="color: #FFFFFF;">Join thousands of AG fans and SUBSCRIBE to get business and tech news updates, breaking stories, and MORE!</p>
                
                                    
                    <form action="https://theamericangenius.com/editorials/how-i-combat-being-burned-out-as-a-remote-worker?name=how-i-combat-being-burned-out-as-a-remote-worker&category_name=editorials&mailchimp_signup=1" method="post" class="wp-subscribe-form wp-subscribe-mailchimp" id="wp-subscribe-form-1">
                                                <input class="name-field" type="text" value="" placeholder="Enter your name here" name="mailchimp_name" style="background: #d56144; color: #FFFFFF">
                                                <input class="email-field" type="text" value="" placeholder="Enter your email here" name="mailchimp_email" style="background: #d56144; color: #FFFFFF">
                        <input class="submit" name="submit" type="submit" value="Sign Up Now!" style="background: #FFFFFF; color: #f47555">
                        <input type="hidden" name="widget_id" value="wp_subscribe-3" />
                                                <input type="hidden" id="_wpnonce" name="_wpnonce" value="d3ec91cb5c" /><input type="hidden" name="_wp_http_referer" value="/editorials/how-i-combat-being-burned-out-as-a-remote-worker/" />                    </form>

                            <p class="thanks" style="color: #FFFFFF; display: none;">Thank you for subscribing.</p>
                        
                            <p class="error" style="color: #FFFFFF; display: none;">Oh boy... Something went wrong.</p>
                                        <div class="clear"></div>
                
                <p class="footer-text" style="color: #FFFFFF;">We respect your privacy and take protecting it very seriously!</p>
            </div><!--subscribe_widget-->
        
        </section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Emerging Stories</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://theamericangenius.com/tech-news/make-it-harder-for-facebook-to-track-you-around-the-web/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/04/facebook-container-400x240.jpg" class="mvp-reg-img wp-post-image" alt="facebook container" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/04/facebook-container-400x240.jpg 400w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/04/facebook-container-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/04/facebook-container-80x80.jpg" class="mvp-mob-img wp-post-image" alt="facebook container" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/04/facebook-container-80x80.jpg 80w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/04/facebook-container-125x125.jpg 125w " sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Tech News</span><span class="mvp-cd-date left relative">3 weeks ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Make it harder for Facebook to track you around the web</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://theamericangenius.com/business-news/the-best-jobs-in-america-2018-edition/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/04/working-desk-office-400x240.jpg" class="mvp-reg-img wp-post-image" alt="jobs working" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/04/working-desk-office-400x240.jpg 400w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/04/working-desk-office-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/04/working-desk-office-80x80.jpg" class="mvp-mob-img wp-post-image" alt="jobs working" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/04/working-desk-office-80x80.jpg 80w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/04/working-desk-office-125x125.jpg 125w " sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Business News</span><span class="mvp-cd-date left relative">2 weeks ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>The best jobs in America, 2018 edition</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://theamericangenius.com/tech-news/smartphone-addiction-is-killing-social-norms-physically-hurting-us/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/07/technology-addiction-smartphone-tech-400x240.jpg" class="mvp-reg-img wp-post-image" alt="smartphone addiction" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/07/technology-addiction-smartphone-tech-400x240.jpg 400w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/07/technology-addiction-smartphone-tech-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/07/technology-addiction-smartphone-tech-80x80.jpg" class="mvp-mob-img wp-post-image" alt="smartphone addiction" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/07/technology-addiction-smartphone-tech-80x80.jpg 80w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/07/technology-addiction-smartphone-tech-125x125.jpg 125w " sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Tech News</span><span class="mvp-cd-date left relative">1 week ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Smartphone addiction is killing social norms, physically hurting us</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://theamericangenius.com/editorials/zuckerberg-testifying/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/12/zuckerberg-jarvis-400x240.jpg" class="mvp-reg-img wp-post-image" alt="zuckerberg" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/12/zuckerberg-jarvis-400x240.jpg 400w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/12/zuckerberg-jarvis-1000x600.jpg 1000w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/12/zuckerberg-jarvis-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/12/zuckerberg-jarvis-80x80.jpg" class="mvp-mob-img wp-post-image" alt="zuckerberg" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/12/zuckerberg-jarvis-80x80.jpg 80w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/12/zuckerberg-jarvis-125x125.jpg 125w " sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Opinion Editorials</span><span class="mvp-cd-date left relative">2 weeks ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Who&#8217;s missing next to Zuckerberg as he testifies at the political circus?</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://theamericangenius.com/entrepreneur/work-from-home-productivity/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/05/desk-400x240.png" class="mvp-reg-img wp-post-image" alt="work from home" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/05/desk-400x240.png 400w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/05/desk-1000x600.png 1000w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/05/desk-590x354.png 590w " sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/05/desk-80x80.png" class="mvp-mob-img wp-post-image" alt="work from home" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/05/desk-80x80.png 80w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/05/desk-125x125.png 125w " sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Business Entrepreneur</span><span class="mvp-cd-date left relative">2 weeks ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>How to stay focused and motivated when you work from home</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://theamericangenius.com/tech-news/healthcare-app-uses-blockchain-tech-to-perfect-the-prescription-experience/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/04/blockchain-healthcare-app-400x240.png" class="mvp-reg-img wp-post-image" alt="blockchain healthcare app" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/04/blockchain-healthcare-app-400x240.png 400w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/04/blockchain-healthcare-app-590x354.png 590w " sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/04/blockchain-healthcare-app-80x80.png" class="mvp-mob-img wp-post-image" alt="blockchain healthcare app" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/04/blockchain-healthcare-app-80x80.png 80w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/04/blockchain-healthcare-app-125x125.png 125w " sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Tech News</span><span class="mvp-cd-date left relative">2 weeks ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Healthcare app uses blockchain tech to perfect the prescription experience</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://theamericangenius.com/finance/how-small-companies-can-compete-with-free-shipping/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/05/boxes-400x240.jpg" class="mvp-reg-img wp-post-image" alt="shipping boxes" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/05/boxes-400x240.jpg 400w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/05/boxes-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/05/boxes-80x80.jpg" class="mvp-mob-img wp-post-image" alt="shipping boxes" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/05/boxes-80x80.jpg 80w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/05/boxes-125x125.jpg 125w " sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Business Finance</span><span class="mvp-cd-date left relative">2 weeks ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>How small companies can compete with free shipping</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://theamericangenius.com/business-marketing/take-google-classes-online-for-free-to-give-your-brand-superpowers/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/07/google-400x240.jpg" class="mvp-reg-img wp-post-image" alt="google classes" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/07/google-400x240.jpg 400w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/07/google-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/07/google-80x80.jpg" class="mvp-mob-img wp-post-image" alt="google classes" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/07/google-80x80.jpg 80w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/07/google-125x125.jpg 125w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/07/google-560x560.jpg 560w " sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Business Marketing</span><span class="mvp-cd-date left relative">2 weeks ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Take Google classes online for free to give your brand superpowers</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://theamericangenius.com/"><img src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/10/the-american-genius-network-4.png" alt="The American Genius" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://facebook.com/theamericangenius" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/AGBizWire" target="_blank" class="fa fa-twitter fa-2"></a></li>
																									<li><a href="https://pinterest.com/agbeat" target="_blank" class="fa fa-pinterest-p fa-2"></a></li>
																									<li><a href="https://instagram.com/theamericangenius" target="_blank" class="fa fa-instagram fa-2"></a></li>
																									<li><a href="https://plus.google.com/+agbeat" target="_blank" class="fa fa-google-plus fa-2"></a></li>
																																	<li><a href="https://www.linkedin.com/company/theamericangenius" target="_blank" class="fa fa-linkedin fa-2"></a></li>
																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-lower-container"><ul id="menu-lower" class="menu"><li id="menu-item-117554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117554"><a href="https://theamericangenius.com/get-american-genius-newsletter/">Subscribe</a></li>
<li id="menu-item-52893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52893"><a title="Advertise your service or product" rel="nofollow" href="https://theamericangenius.com/about/advertise/">Advertise</a></li>
<li id="menu-item-96003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96003"><a title="Partner with AG" rel="nofollow" href="https://theamericangenius.com/partnerships/">Partnerships</a></li>
<li id="menu-item-52889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52889"><a title="Press Guide" rel="nofollow" href="https://theamericangenius.com/got-news/">Press Guide</a></li>
<li id="menu-item-52890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52890"><a title="Submit business news stories" rel="nofollow" href="https://theamericangenius.com/be-a-source/">Submit Tip</a></li>
<li id="menu-item-52892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52892"><a title="News &#038; Business Resources &#8211; AGBeat" rel="nofollow" href="https://theamericangenius.com/about/">About</a></li>
<li id="menu-item-52895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52895"><a title="Business Contact for AGBeat" rel="nofollow" href="https://theamericangenius.com/contact/">Contact</a></li>
<li id="menu-item-52894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52894"><a title="Terms of Service" rel="nofollow" href="https://theamericangenius.com/about/disclaimer/">TOS</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>The American Genius, LLC Copyright © 2007-2018</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-26579003-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=10536037; 
var sc_invisible=1; 
var sc_security="6ec87366"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="web analytics"
href="http://statcounter.com/web-analytics/"
target="_blank"><img class="statcounter"
src="//c.statcounter.com/10536037/0/6ec87366/1/" alt="web
analytics"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide -->		<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<link rel='stylesheet' id='wp-subscribe-css'  href='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/plugins/wp-subscribe-pro/css/wp-subscribe-form.css?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript' src='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"05c593302d","ajax_url":"https:\/\/theamericangenius.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"4cdd032b24","ajax_url":"https:\/\/theamericangenius.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"e80d9b1c9e","ajax_url":"https:\/\/theamericangenius.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"4dfdcb3acf","ajax_url":"https:\/\/theamericangenius.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/plugins/social-warfare/js/script.min.js?ver=2.3.5'></script>
<script type='text/javascript' src='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=4.9.5'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/themes/zox-news/js/scripts.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/themes/zox-news/js/retina.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/themes/zox-news/js/flexslider.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script async="async" type='text/javascript' src='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_subscribe = {"ajaxurl":"https:\/\/theamericangenius.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/plugins/wp-subscribe-pro/js/wp-subscribe-form.js?ver=4.9.5'></script>
	  <script type="text/javascript">
		(function() {
		  var t   = document.createElement( 'script' );
		  t.type  = 'text/javascript';
		  t.async = true;
		  t.id    = 'gauges-tracker';
		  t.setAttribute( 'data-site-id', '512f9e72108d7b2c030000c4' );
		  t.src = '//secure.gaug.es/track.js';
		  var s = document.getElementsByTagName( 'script' )[0];
		  s.parentNode.insertBefore( t, s );
		})();
	  </script>
	  <script type="text/javascript"> swpPinIt={"enabled":true,"hLocation":"center","vLocation":"top","minWidth":"200","minHeight":"200"};var swpClickTracking = true; var swp_nonce = "b9522b91e8";
function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://theamericangenius.com/editorials/how-i-combat-being-burned-out-as-a-remote-worker/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};</script></body>
</html>
<!--
	generated in 5.226 seconds
	192687 bytes batcached for 300 seconds
-->
