<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script>window._wca = window._wca || [];</script>

	<!-- This site is optimized with the Yoast SEO plugin v19.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Apple employees petition to stay WFH, not go back in office</title>
	<meta name="description" content="Following an unsuspected call to return to the office, Apple employees are fighting back with their own petition and proof to remain WFH." />
	<link rel="canonical" href="https://theamericangenius.com/tech-news/apple-wfh-office/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Apple employees petition to stay WFH, not go back in office" />
	<meta property="og:description" content="Following an unsuspected call to return to the office, Apple employees are fighting back with their own petition and proof to remain WFH." />
	<meta property="og:url" content="https://theamericangenius.com/tech-news/apple-wfh-office/" />
	<meta property="og:site_name" content="The American Genius" />
	<meta property="article:published_time" content="2022-08-25T07:36:26+00:00" />
	<meta property="article:modified_time" content="2022-08-25T07:36:29+00:00" />
	<meta property="og:image" content="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/Man-sitting-at-desk-with-apple-products.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="576" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="MaryBeth Lee, Staff Writer" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/marybethleeybnp" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="MaryBeth Lee, Staff Writer" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://theamericangenius.com/tech-news/apple-wfh-office/","url":"https://theamericangenius.com/tech-news/apple-wfh-office/","name":"Apple employees petition to stay WFH, not go back in office","isPartOf":{"@id":"https://theamericangenius.com/#website"},"primaryImageOfPage":{"@id":"https://theamericangenius.com/tech-news/apple-wfh-office/#primaryimage"},"image":{"@id":"https://theamericangenius.com/tech-news/apple-wfh-office/#primaryimage"},"thumbnailUrl":"https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/Man-sitting-at-desk-with-apple-products.jpg","datePublished":"2022-08-25T07:36:26+00:00","dateModified":"2022-08-25T07:36:29+00:00","author":{"@id":"https://theamericangenius.com/#/schema/person/0127a36eb7cb01eedc3fae0cb5f5f2c6"},"description":"Following an unsuspected call to return to the office, Apple employees are fighting back with their own petition and proof to remain WFH.","breadcrumb":{"@id":"https://theamericangenius.com/tech-news/apple-wfh-office/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://theamericangenius.com/tech-news/apple-wfh-office/"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://theamericangenius.com/tech-news/apple-wfh-office/#primaryimage","url":"https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/Man-sitting-at-desk-with-apple-products.jpg","contentUrl":"https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/Man-sitting-at-desk-with-apple-products.jpg","width":1024,"height":576,"caption":"Man sitting at desk with apple products"},{"@type":"BreadcrumbList","@id":"https://theamericangenius.com/tech-news/apple-wfh-office/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://theamericangenius.com/"},{"@type":"ListItem","position":2,"name":"Latest news","item":"https://theamericangenius.com/127867-2/"},{"@type":"ListItem","position":3,"name":"Apple employees petition to stay WFH, not go back in office"}]},{"@type":"WebSite","@id":"https://theamericangenius.com/#website","url":"https://theamericangenius.com/","name":"The American Genius","description":"News for business &amp; entrepreneurs in tech","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://theamericangenius.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Person","@id":"https://theamericangenius.com/#/schema/person/0127a36eb7cb01eedc3fae0cb5f5f2c6","name":"MaryBeth Lee, Staff Writer","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://theamericangenius.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/c91f9b01867bbec7b6246636e652bdd5?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/c91f9b01867bbec7b6246636e652bdd5?s=96&d=mm&r=g","caption":"MaryBeth Lee, Staff Writer"},"description":"Mary Beth Lee retired from teaching in Texas this year after 28 years as a student media adviser. She spends her time these days reading, writing, fighting for public education and enjoying the empty nester life in Downtown Fort Worth.","sameAs":["https://marybethlee.wordpress.com/","https://www.instagram.com/marybethleeybnp","https://twitter.com/https://twitter.com/marybethleeybnp"],"url":"https://theamericangenius.com/author/marybeth/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The American Genius &raquo; Feed" href="https://theamericangenius.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The American Genius &raquo; Comments Feed" href="https://theamericangenius.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The American Genius &raquo; Apple employees petition to stay WFH, not go back in office Comments Feed" href="https://theamericangenius.com/tech-news/apple-wfh-office/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/theamericangenius.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://149369349.v2.pressablecdn.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://149369349.v2.pressablecdn.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://149369349.v2.pressablecdn.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://149369349.v2.pressablecdn.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=8.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://149369349.v2.pressablecdn.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=8.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ulgm-gutenberg-blocks-css'  href='https://149369349.v2.pressablecdn.com/wp-content/plugins/uncanny-learndash-groups/src/blocks/dist/blocks.style.build.css?ver=4.4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='ultp-gutenberg-blocks-css'  href='https://149369349.v2.pressablecdn.com/wp-content/plugins/uncanny-toolkit-pro/src/blocks/dist/blocks.style.build.css?ver=3.8.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='learndash_quiz_front_css-css'  href='//theamericangenius.com/wp-content/plugins/sfwd-lms/themes/legacy/templates/learndash_quiz_front.min.css?ver=4.3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-dropdown-css-css'  href='//theamericangenius.com/wp-content/plugins/sfwd-lms/assets/css/jquery.dropdown.min.css?ver=4.3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='learndash_lesson_video-css'  href='//theamericangenius.com/wp-content/plugins/sfwd-lms/themes/legacy/templates/learndash_lesson_video.min.css?ver=4.3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://149369349.v2.pressablecdn.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=2.0.0' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #fa4a29;
					fill: #fa4a29;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #fb8069;
					fill: #fb8069;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #919191 !important;
					fill: #919191 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://149369349.v2.pressablecdn.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='uncannyowl-learndash-toolkit-free-css'  href='https://149369349.v2.pressablecdn.com/wp-content/plugins/uncanny-learndash-toolkit/src/assets/frontend/dist/bundle.min.css?ver=3.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='ultp-frontend-css'  href='https://149369349.v2.pressablecdn.com/wp-content/plugins/uncanny-toolkit-pro/src/assets/dist/frontend/bundle.min.css?ver=3.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='learndash-front-css'  href='//theamericangenius.com/wp-content/plugins/sfwd-lms/themes/ld30/assets/css/learndash.min.css?ver=4.3.0.2' type='text/css' media='all' />
<style id='learndash-front-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ldx-design-upgrade-learndash-css'  href='https://149369349.v2.pressablecdn.com/wp-content/plugins/design-upgrade-learndash/assets/css/ld3.css?ver=2.12' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://149369349.v2.pressablecdn.com/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://149369349.v2.pressablecdn.com/wp-includes/css/dashicons.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://149369349.v2.pressablecdn.com/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='woosb-frontend-css'  href='https://149369349.v2.pressablecdn.com/wp-content/plugins/woo-product-bundle/assets/css/frontend.css?ver=6.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='zox-custom-style-css'  href='https://149369349.v2.pressablecdn.com/wp-content/themes/zoxpress/style.css?ver=6.0.1' type='text/css' media='all' />
<style id='zox-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-css'  href='https://149369349.v2.pressablecdn.com/wp-content/themes/zoxpress/font-awesome/css/all.css?ver=6.0.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='zox-fonts-css'  href='//fonts.googleapis.com/css?family=Heebo%3A300%2C400%2C500%2C700%2C800%2C900%7CAlegreya%3A400%2C500%2C700%2C800%2C900%7CJosefin+Sans%3A300%2C400%2C600%2C700%7CLibre+Franklin%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CFrank+Ruhl+Libre%3A300%2C400%2C500%2C700%2C900%7CNunito+Sans%3A300%2C400%2C600%2C700%2C800%2C900%7CMontserrat%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CAnton%3A400%7CNoto+Serif%3A400%2C700%7CNunito%3A300%2C400%2C600%2C700%2C800%2C900%7CRajdhani%3A300%2C400%2C500%2C600%2C700%7CTitillium+Web%3A300%2C400%2C600%2C700%2C900%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CAmiri%3A400%2C400i%2C700%2C700i%7COswald%3A300%2C400%2C500%2C600%2C700%7CRoboto+Mono%3A400%2C700%7CBarlow+Semi+Condensed%3A700%2C800%2C900%7CPoppins%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto+Condensed%3A300%2C400%2C700%7CRoboto%3A300%2C400%2C500%2C700%2C900%7CPT+Serif%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A700%7CSource+Serif+Pro%3A400%2C600%2C700%7CIM+Fell+French+Canon%3A400%2C400i%7CPlayfair+Display%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPlayfair+Display%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPlayfair+Display%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CSource+Sans+Pro%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CSource+Sans+Pro%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CSource+Sans+Pro%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CSource+Sans+Pro%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='zox-media-queries-css'  href='https://149369349.v2.pressablecdn.com/wp-content/themes/zoxpress/css/media-queries.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://149369349.v2.pressablecdn.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://149369349.v2.pressablecdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=11.3-a.11' type='text/css' media='all' />
<script type='text/javascript' src='https://149369349.v2.pressablecdn.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://149369349.v2.pressablecdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://149369349.v2.pressablecdn.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type='text/javascript' src='https://149369349.v2.pressablecdn.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='https://149369349.v2.pressablecdn.com/wp-content/plugins/theia-post-slider/js/hammer.min.js?ver=2.0.4' id='hammer.js-js'></script>
<script type='text/javascript' src='https://149369349.v2.pressablecdn.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=2.0.0' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://149369349.v2.pressablecdn.com/wp-content/plugins/theia-post-slider/js/main.js?ver=2.0.0' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='https://149369349.v2.pressablecdn.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=2.0.0' id='theiaPostSlider/transition.js-js'></script>
<script type='text/javascript' id='uncannyowl-learndash-toolkit-free-js-extra'>
/* <![CDATA[ */
var UncannyToolkit = {"ajax":{"url":"https:\/\/theamericangenius.com\/wp-admin\/admin-ajax.php","nonce":"3a25bd34b1"},"integrity":{"shouldPreventConcurrentLogin":false},"i18n":{"dismiss":"Dismiss","preventConcurrentLogin":"Your account has exceeded maximum concurrent login number.","error":{"generic":"Something went wrong. Please, try again"}},"modals":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://149369349.v2.pressablecdn.com/wp-content/plugins/uncanny-learndash-toolkit/src/assets/frontend/dist/bundle.min.js?ver=3.6.3' id='uncannyowl-learndash-toolkit-free-js'></script>
<script type='text/javascript' id='ultp-frontend-js-extra'>
/* <![CDATA[ */
var UncannyToolkitPro = {"restURL":"https:\/\/theamericangenius.com\/wp-json\/uo_toolkit\/v1\/","nonce":"0c090851fe"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149369349.v2.pressablecdn.com/wp-content/plugins/uncanny-toolkit-pro/src/assets/dist/frontend/bundle.min.js?ver=3.8.3' id='ultp-frontend-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202234.js' id='woocommerce-analytics-js'></script>
<link rel="https://api.w.org/" href="https://theamericangenius.com/wp-json/" /><link rel="alternate" type="application/json" href="https://theamericangenius.com/wp-json/wp/v2/posts/148766" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://theamericangenius.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://theamericangenius.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://theamericangenius.com/?p=148766' />
<link rel="alternate" type="application/json+oembed" href="https://theamericangenius.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheamericangenius.com%2Ftech-news%2Fapple-wfh-office%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://theamericangenius.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheamericangenius.com%2Ftech-news%2Fapple-wfh-office%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-26579003-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-26579003-1');
</script>


<meta name="google-site-verification" content="nuaM2UEEJ1o5aj_pPu41heeK-9S9gE4fW5xJSw0a9TM" />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8692329312154494",
          enable_page_level_ads: true
     });
</script>	<meta name="theme-color" content="#ffffff" />
			<meta property="og:type" content="article" />
													<meta property="og:image" content="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/Man-sitting-at-desk-with-apple-products.jpg" />
				<meta name="twitter:image" content="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/Man-sitting-at-desk-with-apple-products.jpg" />
						<meta property="og:url" content="https://theamericangenius.com/tech-news/apple-wfh-office/" />
			<meta property="og:title" content="Apple employees petition to stay WFH, not go back in office" />
			<meta property="og:description" content="Following an unsuspected call to return to the office, Apple employees are fighting back with their own petition and proof to remain WFH." />
			<meta name="twitter:card" content="summary_large_image">
			<meta name="twitter:url" content="https://theamericangenius.com/tech-news/apple-wfh-office/">
			<meta name="twitter:title" content="Apple employees petition to stay WFH, not go back in office">
			<meta name="twitter:description" content="Following an unsuspected call to return to the office, Apple employees are fighting back with their own petition and proof to remain WFH.">
			<style>img#wpstats{display:none}</style>
	<link rel="pingback" href="https://theamericangenius.com/xmlrpc.php">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="amphtml" href="https://theamericangenius.com/tech-news/apple-wfh-office/amp/"><link rel="icon" href="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/07/cropped-favicon-removebg-preview-32x32.png" sizes="32x32" />
<link rel="icon" href="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/07/cropped-favicon-removebg-preview-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/07/cropped-favicon-removebg-preview-180x180.png" />
<meta name="msapplication-TileImage" content="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/07/cropped-favicon-removebg-preview-270x270.png" />
</head>
<body class="post-template-default single single-post postid-148766 single-format-standard custom-background wp-embed-responsive theme-zoxpress theiaPostSlider_body woocommerce-no-js ldx-plugin zox-s6 zox-net2 elementor-default elementor-kit-137956" >
	<div id="zox-site" class="left zoxrel ">
		<div id="zox-fly-wrap">
	<div id="zox-fly-menu-top" class="left relative">
		<div id="zox-fly-logo" class="left relative">
							<a href="https://theamericangenius.com/"><img src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/07/ag-logo-smallest.png" alt="The American Genius" data-rjs="2" /></a>
					</div><!--zox-fly-logo-->
		<div class="zox-fly-but-wrap zox-fly-but-menu zox-fly-but-click">
			<span></span>
			<span></span>
			<span></span>
			<span></span>
		</div><!--zox-fly-but-wrap-->
	</div><!--zox-fly-menu-top-->
	<div id="zox-fly-menu-wrap">
		<nav class="zox-fly-nav-menu left relative">
			<div class="menu-business-container"><ul id="menu-business" class="menu"><li id="menu-item-110574" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110574"><a title="Business News" href="https://theamericangenius.com/business-news/">Business</a></li>
<li id="menu-item-110575" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110575"><a title="Startups Business News" href="https://theamericangenius.com/entrepreneur/">Entrepreneur</a></li>
<li id="menu-item-110572" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110572"><a title="Business Marketing" href="https://theamericangenius.com/business-marketing/">Marketing</a></li>
<li id="menu-item-127928" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127928"><a title="mainstream and social media" href="https://theamericangenius.com/social-media/">Media</a></li>
<li id="menu-item-110573" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110573"><a title="Technology News" href="https://theamericangenius.com/tech-news/">Tech</a></li>
<li id="menu-item-110571" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110571"><a title="Business Opinion Editorials" href="https://theamericangenius.com/editorials/">Opinion</a></li>
<li id="menu-item-117352" class="site-impt-classcolor 75afbc important menu-item menu-item-type-custom menu-item-object-custom menu-item-117352"><a title="real estate’s most influential news source" href="https://theamericangenius.com/housing">Real Estate</a></li>
<li id="menu-item-147931" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-147931"><a>More</a>
<ul class="sub-menu">
	<li id="menu-item-138860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138860"><a href="https://theamericangenius.com/get-american-genius-newsletter/">Subscribe to AG</a></li>
	<li id="menu-item-133964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133964"><a title="Big Ass Social Happy Hour &#8211; networking event" href="https://theamericangenius.com/bashh">Big Ass Social Happy Hour</a></li>
	<li id="menu-item-133965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133965"><a title="Austin Digital Jobs &#8211; for highly qualified tech talent" href="https://theamericangenius.com/adj">Austin Digital Jobs</a></li>
	<li id="menu-item-146209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146209"><a href="https://theamericangenius.com/remote-digital-jobs-resources/">Remote Digital Jobs</a></li>
</ul>
</li>
<li id="menu-item-148442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148442"><a href="https://theamericangenius.com/live">LIVE</a></li>
</ul></div>		</nav>
	</div><!--zox-fly-menu-wrap-->
	<div id="zox-fly-soc-wrap">
		<span class="zox-fly-soc-head">Connect with us</span>
		<ul class="zox-fly-soc-list left relative">
							<li><a href="https://facebook.com/groups/theamericangenius" target="_blank" class="fab fa-facebook-f"></a></li>
										<li><a href="https://twitter.com/agbizwire" target="_blank" class="fab fa-twitter"></a></li>
										<li><a href="https://instagram.com/theamericangenius" target="_blank" class="fab fa-instagram"></a></li>
																<li><a href="https://www.linkedin.com/company/the-american-genius/" target="_blank" class="fab fa-linkedin-in"></a></li>
											</ul>
	</div><!--zox-fly-soc-wrap-->
</div><!--zox-fly-wrap-->		<div id="zox-search-wrap">
			<div class="zox-search-cont">
				<p class="zox-search-p">Hi, what are you looking for?</p>
				<div class="zox-search-box">
					<form method="get" id="zox-search-form" action="https://theamericangenius.com/">
	<input type="text" name="s" id="zox-search-input" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "Search") { this.value = ""; }' />
	<input type="submit" id="zox-search-submit" value="Search" />
</form>				</div><!--zox-search-box-->
			</div><!--zox-serach-cont-->
			<div class="zox-search-but-wrap zox-search-click">
				<span></span>
				<span></span>
			</div><!--zox-search-but-wrap-->
		</div><!--zox-search-wrap-->
				<div id="zox-site-wall" class="left zoxrel">
			<div id="zox-lead-top-wrap">
				<div id="zox-lead-top-in">
					<div id="zox-lead-top">
											</div><!--zox-lead-top-->
				</div><!--zox-lead-top-in-->
			</div><!--zox-lead-top-wrap-->
			<div id="zox-site-main" class="left zoxrel">
				<header id="zox-main-head-wrap" class="left zoxrel zox-trans-head">
																<div id="zox-top-head-wrap" class="left relative">
		<div class="zox-head-width">
		<div id="zox-top-head" class="relative">
			<div id="zox-top-head-left">
									<div class="zox-top-soc-wrap">
			<a href="https://facebook.com/groups/theamericangenius" target="_blank"><span class="zox-top-soc-but fab fa-facebook-f"></span></a>
				<a href="https://twitter.com/agbizwire" target="_blank"><span class="zox-top-soc-but fab fa-twitter"></span></a>
				<a href="https://instagram.com/theamericangenius" target="_blank"><span class="zox-top-soc-but fab fa-instagram"></span></a>
						<a href="https://www.linkedin.com/company/the-american-genius/" target="_blank"><span class="zox-top-soc-but fab fa-linkedin-in"></span></a>
			</div><!--zox-top-soc-wrap-->							</div><!--zox-top-head-left-->
			<div id="zox-top-head-mid">
															<a href="https://theamericangenius.com/"><img class="zox-logo-stand" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/07/the-american-genius-main-lo.png" alt="The American Genius" data-rjs="2" /><img class="zox-logo-dark" src="" alt="The American Genius" data-rjs="2" /></a>
												</div><!--zox-top-head-mid-->
			<div id="zox-top-head-right">
							</div><!--zox-top-head-right-->
		</div><!--zox-top-head-->
	</div><!--zox-head-width-->
</div><!--zox-top-head-wrap-->											<div id="zox-bot-head-wrap" class="left zoxrel">
	<div class="zox-head-width">
		<div id="zox-bot-head">
			<div id="zox-bot-head-left">
				<div class="zox-fly-but-wrap zoxrel zox-fly-but-click">
					<span></span>
					<span></span>
					<span></span>
					<span></span>
				</div><!--zox-fly-but-wrap-->
			</div><!--zox-bot-head-left-->
			<div id="zox-bot-head-mid" class="relative">
				<div class="zox-bot-head-logo">
					<div class="zox-bot-head-logo-main">
													<a href="https://theamericangenius.com/"><img class="zox-logo-stand" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/07/ag-logo-smallest.png" alt="The American Genius" data-rjs="2" /><img class="zox-logo-dark" src="" alt="The American Genius" data-rjs="2" /></a>
											</div><!--zox-bot-head-logo-main-->
																<h2 class="zox-logo-title">The American Genius</h2>
									</div><!--zox-bot-head-logo-->
				<div class="zox-bot-head-menu">
					<div class="zox-nav-menu">
						<div class="menu-business-container"><ul id="menu-business-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110574 zox-mega-drop"><a title="Business News" href="https://theamericangenius.com/business-news/">Business</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://theamericangenius.com/business-news/americans-suffering/"><div class="zox-mega-img"><img width="600" height="337" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/Man-with-many-notes-all-over-suggesting-stress-and-suffering-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="Man with many notes all over suggesting stress and suffering" loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/Man-with-many-notes-all-over-suggesting-stress-and-suffering-600x338.jpg 600w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/Man-with-many-notes-all-over-suggesting-stress-and-suffering-300x169.jpg 300w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/Man-with-many-notes-all-over-suggesting-stress-and-suffering-768x432.jpg 768w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/Man-with-many-notes-all-over-suggesting-stress-and-suffering.jpg 1024w " sizes="(max-width: 600px) 100vw, 600px" /></div><p>A record number of Americans say they&#8217;re &#8220;suffering&#8221;</p></a></li><li><a href="https://theamericangenius.com/business-news/tiktok-instagram-keystroke-trackers/"><div class="zox-mega-img"><img width="600" height="337" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/Tiktok-on-iphone-representing-keystroke-trackers-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="Tiktok on iphone representing keystroke trackers" loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/Tiktok-on-iphone-representing-keystroke-trackers-600x338.jpg 600w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/Tiktok-on-iphone-representing-keystroke-trackers-300x169.jpg 300w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/Tiktok-on-iphone-representing-keystroke-trackers-768x432.jpg 768w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/Tiktok-on-iphone-representing-keystroke-trackers.jpg 1024w " sizes="(max-width: 600px) 100vw, 600px" /></div><p>Are TikTok and Instagram really using keystroke trackers?</p></a></li><li><a href="https://theamericangenius.com/business-news/streaming-passed-cable-tv/"><div class="zox-mega-img"><img width="600" height="337" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/TV-and-remote-showing-streaming-service-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="TV and remote showing streaming service" loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/TV-and-remote-showing-streaming-service-600x338.jpg 600w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/TV-and-remote-showing-streaming-service-300x169.jpg 300w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/TV-and-remote-showing-streaming-service-768x432.jpg 768w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/TV-and-remote-showing-streaming-service.jpg 1024w " sizes="(max-width: 600px) 100vw, 600px" /></div><p>Streaming viewership has finally surpassed cable tv</p></a></li><li><a href="https://theamericangenius.com/business-news/reasons-you-didnt-get-job-interview-job-offer/"><div class="zox-mega-img"><img width="600" height="337" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/07/Women-in-the-hiring-process-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="Women in the job interview" loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/07/Women-in-the-hiring-process-600x338.jpg 600w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/07/Women-in-the-hiring-process-300x169.jpg 300w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/07/Women-in-the-hiring-process-768x432.jpg 768w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/07/Women-in-the-hiring-process.jpg 1024w " sizes="(max-width: 600px) 100vw, 600px" /></div><p>80 reasons why you didn&#8217;t get the job interview or offer</p></a></li><li><a href="https://theamericangenius.com/business-news/menopause-age-discrimination-lawsuit-uk/"><div class="zox-mega-img"><img width="600" height="337" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/Older-woman-who-may-have-gone-through-menopause-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="Older woman who may have gone through menopause" loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/Older-woman-who-may-have-gone-through-menopause-600x338.jpg 600w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/Older-woman-who-may-have-gone-through-menopause-300x169.jpg 300w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/Older-woman-who-may-have-gone-through-menopause-768x432.jpg 768w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/Older-woman-who-may-have-gone-through-menopause.jpg 1024w " sizes="(max-width: 600px) 100vw, 600px" /></div><p>Menopause onset sparks UK age discrimination lawsuit</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110575 zox-mega-drop"><a title="Startups Business News" href="https://theamericangenius.com/entrepreneur/">Entrepreneur</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://theamericangenius.com/entrepreneur/formally-incarcerated-job-resources/"><div class="zox-mega-img"><img width="600" height="337" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/Person-in-jail-needing-job-resources-post-release-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="Person in jail needing job resources post-release" loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/Person-in-jail-needing-job-resources-post-release-600x338.jpg 600w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/Person-in-jail-needing-job-resources-post-release-300x169.jpg 300w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/Person-in-jail-needing-job-resources-post-release-768x432.jpg 768w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/Person-in-jail-needing-job-resources-post-release.jpg 1024w " sizes="(max-width: 600px) 100vw, 600px" /></div><p>A roundup of job resources for the formerly incarcerated</p></a></li><li><a href="https://theamericangenius.com/entrepreneur/the-small-business-owners-guide-to-severance-packages/"><div class="zox-mega-img"><img width="600" height="337" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/07/Woman-working-at-her-desk-representing-small-businesses-working-on-severance-packages-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="Woman working at her desk representing small businesses working on severance packages" loading="lazy" /></div><p>The small business owner&#8217;s guide to severance packages</p></a></li><li><a href="https://theamericangenius.com/entrepreneur/microsoft-survey-gen-z-entrepreneurialism/"><div class="zox-mega-img"><img width="600" height="337" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/Group-of-Gen-Z-people-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="Group of Gen Z people" loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/Group-of-Gen-Z-people-600x338.jpg 600w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/Group-of-Gen-Z-people-300x169.jpg 300w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/Group-of-Gen-Z-people-768x432.jpg 768w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/Group-of-Gen-Z-people.jpg 1024w " sizes="(max-width: 600px) 100vw, 600px" /></div><p>Microsoft survey studies the Gen Z approach to entrepreneurialism</p></a></li><li><a href="https://theamericangenius.com/entrepreneur/mlms-join-multi-leverl-marketing/"><div class="zox-mega-img"><img width="600" height="337" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2019/12/people-in-mlm-meetings-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="people in mlm meetings=" loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2019/12/people-in-mlm-meetings-600x338.jpg 600w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2019/12/people-in-mlm-meetings-300x169.jpg 300w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2019/12/people-in-mlm-meetings-768x432.jpg 768w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2019/12/people-in-mlm-meetings.jpg 1024w " sizes="(max-width: 600px) 100vw, 600px" /></div><p>What is multi-level marketing (MLM) and why do people join?</p></a></li><li><a href="https://theamericangenius.com/entrepreneur/decluttering-minimalism/"><div class="zox-mega-img"><img width="600" height="337" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/06/clutter-downsteaks-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="clutter kitchen" loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/06/clutter-downsteaks-600x338.jpg 600w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/06/clutter-downsteaks-300x169.jpg 300w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/06/clutter-downsteaks-768x432.jpg 768w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/06/clutter-downsteaks.jpg 1024w " sizes="(max-width: 600px) 100vw, 600px" /></div><p>Defining the differences between decluttering and minimalism</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110572 zox-mega-drop"><a title="Business Marketing" href="https://theamericangenius.com/business-marketing/">Marketing</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://theamericangenius.com/business-marketing/15-notorious-mlms-and-why-they-are-so-infamous/"><div class="zox-mega-img"><img width="600" height="337" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/07/Young-Living-oil-bottle-representing-MLMs-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="Young Living oil bottle representing MLMs" loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/07/Young-Living-oil-bottle-representing-MLMs-600x338.jpg 600w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/07/Young-Living-oil-bottle-representing-MLMs-300x169.jpg 300w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/07/Young-Living-oil-bottle-representing-MLMs-768x432.jpg 768w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/07/Young-Living-oil-bottle-representing-MLMs.jpg 1024w " sizes="(max-width: 600px) 100vw, 600px" /></div><p>15 notorious MLMs and why they are so infamous</p></a></li><li><a href="https://theamericangenius.com/business-marketing/google-algorithm/"><div class="zox-mega-img"><img width="600" height="337" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/person-on-google-representing-seo-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="person on google" loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/person-on-google-representing-seo-600x338.jpg 600w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/person-on-google-representing-seo-300x169.jpg 300w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/person-on-google-representing-seo-768x432.jpg 768w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/person-on-google-representing-seo.jpg 1024w " sizes="(max-width: 600px) 100vw, 600px" /></div><p>Google user? The algorithm is changing once again</p></a></li><li><a href="https://theamericangenius.com/business-marketing/boost-your-customer-loyalty-online/"><div class="zox-mega-img"><img width="600" height="300" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/12/ManWomanShoppingOnline.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="Man and woman at kitchen table online shopping on laptop together, boosting customer loyalty." loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/12/ManWomanShoppingOnline.jpg 1000w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/12/ManWomanShoppingOnline-300x150.jpg 300w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/12/ManWomanShoppingOnline-768x384.jpg 768w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/12/ManWomanShoppingOnline-400x200.jpg 400w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/12/ManWomanShoppingOnline-600x300.jpg 600w " sizes="(max-width: 600px) 100vw, 600px" /></div><p>7 actionable ways to boost customer loyalty online</p></a></li><li><a href="https://theamericangenius.com/business-marketing/work-culture-reddit-job-ad/"><div class="zox-mega-img"><img width="600" height="337" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/People-hanging-out-at-working-representing-work-culture-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="eople hanging out at working representing work culture" loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/People-hanging-out-at-working-representing-work-culture-600x338.jpg 600w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/People-hanging-out-at-working-representing-work-culture-300x169.jpg 300w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/People-hanging-out-at-working-representing-work-culture-768x432.jpg 768w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/People-hanging-out-at-working-representing-work-culture.jpg 1024w " sizes="(max-width: 600px) 100vw, 600px" /></div><p>Job ad goes viral for saying they have no work culture</p></a></li><li><a href="https://theamericangenius.com/business-marketing/video-marketing/"><div class="zox-mega-img"><img width="600" height="337" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/02/Person-using-their-TikTok-and-other-social-media-platforms-to-get-hired-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="Person on TikTok profile representing keystroke trackers in-app" loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/02/Person-using-their-TikTok-and-other-social-media-platforms-to-get-hired-600x338.jpg 600w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/02/Person-using-their-TikTok-and-other-social-media-platforms-to-get-hired-300x169.jpg 300w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/02/Person-using-their-TikTok-and-other-social-media-platforms-to-get-hired-768x432.jpg 768w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/02/Person-using-their-TikTok-and-other-social-media-platforms-to-get-hired.jpg 1024w " sizes="(max-width: 600px) 100vw, 600px" /></div><p>Why video marketing is more important now than ever</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127928 zox-mega-drop"><a title="mainstream and social media" href="https://theamericangenius.com/social-media/">Media</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://theamericangenius.com/social-media/social-media-resumes-are-a-real-thing-and-not-only-on-linkedin/"><div class="zox-mega-img"><img width="600" height="337" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/02/Person-using-their-TikTok-and-other-social-media-platforms-to-get-hired-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="Person on TikTok profile representing keystroke trackers in-app" loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/02/Person-using-their-TikTok-and-other-social-media-platforms-to-get-hired-600x338.jpg 600w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/02/Person-using-their-TikTok-and-other-social-media-platforms-to-get-hired-300x169.jpg 300w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/02/Person-using-their-TikTok-and-other-social-media-platforms-to-get-hired-768x432.jpg 768w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/02/Person-using-their-TikTok-and-other-social-media-platforms-to-get-hired.jpg 1024w " sizes="(max-width: 600px) 100vw, 600px" /></div><p>How people are using social media resumes to land fabulous jobs</p></a></li><li><a href="https://theamericangenius.com/social-media/fb-has-more-daily-users-but-tiktok-now-rakes-in-more-ad-dollars/"><div class="zox-mega-img"><img width="600" height="337" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/tiktok-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="tiktok" loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/tiktok-600x338.jpg 600w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/tiktok-300x169.jpg 300w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/tiktok-768x432.jpg 768w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/tiktok.jpg 1024w " sizes="(max-width: 600px) 100vw, 600px" /></div><p>FB has more daily users, but TikTok now rakes in more ad dollars</p></a></li><li><a href="https://theamericangenius.com/social-media/pinterest-launches-app-for-mood-boards-but-you-cant-have-it-yet/"><div class="zox-mega-img"><img width="600" height="337" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/AG-STORY-ART-5-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="pinterest shuffles" loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/AG-STORY-ART-5-600x338.png 600w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/AG-STORY-ART-5-300x169.png 300w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/AG-STORY-ART-5-768x432.png 768w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/AG-STORY-ART-5.png 1024w " sizes="(max-width: 600px) 100vw, 600px" /></div><p>Pinterest launches app for mood boards but you can&#8217;t have it yet</p></a></li><li><a href="https://theamericangenius.com/social-media/ags-recommended-podcast-the-cult-of-multi-level-marketing/"><div class="zox-mega-img"><img width="600" height="337" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/07/recommended-podcast-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="recommended podcast episode" loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/07/recommended-podcast-600x338.png 600w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/07/recommended-podcast-300x169.png 300w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/07/recommended-podcast-768x432.png 768w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/07/recommended-podcast.png 1024w " sizes="(max-width: 600px) 100vw, 600px" /></div><p>AG&#8217;s recommended podcast: The cult of multi-level marketing</p></a></li><li><a href="https://theamericangenius.com/social-media/pig-butchering-scam-has-dating-app-users-losing-thousands-on-crypto/"><div class="zox-mega-img"><img width="600" height="337" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/07/tinder-pig-butchering-scam-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="tinder pig butchering scam" loading="lazy" /></div><p>&#8216;Pig butchering&#8217; scam has dating app users losing big bucks</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110573 zox-mega-drop"><a title="Technology News" href="https://theamericangenius.com/tech-news/">Tech</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://theamericangenius.com/tech-news/apple-wfh-office/"><div class="zox-mega-img"><img width="600" height="337" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/Man-sitting-at-desk-with-apple-products-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="Man sitting at desk with apple products" loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/Man-sitting-at-desk-with-apple-products-600x338.jpg 600w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/Man-sitting-at-desk-with-apple-products-300x169.jpg 300w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/Man-sitting-at-desk-with-apple-products-768x432.jpg 768w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/Man-sitting-at-desk-with-apple-products.jpg 1024w " sizes="(max-width: 600px) 100vw, 600px" /></div><p>Apple employees petition to stay WFH, not go back in office</p></a></li><li><a href="https://theamericangenius.com/tech-news/amazon-tiktok-style-feed-feature/"><div class="zox-mega-img"><img width="600" height="337" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/07/amazon-fake-reviews-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="amazon on iphone" loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/07/amazon-fake-reviews-600x338.jpg 600w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/07/amazon-fake-reviews-300x169.jpg 300w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/07/amazon-fake-reviews-768x432.jpg 768w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/07/amazon-fake-reviews.jpg 1024w " sizes="(max-width: 600px) 100vw, 600px" /></div><p>Amazon tests Tiktok-style feature aimed at in-app shoppers</p></a></li><li><a href="https://theamericangenius.com/tech-news/quiet-quitting-is-a-nefarious-phrase-describing-normal-boundaries/"><div class="zox-mega-img"><img width="600" height="337" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/quiet-quitting-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="quiet quitting" loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/quiet-quitting-600x338.jpg 600w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/quiet-quitting-300x169.jpg 300w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/quiet-quitting-768x432.jpg 768w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/quiet-quitting.jpg 1024w " sizes="(max-width: 600px) 100vw, 600px" /></div><p>&#8216;Quiet quitting&#8217; is a nefarious phrase describing normal boundaries</p></a></li><li><a href="https://theamericangenius.com/tech-news/7-smartphones-worth-pre-ordering-if-you-want-them-in-time-for-the-holidays/"><div class="zox-mega-img"><img width="600" height="337" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/07/smartphones-2022-600x337.png" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/07/smartphones-2022-600x338.png 600w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/07/smartphones-2022-300x169.png 300w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/07/smartphones-2022-768x432.png 768w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/07/smartphones-2022.png 1024w " sizes="(max-width: 600px) 100vw, 600px" /></div><p>7 smartphones to consider for the 2022 holiday season</p></a></li><li><a href="https://theamericangenius.com/tech-news/midjourney-ai/"><div class="zox-mega-img"><img width="600" height="337" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/midjourney-putin-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="midjourney putin" loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/midjourney-putin-600x338.jpg 600w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/midjourney-putin-300x169.jpg 300w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/midjourney-putin-768x432.jpg 768w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/midjourney-putin.jpg 1024w " sizes="(max-width: 600px) 100vw, 600px" /></div><p>MidJourney AI: The artist’s new best friend or enemy?</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110571 zox-mega-drop"><a title="Business Opinion Editorials" href="https://theamericangenius.com/editorials/">Opinion</a><div class="zox-mega-dropdown"><div class="zox-head-width"><ul class="zox-mega-list"><li><a href="https://theamericangenius.com/editorials/remote-job-interview/"><div class="zox-mega-img"><img width="600" height="337" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/01/Man-and-woman-having-a-remote-job-interview-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="Man and woman having a remote job interview" loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/01/Man-and-woman-having-a-remote-job-interview-600x338.jpg 600w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/01/Man-and-woman-having-a-remote-job-interview-300x169.jpg 300w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/01/Man-and-woman-having-a-remote-job-interview-768x432.jpg 768w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/01/Man-and-woman-having-a-remote-job-interview.jpg 1024w " sizes="(max-width: 600px) 100vw, 600px" /></div><p>Excel in your next remote job interview with these tips</p></a></li><li><a href="https://theamericangenius.com/editorials/before-you-quit-your-job-ask-yourself-these-questions/"><div class="zox-mega-img"><img width="600" height="337" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/06/Man-in-suit-representing-wanting-to-quit-your-job-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="Man in suit representing wanting to quit your job" loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/06/Man-in-suit-representing-wanting-to-quit-your-job-600x338.jpg 600w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/06/Man-in-suit-representing-wanting-to-quit-your-job-300x169.jpg 300w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/06/Man-in-suit-representing-wanting-to-quit-your-job-768x432.jpg 768w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/06/Man-in-suit-representing-wanting-to-quit-your-job.jpg 1024w " sizes="(max-width: 600px) 100vw, 600px" /></div><p>Want to quit your job? ask yourself these 5 questions</p></a></li><li><a href="https://theamericangenius.com/tech-news/quiet-quitting-is-a-nefarious-phrase-describing-normal-boundaries/"><div class="zox-mega-img"><img width="600" height="337" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/quiet-quitting-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="quiet quitting" loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/quiet-quitting-600x338.jpg 600w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/quiet-quitting-300x169.jpg 300w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/quiet-quitting-768x432.jpg 768w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/quiet-quitting.jpg 1024w " sizes="(max-width: 600px) 100vw, 600px" /></div><p>&#8216;Quiet quitting&#8217; is a nefarious phrase describing normal boundaries</p></a></li><li><a href="https://theamericangenius.com/editorials/work-less-productivity/"><div class="zox-mega-img"><img width="600" height="337" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/02/productivity-team-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="people working on productivity" loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/02/productivity-team-600x338.jpg 600w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/02/productivity-team-300x169.jpg 300w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/02/productivity-team-768x432.jpg 768w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/02/productivity-team.jpg 1024w " sizes="(max-width: 600px) 100vw, 600px" /></div><p>Is the hidden key to productivity actually to work less?</p></a></li><li><a href="https://theamericangenius.com/editorials/reasons-people-choose-to-work-at-startups/"><div class="zox-mega-img"><img width="600" height="337" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/07/employees-learning-and-laughing-in-the-offic-600x337.jpg" class="attachment-zox-mid-thumb size-zox-mid-thumb wp-post-image" alt="employees at a startup" loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/07/employees-learning-and-laughing-in-the-offic-600x338.jpg 600w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/07/employees-learning-and-laughing-in-the-offic-300x169.jpg 300w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/07/employees-learning-and-laughing-in-the-offic-768x432.jpg 768w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/07/employees-learning-and-laughing-in-the-offic.jpg 1024w " sizes="(max-width: 600px) 100vw, 600px" /></div><p>The real reasons people choose to work at startups</p></a></li></ul></div></div></li>
<li class="site-impt-classcolor 75afbc important menu-item menu-item-type-custom menu-item-object-custom menu-item-117352"><a title="real estate’s most influential news source" href="https://theamericangenius.com/housing">Real Estate</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-147931"><a>More</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138860"><a href="https://theamericangenius.com/get-american-genius-newsletter/">Subscribe to AG</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133964"><a title="Big Ass Social Happy Hour &#8211; networking event" href="https://theamericangenius.com/bashh">Big Ass Social Happy Hour</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133965"><a title="Austin Digital Jobs &#8211; for highly qualified tech talent" href="https://theamericangenius.com/adj">Austin Digital Jobs</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146209"><a href="https://theamericangenius.com/remote-digital-jobs-resources/">Remote Digital Jobs</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148442"><a href="https://theamericangenius.com/live">LIVE</a></li>
</ul></div>					</div><!--zox-nav-menu-->
				</div><!--zox-bot-head-menu-->
			</div><!--zox-bot-head-mid-->
			<div id="zox-bot-head-right">
								<span class="zox-nav-search-but fas fa-search zox-search-click"></span>
			</div><!--zox-bot-head-right-->
		</div><!--zox-bot-head-->
	</div><!--zox-head-width-->
</div><!--zox-bot-head-wrap-->				</header><!---zox-main-header-wrap-->
				<div id="zox-site-grid">
					<div id="zox-site-wall-small">
																																								<div id="zox-main-body-wrap" class="left relative">	<article id="post-148766" class="post-148766 post type-post status-publish format-standard has-post-thumbnail hentry category-tech-news tag-apple tag-office tag-the-news" itemscope itemtype="http://schema.org/NewsArticle">
					<div class="zox-article-wrap zoxrel left zox100">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://theamericangenius.com/tech-news/apple-wfh-office/"/>
						<div class="zox-post-main-grid">
				<div class="zox-post-width">
					<div class="zox-post-main-wrap zoxrel left zox100">
						<div class="zox-post-main">
															<div class="zox-post-bot-wrap">
																												<div class="zox-post-title-wrap zox-tit2">
											<header class="zox-post-head-wrap left zoxrel zox100">
	<div class="zox-post-head zoxrel">
		<h3 class="zox-post-cat">
			<a class="zox-post-cat-link" href="https://theamericangenius.com/tech-news/"><span class="zox-post-cat">Tech News</span></a>
		</h3>
		<h1 class="zox-post-title left entry-title" itemprop="headline">Apple employees petition to stay WFH, not go back in office</h1>
					<span class="zox-post-excerpt"><p>Following an unsuspected call to return to the office, Apple employees are fighting back with their own petition and proof to remain WFH.</p>
</span>
				<div class="zox-post-info-wrap">
							<div class="zox-post-byline-wrap">
					<div class="zox-author-thumb">
						<img alt='' src='https://secure.gravatar.com/avatar/c91f9b01867bbec7b6246636e652bdd5?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c91f9b01867bbec7b6246636e652bdd5?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' loading='lazy'/>					</div><!--zox-author-thumb-->
					<div class="zox-author-info-wrap">
						<div class="zox-author-name-wrap" itemprop="author" itemscope itemtype="https://schema.org/Person">
							<p>By</p><span class="zox-author-name vcard fn author" itemprop="name"><a href="https://theamericangenius.com/author/marybeth/" title="Posts by MaryBeth Lee, Staff Writer" rel="author">MaryBeth Lee, Staff Writer</a></span>
						</div><!--zox-author-name-wrap-->
						<div class="zox-post-date-wrap">
							<p>Published</p> <span class="zox-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-08-25">19 mins ago</time></span>
							<meta itemprop="dateModified" content="2022-08-25"/>
						</div><!--zox-post-date-wrap-->
					</div><!--zox-author-info-wrap-->
				</div><!--zox-post-byline-wrap-->
						<div class="zox-post-soc-top-wrap">
																<div class="zox-post-soc-stat">
		<ul class="zox-post-soc-stat-list left zoxrel">
 			<a href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://theamericangenius.com/tech-news/apple-wfh-office/&amp;t=Apple employees petition to stay WFH, not go back in office', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 			<li class="zox-post-soc-fb">
 				<i class="fab fa-facebook-f"></i>
 			</li>
 			</a>
 			<a href="#" onclick="window.open('https://twitter.com/share?text=Apple employees petition to stay WFH, not go back in office -&amp;url=https://theamericangenius.com/tech-news/apple-wfh-office/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 			<li class="zox-post-soc-twit">
 				<i class="fab fa-twitter"></i>
 			</li>
 			</a>
 			<li class="zox-post-soc-copy">
			 	<i class="fas fa-link"></i>
 			</li>
 																		<a href="https://theamericangenius.com/tech-news/apple-wfh-office/#respond">
						<li class="zox-post-soc-com zox-com-click">
							<i class="far fa-comment"></i>
						</li>
						</a>
												 			<li class="zox-post-soc-more zox-soc-stat-click-148766">
				<i class="fas fa-ellipsis-h"></i>
				<div class="zox-soc-more-stat zox-more-click-148766">
					<ul class="zox-soc-more-list">
						<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Apple employees petition to stay WFH, not go back in office&url=https://theamericangenius.com/tech-news/apple-wfh-office/&utm_medium=article-share&utm_campaign=tools&utm_source=The American Genius', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
							<li class="zox-post-soc-flip">
								<p>Flipboard</p>
								<i class="fab fa-flipboard"></i>
							</li>
						</a>
						<a href="#" onclick="window.open('https://www.reddit.com/submit?url=https://theamericangenius.com/tech-news/apple-wfh-office/&title=Apple employees petition to stay WFH, not go back in office', 'redditShare', 'width=626,height=436'); return false;" title="Share on Reddit">
							<li class="zox-post-soc-redd">
								<p>Reddit</p>
								<i class="fab fa-reddit-alien"></i>
							</li>
						</a>
						<a href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://theamericangenius.com/tech-news/apple-wfh-office/&amp;media=https://theamericangenius.com/wp-content/uploads/2022/08/Man-sitting-at-desk-with-apple-products.jpg&amp;description=Apple employees petition to stay WFH, not go back in office', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="zox-post-soc-pin">
								<p>Pinterest</p>
								<i class="fab fa-pinterest-p" aria-hidden="true"></i>
							</li>
						</a>
						<a class="zox-whats-main" href="https://web.whatsapp.com/send?text=Apple employees petition to stay WFH, not go back in office https://theamericangenius.com/tech-news/apple-wfh-office/">
							<li class="zox-post-soc-what">
								<p>Whatsapp</p>
								<i class="fab fa-whatsapp"></i>
							</li>
						</a>
						<a class="zox-whats-mob" href="whatsapp://send?text=Apple employees petition to stay WFH, not go back in office https://theamericangenius.com/tech-news/apple-wfh-office/">
							<li class="zox-post-soc-what">
								<p>Whatsapp</p>
								<i class="fab fa-whatsapp"></i>
							</li>
						</a>
						<a href="mailto:?subject=Apple employees petition to stay WFH, not go back in office&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://theamericangenius.com/tech-news/apple-wfh-office/">
							<li class="zox-post-soc-email">
								<p>Email</p>
								<i class="fas fa-envelope"></i>
							</li>
 						</a>
					</ul>
				</div><!--zox-soc-more-stat-->
 			</li>
 		</ul>
	</div><!--zox-post-soc-stat-->
 												</div><!--zox-post-soc-top-wrap-->
		</div><!--zox-post-info-wrap-->
	</div><!--zox-post-head-->
</header><!--zox-post-head-wrap-->										</div><!--zox-post-title-wrap-->
										<div class="zox-post-img-wrap">
																	<div class="zox-post-img left zoxrel zoxlh0" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
				<img width="1024" height="576" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/Man-sitting-at-desk-with-apple-products.jpg" class="flipboard-image wp-post-image" alt="Man sitting at desk with apple products" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/Man-sitting-at-desk-with-apple-products.jpg 1024w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/Man-sitting-at-desk-with-apple-products-300x169.jpg 300w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/Man-sitting-at-desk-with-apple-products-768x432.jpg 768w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/Man-sitting-at-desk-with-apple-products-600x338.jpg 600w " sizes="(max-width: 1024px) 100vw, 1024px" />								<meta itemprop="url" content="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/08/Man-sitting-at-desk-with-apple-products.jpg">
				<meta itemprop="width" content="1024">
				<meta itemprop="height" content="576">
			</div><!--zox-post-img-->
							<span class="zox-post-img-cap"></span>
													</div><!--zox-post-img-wrap-->
																																			</div><!--zox-post-bot-wrap-->
														<div class="zox-post-body-wrap left zoxrel">
	<div class="zox-post-body left zoxrel zox100">
		<div id="tps_slideContainer_148766" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><!-- BEGIN THEIA POST SLIDER -->

<p>The people who work for the company that celebrates <a href="https://www.forbes.com/sites/onmarketing/2011/12/14/the-real-story-behind-apples-think-different-campaign/?sh=6996e07262ab">Think Different</a>, finally joined the ranks of big businesses calling employees back from remote work&#8230; only to be told <em><strong>not so fast.</strong></em> AppleTogether, a group of Apple employees unhappy with the company’s new directive to return to work three days a week after Labor Day, started a <a href="https://act.appletogether.org/flexible-work-arrangements">petition</a> for a change in direction.



<p>In their petition, AppleTogether says employees thrived in the remote atmosphere and should be given the choice of whether to return to campus or not.



<p>The petition opens with this statement:



<blockquote class="wp-block-quote"><p>“For the past 2+ years, Apple’s formerly office-based employees have performed exceptional work, flexibly, both outside and inside traditional office environments. However, Apple leadership recently announced they require a general return to office starting the week of Sept 5 (Labor Day). This uniform mandate from senior leadership does not consider the unique demands of each job role nor the diversity of individuals.” </blockquote>



<p>The workers asking to continue flexible work say there are multiple reasons remote is better for some employees. Reasons for the flexible work option include “disabilities (visible or not); family care; safety, health, and environmental concerns; financial considerations; to just plain being happier and more productive.”&nbsp;<div class="zox-post-ad-wrap"><span class="zox-ad-label">Advertisement. Scroll to continue reading.</span><div class="zox-post-ad"><div class="zox-post-ad-in1"><div class="zox-post-ad-in2"><a href="https://theamericangenius.com/housing" target="_blank"><img class="zox-post-ad-img" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/07/ag-re-ad.png" /></a></div></div></div></div>



<p>The petition demands that Apple allow employees to work with their direct manager to determine what flexible work arrangements work best for each person and that work arrangements should not require higher level approvals, complex procedures, or providing private information.&nbsp;



<p>Originally with this call to return to work, Apple asked that employees <a href="https://www.marketwatch.com/story/apple-workers-tell-ceo-tim-cook-we-demand-location-flexible-work-11661179204">return</a> to work Mondays, Tuesdays, and Thursdays, but last week changed that to Tuesdays and Thursdays with the third day to be determined by teams.



<p>According to the New York Federal Reserve’s August <a href="https://libertystreeteconomics.newyorkfed.org/2022/08/remote-work-is-sticking/">Business Leaders Survey</a>, 30% of service-sector companies’ employees are working remotely for an average of 3.3 days per week.



<p>When people have the chance to work flexibly, 87% of them take it according to the <a href="https://www.mckinsey.com/industries/real-estate/our-insights/americans-are-embracing-flexible-work-and-they-want-more-of-it">American Opportunity Survey</a>.



<p>However, when it comes to those in charge, the number <a href="https://www.latimes.com/business/story/2022-07-20/bosses-want-back-to-work-in-office-not-work-from-home-despite-covid">flips</a><a href="http://www.apple.com">.</a><div class="zox-post-ad-wrap"><span class="zox-ad-label">Advertisement. Scroll to continue reading.</span><div class="zox-post-ad"><div class="zox-post-ad-in1"><div class="zox-post-ad-in2"><a href="https://theamericangenius.com/housing" target="_blank"><img class="zox-post-ad-img" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/07/ag-re-ad.png" /></a></div></div></div></div>



<p>About 85% of company leaders say they want employees to spend half or more of their work time in the office, according to a recent national real estate brokerage survey.



<p>The tension between corporate leaders who want workers to return to the office and employees calling for flexible work isn’t going anywhere. Now that employees know they can successfully work from home, they believe they have a case to continue flexible work options.



<p>The AppleTogether petition serves as a warning.



<p>Apple has been working toward a return to offices since June 2021, when it first announced the <a href="https://www.bloomberg.com/news/articles/2021-06-02/apple-s-ceo-sets-september-return-to-offices-in-flexible-setup">three-day policy</a>.



<p>Apple has declined to comment on the petition. AppleTogether ends its petition with a call to action.<div class="zox-post-ad-wrap"><span class="zox-ad-label">Advertisement. Scroll to continue reading.</span><div class="zox-post-ad"><div class="zox-post-ad-in1"><div class="zox-post-ad-in2"><a href="https://theamericangenius.com/housing" target="_blank"><img class="zox-post-ad-img" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/07/ag-re-ad.png" /></a></div></div></div></div>



<p><em>“We believe that Apple should encourage, not prohibit, flexible work to build a more diverse and successful company where we can feel comfortable to ‘think different’ together.”</em>

<p><!-- END THEIA POST SLIDER -->

</div></div><div class="theiaPostSlider_footer _footer"></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_148766&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/theamericangenius.com\/tech-news\/apple-wfh-office\/&quot;,&quot;postId&quot;:148766,&quot;refreshAds&quot;:true,&quot;refreshAdsEveryNSlides&quot;:2,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/theamericangenius.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-left-002\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-right-002\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>			</div><!--zox-post-body-->
	<div class="zox-post-body-bot left zoxrel zox100">
		<div class="zox-post-body-width">
			<div class="zox-post-tags left zoxrel zox100">
				<span class="zox-post-tags-header">In this article:</span><span itemprop="keywords"><a href="https://theamericangenius.com/tag/apple/" rel="tag">apple</a>, <a href="https://theamericangenius.com/tag/office/" rel="tag">office</a>, <a href="https://theamericangenius.com/tag/the-news/" rel="tag">The News</a></span>
			</div><!--zox-post-tags-->
						<div class="zox-posts-nav-link">
							</div><!--zox-posts-nav-link-->
							<div class="zox-author-box-wrap left zoxrel">
					<div class="zox-author-box-img zoxrel">
						<img alt='' src='https://secure.gravatar.com/avatar/c91f9b01867bbec7b6246636e652bdd5?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c91f9b01867bbec7b6246636e652bdd5?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy'/>					</div><!--zox-author-box-img-->
					<div class="zox-author-box-right">
						<div class="zox-author-box-head zoxrel">
							<div class="zox-author-box-name-wrap">
								<span class="zox-author-box-name-head zoxrel">Written By</span>
								<span class="zox-author-box-name zoxrel"><a href="https://theamericangenius.com/author/marybeth/" title="Posts by MaryBeth Lee, Staff Writer" rel="author">MaryBeth Lee, Staff Writer</a></span>
							</div><!--zox-author-box-name-wrap-->
						</div><!--zox-author-box-head-->
						<div class="zox-author-box-text left zoxrel">
							<p>Mary Beth Lee retired from teaching in Texas this year after 28 years as a student media adviser. She spends her time these days reading, writing, fighting for public education and enjoying the empty nester life in Downtown Fort Worth.</p>
						</div><!--zox-author-box-text-->
					</div><!--zox-author-box-right-->
				</div><!--zox-author-box-wrap-->
						<div class="zox-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<div class="zox-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
											<img src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/07/ag-logo-smallest.png"/>
						<meta itemprop="url" content="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/07/ag-logo-smallest.png">
									</div><!--zox-org-logo-->
				<meta itemprop="name" content="The American Genius">
			</div><!--zox-org-wrap-->
																	<div id="zox-comments-button" class="left zoxrel zox-com-click-148766 zox-com-but-148766">
						<span class="zox-comment-but-text"><i class="fas fa-comment"></i> Click to comment</span>
					</div><!--zox-comments-button-->
					<div id="comments" class="zox-com-click-id-148766 zox-com-click-main">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><div class="zox-post-main-head"><h4 class="zox-post-main-title"><span class="zox-post-main-title">Leave a Reply</span></h4></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tech-news/apple-wfh-office/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://theamericangenius.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='148766' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e7f740cee1" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="76"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
</div><!--comments-->									</div><!--zox-post-body-width-->
	</div><!--zox-post-body-bot-->
</div><!--zox-post-body-wrap-->						</div><!--zox-post-main-->
													<div class="zox-post-side-wrap zox-post-side-noalp zoxrel zox-sticky-side">
								<div id="zox-side-wrap" class="zoxrel zox-divs">
						<div id="mks_widget_hidden-6" class="zox-side-widget widget_mks_widget_hidden"><div class="zox-widget-side-head"><h4 class="zox-widget-side-title"><span class="zox-widget-side-title">AdBlocker Message</span></h4></div>                <div style="background:red; color:#FFF; padding:20px;">Our website is kept FREE to you by displaying online ads to our visitors. Please consider supporting us by disabling your ad blocker OR subscribing to our email newsletter: https://theamericangenius.com/get-american-genius-newsletter/</div>
            </div><div id="wp_subscribe-5" class="zox-side-widget wp_subscribe">            
            <div class="wp-subscribe has-name-field" id="wp-subscribe" style="background: #fa4a29;">
                <h4 class="title" style="color: #FFFFFF;">The<br /> American Genius<br/> <span> news neatly in your inbox</span></h4>
                <p class="text" style="color: #FFFFFF;">Subscribe to our mailing list for news sent straight to your email inbox.</p>
                
                                    
                    <form action="https://theamericangenius.com/tech-news/apple-wfh-office?name=apple-wfh-office&category_name=tech-news&mailchimp_signup=1" method="post" class="wp-subscribe-form wp-subscribe-mailchimp" id="wp-subscribe-form-1">
                                                <input class="name-field" type="text" value="" placeholder="Enter your name here" name="mailchimp_name" style="background: #ffffff; color: #fa4a29">
                                                <input class="email-field" type="text" value="" placeholder="Enter your email here" name="mailchimp_email" style="background: #ffffff; color: #fa4a29">
                        <input class="submit" name="submit" type="submit" value="Sign Up Now" style="background: #FFFFFF; color: #f47555">
                        <input type="hidden" name="widget_id" value="wp_subscribe-5" />
                                                <input type="hidden" id="_wpnonce" name="_wpnonce" value="61ae169fa6" /><input type="hidden" name="_wp_http_referer" value="/tech-news/apple-wfh-office/" />                    </form>

                            <p class="thanks" style="color: #FFFFFF; display: none;">Thank you for subscribing.</p>
                        
                            <p class="error" style="color: #FFFFFF; display: none;">Something went wrong.</p>
                                        <div class="clear"></div>
                
                <p class="footer-text" style="color: #FFFFFF;">we respect your privacy and take protecting it seriously</p>
            </div><!--subscribe_widget-->
        
        </div><div id="zox_ad_widget-5" class="zox-side-widget zox_ad_widget">			<div class="zox-widget-ad left relative">
				<span class="zox-ad-label">Advertisement</span>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- ad-single-300 --> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8692329312154494" data-ad-slot="9437732453"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>			</div><!--zox-widget-ad-->
		</div><div id="zox_side_trend_widget-5" class="zox-side-widget zox_side_trend_widget"><div class="zox-widget-side-head"><h4 class="zox-widget-side-title"><span class="zox-widget-side-title">Trending</span></h4></div>
			<div class="zox-widget-side-trend-wrap left zoxrel zox100">
															<section class="zox-art-wrap zoxrel zox-art-small">
			<div class="zox-art-grid">
			<a href="https://theamericangenius.com/business-news/reasons-you-didnt-get-job-interview-job-offer/" rel="bookmark">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<img width="100" height="100" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/07/Women-in-the-hiring-process-100x100.jpg" class="lazy-load wp-post-image" alt="Women in the job interview" loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/07/Women-in-the-hiring-process-100x100.jpg 100w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/07/Women-in-the-hiring-process-125x125.jpg 125w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/07/Women-in-the-hiring-process-300x300.jpg 300w " sizes="(max-width: 100px) 100vw, 100px" />							</div><!--zox-art-img-->
			</a>
			<div class="zox-art-text">
	<h3 class="zox-s-cat"><span class="zox-s-cat">Business News</span></h3>
	<div class="zox-art-title">
		<a href="https://theamericangenius.com/business-news/reasons-you-didnt-get-job-interview-job-offer/" rel="bookmark">
		<h2 class="zox-s-title3">80 reasons why you didn&#8217;t get the job interview or offer</h2>
		</a>
	</div><!--zox-art-title-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->											<section class="zox-art-wrap zoxrel zox-art-small">
			<div class="zox-art-grid">
			<a href="https://theamericangenius.com/editorials/remote-job-interview/" rel="bookmark">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<img width="100" height="100" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/01/Man-and-woman-having-a-remote-job-interview-100x100.jpg" class="lazy-load wp-post-image" alt="Man and woman having a remote job interview" loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/01/Man-and-woman-having-a-remote-job-interview-100x100.jpg 100w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/01/Man-and-woman-having-a-remote-job-interview-125x125.jpg 125w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/01/Man-and-woman-having-a-remote-job-interview-300x300.jpg 300w " sizes="(max-width: 100px) 100vw, 100px" />							</div><!--zox-art-img-->
			</a>
			<div class="zox-art-text">
	<h3 class="zox-s-cat"><span class="zox-s-cat">Opinion Editorials</span></h3>
	<div class="zox-art-title">
		<a href="https://theamericangenius.com/editorials/remote-job-interview/" rel="bookmark">
		<h2 class="zox-s-title3">Excel in your next remote job interview with these tips</h2>
		</a>
	</div><!--zox-art-title-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->											<section class="zox-art-wrap zoxrel zox-art-small">
			<div class="zox-art-grid">
			<a href="https://theamericangenius.com/business-marketing/boost-your-customer-loyalty-online/" rel="bookmark">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<img width="100" height="50" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/12/ManWomanShoppingOnline.jpg" class="lazy-load wp-post-image" alt="Man and woman at kitchen table online shopping on laptop together, boosting customer loyalty." loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/12/ManWomanShoppingOnline.jpg 1000w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/12/ManWomanShoppingOnline-300x150.jpg 300w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/12/ManWomanShoppingOnline-768x384.jpg 768w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/12/ManWomanShoppingOnline-400x200.jpg 400w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/12/ManWomanShoppingOnline-600x300.jpg 600w " sizes="(max-width: 100px) 100vw, 100px" />							</div><!--zox-art-img-->
			</a>
			<div class="zox-art-text">
	<h3 class="zox-s-cat"><span class="zox-s-cat">Business Marketing</span></h3>
	<div class="zox-art-title">
		<a href="https://theamericangenius.com/business-marketing/boost-your-customer-loyalty-online/" rel="bookmark">
		<h2 class="zox-s-title3">7 actionable ways to boost customer loyalty online</h2>
		</a>
	</div><!--zox-art-title-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->												</div><!--zox-widget-side-trend-wrap-->

		</div>			</div><!--zox-side-wrap-->
							</div><!--zox-post-side-wrap-->
											</div><!--zox-post-main-wrap-->
				</div><!--zox-post-width-->
			</div><!--zox-post-main-grid-->
																		 	<div class="zox-post-soc-scroll">
 		<ul class="zox-post-soc-list left zoxrel">
 			<a href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://theamericangenius.com/tech-news/apple-wfh-office/&amp;t=Apple employees petition to stay WFH, not go back in office', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 			<li class="zox-post-soc-fb">
 				<i class="fab fa-facebook-f"></i>
 			</li>
 			</a>
 			<a href="#" onclick="window.open('https://twitter.com/share?text=Apple employees petition to stay WFH, not go back in office -&amp;url=https://theamericangenius.com/tech-news/apple-wfh-office/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 			<li class="zox-post-soc-twit">
 				<i class="fab fa-twitter"></i>
 			</li>
 			</a>
 			<li class="zox-post-soc-copy">
 				<i class="fas fa-link"></i>
 			</li>
 			 				 					<a href="https://theamericangenius.com/tech-news/apple-wfh-office/#respond">
 					<li class="zox-post-soc-com zox-com-click">
 						<i class="far fa-comment"></i>
 					</li>
 					</a>
 				 			 			<li class="zox-post-soc-more zox-soc-scroll-click">
				<i class="fas fa-ellipsis-h"></i>
				<div class="zox-soc-more-scroll">
					<ul class="zox-soc-more-list">
						<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Apple employees petition to stay WFH, not go back in office&url=https://theamericangenius.com/tech-news/apple-wfh-office/&utm_medium=article-share&utm_campaign=tools&utm_source=The American Genius', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
							<li class="zox-post-soc-flip">
								<p>Flipboard</p>
								<i class="fab fa-flipboard"></i>
							</li>
						</a>
						<a href="#" onclick="window.open('https://www.reddit.com/submit?url=https://theamericangenius.com/tech-news/apple-wfh-office/&title=Apple employees petition to stay WFH, not go back in office', 'redditShare', 'width=626,height=436'); return false;" title="Share on Reddit">
							<li class="zox-post-soc-redd">
								<p>Reddit</p>
								<i class="fab fa-reddit-alien"></i>
							</li>
						</a>
						<a href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://theamericangenius.com/tech-news/apple-wfh-office/&amp;media=https://theamericangenius.com/wp-content/uploads/2022/08/Man-sitting-at-desk-with-apple-products.jpg&amp;description=Apple employees petition to stay WFH, not go back in office', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
							<li class="zox-post-soc-pin">
								<p>Pinterest</p>
								<i class="fab fa-pinterest-p" aria-hidden="true"></i>
							</li>
						</a>
						<a class="zox-whats-main" href="https://web.whatsapp.com/send?text=Apple employees petition to stay WFH, not go back in office https://theamericangenius.com/tech-news/apple-wfh-office/">
							<li class="zox-post-soc-what">
								<p>Whatsapp</p>
								<i class="fab fa-whatsapp"></i>
							</li>
						</a>
						<a class="zox-whats-mob" href="whatsapp://send?text=Apple employees petition to stay WFH, not go back in office https://theamericangenius.com/tech-news/apple-wfh-office/">
							<li class="zox-post-soc-what">
								<p>Whatsapp</p>
								<i class="fab fa-whatsapp"></i>
							</li>
						</a>
						<a href="mailto:?subject=Apple employees petition to stay WFH, not go back in office&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://theamericangenius.com/tech-news/apple-wfh-office/">
							<li class="zox-post-soc-email">
								<p>Email</p>
								<i class="fas fa-envelope"></i>
							</li>
						</a>
					</ul>
				</div><!--zox-soc-more-scroll-->
 			</li>
 		</ul>
 	</div><!--zox-post-soc-scroll-->
 									</div><!--zox-article-wrap-->
			<div class="zox-post-more-wrap left zoxrel zox100">
		<div class="zox-post-width">
			<div class="zox-post-more left zoxrel zox100">
				<div class="zox-post-main-head left zoxrel zox100">
					<h4 class="zox-post-main-title">
						<span class="zox-post-main-title">KEEP READING!</span>
					</h4>
				</div><!--zox-widget-main-head-->
													<div class="zox-post-more-grid zox-div4 left zoxrel zox100">
            								<div class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://theamericangenius.com/tech-news/a-recap-of-the-apple-spring-launch-event-whats-new-and-whats-next/" rel="bookmark">
				<img width="508" height="337" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/05/apple-iphone-smartphone-desk-4158-1.jpg" class="zox-reg-img wp-post-image" alt="Apple products, Mac, iPad, and iPhone" loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/05/apple-iphone-smartphone-desk-4158-1.jpg 1000w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/05/apple-iphone-smartphone-desk-4158-1-300x199.jpg 300w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/05/apple-iphone-smartphone-desk-4158-1-768x510.jpg 768w " sizes="(max-width: 508px) 100vw, 508px" />				<img width="100" height="66" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/05/apple-iphone-smartphone-desk-4158-1.jpg" class="zox-mob-img wp-post-image" alt="Apple products, Mac, iPad, and iPhone" loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/05/apple-iphone-smartphone-desk-4158-1.jpg 1000w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/05/apple-iphone-smartphone-desk-4158-1-300x199.jpg 300w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2020/05/apple-iphone-smartphone-desk-4158-1-768x510.jpg 768w " sizes="(max-width: 100px) 100vw, 100px" />				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Tech News</span></h3>
				<div class="zox-art-title">
			<a href="https://theamericangenius.com/tech-news/a-recap-of-the-apple-spring-launch-event-whats-new-and-whats-next/" rel="bookmark">
			<h2 class="zox-s-title2">A recap of the Apple spring launch event: What&#8217;s new and what&#8217;s next!</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">(TECHNOLOGY) Apple's launch events are always the highlight of the year. What's new in product announcements, improvements, and more? Read to find out!</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://theamericangenius.com/author/nicolecanelakes/" title="Posts by Nicole Canelakes, Staff Writer" rel="author">Nicole Canelakes, Staff Writer</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>March 14, 2022</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</div><!--zox-art-wrap-->            								<div class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://theamericangenius.com/tech-news/how-apple-is-trying-combat-the-airtag-backlash/" rel="bookmark">
				<img width="505" height="337" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/01/airtag-1.jpg" class="zox-reg-img wp-post-image" alt="Apple airtag being held between two fingers." loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/01/airtag-1.jpg 1000w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/01/airtag-1-300x200.jpg 300w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/01/airtag-1-768x512.jpg 768w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/01/airtag-1-600x400.jpg 600w " sizes="(max-width: 505px) 100vw, 505px" />				<img width="100" height="67" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/01/airtag-1.jpg" class="zox-mob-img wp-post-image" alt="Apple airtag being held between two fingers." loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/01/airtag-1.jpg 1000w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/01/airtag-1-300x200.jpg 300w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/01/airtag-1-768x512.jpg 768w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/01/airtag-1-600x400.jpg 600w " sizes="(max-width: 100px) 100vw, 100px" />				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Tech News</span></h3>
				<div class="zox-art-title">
			<a href="https://theamericangenius.com/tech-news/how-apple-is-trying-combat-the-airtag-backlash/" rel="bookmark">
			<h2 class="zox-s-title2">How Apple is trying to combat the AirTag backlash (hint &#8211; its not working)</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">(TECHNOLOGY) Apple's weak-kneed attempts at fixing their AirTags issues aren't working. They can be placed on anything (or anyone), and it is detrimental.</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://theamericangenius.com/author/jess/" title="Posts by Jessica Martin, Sr. Staff Writer" rel="author">Jessica Martin, Sr. Staff Writer</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>January 17, 2022</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</div><!--zox-art-wrap-->            								<div class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://theamericangenius.com/tech-news/meta-stars-store/" rel="bookmark">
				<img width="481" height="337" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/01/stars-store.jpg" class="zox-reg-img wp-post-image" alt="Woman scrolling through Meta&#039;s stars store on phone." loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/01/stars-store.jpg 1000w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/01/stars-store-300x210.jpg 300w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/01/stars-store-768x538.jpg 768w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/01/stars-store-400x280.jpg 400w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/01/stars-store-600x420.jpg 600w " sizes="(max-width: 481px) 100vw, 481px" />				<img width="100" height="70" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/01/stars-store.jpg" class="zox-mob-img wp-post-image" alt="Woman scrolling through Meta&#039;s stars store on phone." loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/01/stars-store.jpg 1000w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/01/stars-store-300x210.jpg 300w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/01/stars-store-768x538.jpg 768w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/01/stars-store-400x280.jpg 400w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/01/stars-store-600x420.jpg 600w " sizes="(max-width: 100px) 100vw, 100px" />				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Tech News</span></h3>
				<div class="zox-art-title">
			<a href="https://theamericangenius.com/tech-news/meta-stars-store/" rel="bookmark">
			<h2 class="zox-s-title2">Meta bypasses Apple&#8217;s app store fees by launching their own Stars Store</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">(TECHNOLOGY) We don't want to admit it, but Zuckerburg's got tricks up his sleeve. Meta launches Stars Store to serve Apple's outrageous app store...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://theamericangenius.com/author/jess/" title="Posts by Jessica Martin, Sr. Staff Writer" rel="author">Jessica Martin, Sr. Staff Writer</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>January 6, 2022</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</div><!--zox-art-wrap-->            								<div class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://theamericangenius.com/tech-news/apple-ar-glasses/" rel="bookmark">
				<img width="505" height="337" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/AR-glasses.jpg" class="zox-reg-img wp-post-image" alt="Man wearing AR glasses" loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/AR-glasses.jpg 1000w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/AR-glasses-300x200.jpg 300w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/AR-glasses-768x512.jpg 768w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/AR-glasses-400x267.jpg 400w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/AR-glasses-600x400.jpg 600w " sizes="(max-width: 505px) 100vw, 505px" />				<img width="100" height="67" src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/AR-glasses.jpg" class="zox-mob-img wp-post-image" alt="Man wearing AR glasses" loading="lazy" srcset="https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/AR-glasses.jpg 1000w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/AR-glasses-300x200.jpg 300w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/AR-glasses-768x512.jpg 768w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/AR-glasses-400x267.jpg 400w , https://149369349.v2.pressablecdn.com/wp-content/uploads/2021/12/AR-glasses-600x400.jpg 600w " sizes="(max-width: 100px) 100vw, 100px" />				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Tech News</span></h3>
				<div class="zox-art-title">
			<a href="https://theamericangenius.com/tech-news/apple-ar-glasses/" rel="bookmark">
			<h2 class="zox-s-title2">AR is not dead: Apple may produce their own augmented reality glasses</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">(TECHNOLOGY) While Apple has not confirmed the development of augmented reality (AR) glasses, they just might be the best group to create the glasses.</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://theamericangenius.com/author/angelica/" title="Posts by Angelica Hernandez, Staff Writer" rel="author">Angelica Hernandez, Staff Writer</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>December 27, 2021</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</div><!--zox-art-wrap-->            		</div>							</div><!--zox-post-more-->
		</div><!--zox-post-width-->
	</div><!--zox-post-more-wrap-->

    <script type="text/javascript">
	jQuery(document).ready(function($) {
  		$(".zox-soc-stat-click-148766").on("click", function(){
	  		$(".zox-more-click-148766").toggleClass("zox-soc-more-open");
  		});
	});
    </script>	</article><!--zox-post-wrap-->							</div><!--zox-main-body-wrap-->
							<footer id="zox-foot-wrap" class="left zoxrel zox100">
								<div class="zox-head-width">
									<div class="zox-foot-grid left zoxrel zox100">
										<div class="zox-foot-left-wrap">
											<div class="zox-foot-logo left zox-lh0">
																									<a href="https://theamericangenius.com/"><img src="https://149369349.v2.pressablecdn.com/wp-content/uploads/2022/07/ag-logo-scroll.png" alt="The American Genius" data-rjs="2" /></a>
																							</div><!--zox-foot-logo-->
											<div class="zox-foot-left left">
												<div class="zox-foot-menu">
													<div class="menu-lower-container"><ul id="menu-lower" class="menu"><li id="menu-item-52892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52892"><a title="News &#038; Business Resources for Entrepreneurs" rel="nofollow" href="https://theamericangenius.com/about/">Our Network</a></li>
<li id="menu-item-117554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117554"><a href="https://theamericangenius.com/get-american-genius-newsletter/">Subscribe</a></li>
<li id="menu-item-52889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52889"><a title="Press Guide" rel="nofollow" href="https://theamericangenius.com/got-news/">Press Guide</a></li>
<li id="menu-item-52890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52890"><a title="Submit business news stories" rel="nofollow" href="https://theamericangenius.com/be-a-source/">Submit Tip</a></li>
<li id="menu-item-52895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52895"><a title="Business Contact for AGBeat" rel="nofollow" href="https://theamericangenius.com/contact/">Contact</a></li>
<li id="menu-item-52894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52894"><a title="Terms of Service" rel="nofollow" href="https://theamericangenius.com/about/disclaimer/">TOS</a></li>
</ul></div>												</div><!--zox-foot-menu-->
												<div class="zox-foot-copy">
													<p>The American Genius is a strong news voice in the entrepreneur and tech world, offering meaningful, concise insight into emerging technologies, the digital economy, best practices, and a shifting business culture. We refuse to publish fluff, and our readers rely on us for inspiring action. Copyright © 2005-2022, The American Genius, LLC. </p>
												</div><!--zox-foot-copy-->
											</div><!--zox-foot-left-->
										</div><!--zox-foot-left-wrap-->
										<div class="zox-foot-right-wrap">
											<div class="zox-foot-soc right relative">
												<ul class="zox-foot-soc-list left relative">
																											<li><a href="https://facebook.com/groups/theamericangenius" target="_blank" class="fab fa-facebook-f"></a></li>
																																								<li><a href="https://twitter.com/agbizwire" target="_blank" class="fab fa-twitter"></a></li>
																																								<li><a href="https://instagram.com/theamericangenius" target="_blank" class="fab fa-instagram"></a></li>
																																																																		<li><a href="https://www.linkedin.com/company/the-american-genius/" target="_blank" class="fab fa-linkedin-in"></a></li>
																																																			</ul>
											</div><!--zox-foot-soc-->
										</div><!--zox-foot-right-wrap-->
									</div><!--zox-foot-grid-->
								</div><!--zox-head-width-->
							</footer><!--zox-foot-wrap-->
						</div><!--zox-site-wall-small-->
					</div><!--zox-site-grid-->
				</div><!--zox-site-main-->
			</div><!--zox-site-wall-->
			<div class="zox-fly-top back-to-top">
				<span class="fas fa-angle-up"></span>
			</div><!--zox-fly-top-->
		</div><!--zox-site-->
		<div class="zox-fly-fade zox-fly-but-click">
		</div><!--zox-fly-fade-->
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-26579003-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Default Statcounter code for Theamericangenius.com
https://theamericangenius.com -->
<script type="text/javascript">
var sc_project=10536037; 
var sc_invisible=1; 
var sc_security="6ec87366"; 
</script>
<script type="text/javascript"
src="https://www.statcounter.com/counter/counter.js"
async></script>
<noscript><div class="statcounter"><a title="web statistics"
href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="//c.statcounter.com/10536037/0/6ec87366/1/" alt="web
statistics"></a></div></noscript>
<!-- End of Statcounter Code -->

<script async src="https://widget.websitevoice.com/_Ajge2HdaN_tXNOhWXPmuw"></script>
<script>
  window.wvData=window.wvData||{};function wvtag(a,b){wvData[a]=b;}
  wvtag('id', '_Ajge2HdaN_tXNOhWXPmuw');
  wvtag('text-selector', '#mvp-content-main');
</script>		<div data-theiaStickySidebar-sidebarSelector='".zox-sticky-side"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":70,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		        <script>
            jQuery(document).ready(function () {
                jQuery('p#user_switching_switch_on').css('position', 'relative');
            })
        </script>
		                <script>
                    jQuery(document).ready(function () {
                        jQuery('p#user_switching_switch_on').css('float', 'right').css('padding-right', '10px');
                    })
                </script>
				
		<script>
			if (typeof uoViewMoreModules === 'undefined') {
				// the namespace is not defined
				var uoViewMoreModules = true;

				(function ($) { // Self Executing function with $ alias for jQuery

					/* Initialization  similar to include once but since all js is loaded by the browser automatically the all
					 * we have to do is call our functions to initialize them, his is only run in the main configuration file
					 */
					$(document).ready(function () {

						jQuery('.uo-view-more-anchor').click(function (e) {
							var target = jQuery(jQuery(this).attr('data-target'))
							if (target.length > 0) {
								if (target.is(':visible')) {
									target.removeClass('uo-grid-wrapper--expanded')
								} else {
									target.addClass('uo-grid-wrapper--expanded')
									jQuery('html, body').animate({
										scrollTop: target.offset().top - 250
									}, 2000)
								}
							}
						})

					})
				})(jQuery)
			}
		</script>

			<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<link rel='stylesheet' id='wp-subscribe-css'  href='https://149369349.v2.pressablecdn.com/wp-content/plugins/wp-subscribe-pro/css/wp-subscribe-form.css?ver=6.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://149369349.v2.pressablecdn.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.8.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://149369349.v2.pressablecdn.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.8.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://149369349.v2.pressablecdn.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.8.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://149369349.v2.pressablecdn.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://149369349.v2.pressablecdn.com/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=6.0.1' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://149369349.v2.pressablecdn.com/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=6.0.1' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://149369349.v2.pressablecdn.com/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2' id='reviewer-nouislider-plugin-js'></script>
<script type='text/javascript' src='https://149369349.v2.pressablecdn.com/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2' id='reviewer-photoswipe-js'></script>
<script type='text/javascript' src='https://149369349.v2.pressablecdn.com/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2' id='reviewer-knob-plugin-js'></script>
<script type='text/javascript' src='https://149369349.v2.pressablecdn.com/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2' id='reviewer-public-script-js'></script>
<script type='text/javascript' id='reviewer-reviews-boxes-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"73d90e2dfb","ajax_url":"https:\/\/theamericangenius.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"296a6b75ad","ajax_url":"https:\/\/theamericangenius.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"b3003eb707","ajax_url":"https:\/\/theamericangenius.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149369349.v2.pressablecdn.com/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2' id='reviewer-reviews-boxes-script-js'></script>
<script type='text/javascript' id='reviewer-widget-users-reviews-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"40ded4c68a","ajax_url":"https:\/\/theamericangenius.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149369349.v2.pressablecdn.com/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2' id='reviewer-widget-users-reviews-script-js'></script>
<script type='text/javascript' id='woosb-frontend-js-extra'>
/* <![CDATA[ */
var woosb_vars = {"price_decimals":"2","price_format":"%1$s%2$s","price_thousand_separator":",","price_decimal_separator":".","currency_symbol":"$","change_image":"yes","bundled_price":"price","bundled_price_from":"sale_price","change_price":"yes","price_selector":"","saved_text":"(saved [d])","price_text":"Bundle price:","alert_selection":"Please select a purchasable variation for [name] before adding this bundle to the cart.","alert_empty":"Please choose at least one product before adding this bundle to the cart.","alert_min":"Please choose at least a total quantity of [min] products before adding this bundle to the cart.","alert_max":"Sorry, you can only choose at max a total quantity of [max] products before adding this bundle to the cart."};
/* ]]> */
</script>
<script type='text/javascript' src='https://149369349.v2.pressablecdn.com/wp-content/plugins/woo-product-bundle/assets/js/frontend.js?ver=6.3.7' id='woosb-frontend-js'></script>
<script type='text/javascript' src='https://149369349.v2.pressablecdn.com/wp-content/themes/zoxpress/js/zoxcustom.js?ver=6.0.1' id='zox-custom-js'></script>
<script type='text/javascript' id='zox-custom-js-after'>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</script>
<script type='text/javascript' src='https://149369349.v2.pressablecdn.com/wp-content/themes/zoxpress/js/scripts.js?ver=6.0.1' id='zox-scripts-js'></script>
<script type='text/javascript' src='https://149369349.v2.pressablecdn.com/wp-content/themes/zoxpress/js/retina.js?ver=6.0.1' id='zox-retina-js'></script>
<script type='text/javascript' src='https://149369349.v2.pressablecdn.com/wp-content/themes/zoxpress/js/jquery.infinitescroll.min.js?ver=6.0.1' id='zox-infinitescroll-js'></script>
<script type='text/javascript' src='https://149369349.v2.pressablecdn.com/wp-includes/js/comment-reply.min.js?ver=6.0.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://149369349.v2.pressablecdn.com/wp-content/themes/zoxpress/js/intersection-observer.js' id='zox-intersection-observer-polyfill-js'></script>
<script type='text/javascript' src='https://149369349.v2.pressablecdn.com/wp-content/themes/zoxpress/js/lozad.min.js' id='zox-lozad-js'></script>
<script type='text/javascript' id='zox-lozad-js-after'>

	var zoxWidgets = document.querySelectorAll("#zox-home-widget-wrap img");
	lozad(zoxWidgets, {
		rootMargin: "0px 0px",
		loaded: function (el) {
			el.classList.add("is-loaded");
		}
	}).observe();
</script>
<script type='text/javascript' id='learndash-front-js-extra'>
/* <![CDATA[ */
var ldVars = {"postID":"148766","videoReqMsg":"You must watch the video before accessing this content","ajaxurl":"https:\/\/theamericangenius.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//theamericangenius.com/wp-content/plugins/sfwd-lms/themes/ld30/assets/js/learndash.js?ver=4.3.0.2' id='learndash-front-js'></script>
<script type='text/javascript' src='https://149369349.v2.pressablecdn.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.6' id='page-links-to-js'></script>
<script defer type='text/javascript' src='https://149369349.v2.pressablecdn.com/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1658852030' id='akismet-frontend-js'></script>
<script type='text/javascript' id='wp-subscribe-js-extra'>
/* <![CDATA[ */
var wp_subscribe = {"ajaxurl":"https:\/\/theamericangenius.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149369349.v2.pressablecdn.com/wp-content/plugins/wp-subscribe-pro/js/wp-subscribe-form.js?ver=6.0.1' id='wp-subscribe-js'></script>
		<script type="text/javascript">
			(function() {
			var t   = document.createElement( 'script' );
			t.type  = 'text/javascript';
			t.async = true;
			t.id    = 'gauges-tracker';
			t.setAttribute( 'data-site-id', '5d86805408b7197d006d6d96' );
			t.src = '//secure.gaug.es/track.js';
			var s = document.getElementsByTagName( 'script' )[0];
			s.parentNode.insertBefore( t, s );
			})();
		</script>
		<script src='https://stats.wp.com/e-202234.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.3-a.11',blog:'201463793',post:'148766',tz:'-4',srv:'theamericangenius.com',hp:'atomic',ac:'3',amp:'0'} ]);
	_stq.push([ 'clickTrackerInit', '201463793', '148766' ]);
</script>
	</body>
</html>
<!--
	generated 4 seconds ago
	generated in 1.319 seconds
	served from batcache in 0.003 seconds
	expires in 296 seconds
-->
