<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://theamericangenius.com/wp-content/uploads/2018/08/favicon-ag.png" /><link rel="pingback" href="https://theamericangenius.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://theamericangenius.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-03-at-1.13.18-PM-1000x554.png" />
		<meta name="twitter:image" content="https://theamericangenius.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-03-at-1.13.18-PM-1000x554.png" />
	<meta property="og:url" content="https://theamericangenius.com/business-news/ag-business-survivors-2020/" />
<meta property="og:title" content="The American Genius Presents: 2020 Business Survivors" />
<meta property="og:description" content="(Business News) We’re looking to spotlight businesses across the country who have been working tirelessly to simply stay afloat." />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://theamericangenius.com/business-news/ag-business-survivors-2020/">
<meta name="twitter:title" content="The American Genius Presents: 2020 Business Survivors">
<meta name="twitter:description" content="(Business News) We’re looking to spotlight businesses across the country who have been working tirelessly to simply stay afloat.">

<!-- Social Warfare v4.1.0 https://warfareplugins.com - BEGINNING OF OUTPUT -->
<meta property="og:description" content="(Business News) We’re looking to spotlight businesses across the country who have been working tirelessly to simply stay afloat.">
<meta property="og:title" content="The American Genius Presents: 2020 Business Survivors">
<meta property="article_author" content="Shan Koay">
<meta property="article_publisher" content="https://www.facebook.com/groups/theamericangenius">
<meta property="og:image" content="https://theamericangenius.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-03-at-1.13.18-PM.png">
<meta property="fb:app_id" content="529576650555031">
<meta property="og:type" content="article">
<meta property="og:url" content="https://theamericangenius.com/business-news/ag-business-survivors-2020/">
<meta property="og:site_name" content="The American Genius">
<meta property="article:published_time" content="2020-09-08T11:27:42-04:00">
<meta property="article:modified_time" content="2020-09-08T11:41:25-04:00">
<meta property="og:updated_time" content="2020-09-08T11:41:25-04:00">
<meta name="twitter:title" content="The American Genius Presents: 2020 Business Survivors">
<meta name="twitter:description" content="(Business News) We’re looking to spotlight businesses across the country who have been working tirelessly to simply stay afloat.">
<meta name="twitter:image" content="https://theamericangenius.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-03-at-1.13.18-PM.png">
<meta name="twitter:site" content="@AGBizWire">
<meta name="twitter:creator" content="@AGBizWire">
<meta name="twitter:card" content="summary_large_image">
<style>
	@font-face {
		font-family: "sw-icon-font";
		src:url("https://theamericangenius.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.1.0");
		src:url("https://theamericangenius.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.1.0#iefix") format("embedded-opentype"),
		url("https://theamericangenius.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.1.0") format("woff"),
		url("https://theamericangenius.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=4.1.0") format("truetype"),
		url("https://theamericangenius.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=4.1.0#1445203416") format("svg");
		font-weight: normal;
		font-style: normal;
		font-display:block;
	}
</style>
<!-- Social Warfare v4.1.0 https://warfareplugins.com - END OF OUTPUT -->


	<!-- This site is optimized with the Yoast SEO plugin v14.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>The American Genius Presents: 2020 Business Survivors -</title>
	<meta name="description" content="We want to spotlight local business owners who&#039;ve been working tirelessly to keep their business afloat. Tell us your business survivor story." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://theamericangenius.com/business-news/ag-business-survivors-2020/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="The American Genius Presents: 2020 Business Survivors -" />
	<meta property="og:description" content="We want to spotlight local business owners who&#039;ve been working tirelessly to keep their business afloat. Tell us your business survivor story." />
	<meta property="og:url" content="https://theamericangenius.com/business-news/ag-business-survivors-2020/" />
	<meta property="og:site_name" content="The American Genius" />
	<meta property="article:published_time" content="2020-09-08T15:27:42+00:00" />
	<meta property="article:modified_time" content="2020-09-08T15:41:25+00:00" />
	<meta property="og:image" content="https://theamericangenius.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-03-at-1.13.18-PM.png" />
	<meta property="og:image:width" content="1497" />
	<meta property="og:image:height" content="554" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://theamericangenius.com/#website","url":"https://theamericangenius.com/","name":"The American Genius","description":"News for business &amp; entrepreneurs in tech","potentialAction":[{"@type":"SearchAction","target":"https://theamericangenius.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://theamericangenius.com/business-news/ag-business-survivors-2020/#primaryimage","inLanguage":"en-US","url":"https://theamericangenius.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-03-at-1.13.18-PM.png","width":1497,"height":554,"caption":"2020 Business Survivors"},{"@type":"WebPage","@id":"https://theamericangenius.com/business-news/ag-business-survivors-2020/#webpage","url":"https://theamericangenius.com/business-news/ag-business-survivors-2020/","name":"The American Genius Presents: 2020 Business Survivors -","isPartOf":{"@id":"https://theamericangenius.com/#website"},"primaryImageOfPage":{"@id":"https://theamericangenius.com/business-news/ag-business-survivors-2020/#primaryimage"},"datePublished":"2020-09-08T15:27:42+00:00","dateModified":"2020-09-08T15:41:25+00:00","author":{"@id":"https://theamericangenius.com/#/schema/person/e072084c3d2b84059bda64c70e4e126b"},"description":"We want to spotlight local business owners who've been working tirelessly to keep their business afloat. Tell us your business survivor story.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://theamericangenius.com/business-news/ag-business-survivors-2020/"]}]},{"@type":"Person","@id":"https://theamericangenius.com/#/schema/person/e072084c3d2b84059bda64c70e4e126b","name":"Shan Koay","image":{"@type":"ImageObject","@id":"https://theamericangenius.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/6dae39998460bc10f716783009159d38?s=96&d=mm&r=g","caption":"Shan Koay"},"sameAs":["https://www.linkedin.com/in/shanyikoay/"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The American Genius &raquo; Feed" href="https://theamericangenius.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The American Genius &raquo; Comments Feed" href="https://theamericangenius.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The American Genius &raquo; The American Genius Presents: 2020 Business Survivors Comments Feed" href="https://theamericangenius.com/business-news/ag-business-survivors-2020/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/theamericangenius.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://theamericangenius.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://theamericangenius.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://theamericangenius.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='learndash-blocks-css'  href='https://theamericangenius.com/wp-content/plugins/sfwd-lms/includes/gutenberg/lib/../assets/css/blocks.style.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='learndash_quiz_front_css-css'  href='//theamericangenius.com/wp-content/plugins/sfwd-lms/themes/legacy/templates/learndash_quiz_front.min.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-dropdown-css-css'  href='//theamericangenius.com/wp-content/plugins/sfwd-lms/assets/css/jquery.dropdown.min.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='learndash_lesson_video-css'  href='//theamericangenius.com/wp-content/plugins/sfwd-lms/themes/legacy/templates/learndash_lesson_video.min.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='learndash-front-css'  href='//theamericangenius.com/wp-content/plugins/sfwd-lms/themes/ld30/assets/css/learndash.min.css?ver=3.2.2' type='text/css' media='all' />
<style id='learndash-front-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://theamericangenius.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=2.0.0' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #fa4a29;
					fill: #fa4a29;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #fb8069;
					fill: #fb8069;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #919191 !important;
					fill: #919191 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://theamericangenius.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://theamericangenius.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://theamericangenius.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.4.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://theamericangenius.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.4.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ldx-design-upgrade-learndash-css'  href='https://theamericangenius.com/wp-content/plugins/design-upgrade-learndash/assets/css/ld3.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://theamericangenius.com/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://theamericangenius.com/wp-includes/css/dashicons.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://theamericangenius.com/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://theamericangenius.com/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='woosb-frontend-css'  href='https://theamericangenius.com/wp-content/plugins/woo-product-bundle/assets/css/frontend.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://theamericangenius.com/wp-content/themes/zox-news/style.css?ver=5.5.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://theamericangenius.com/wp-content/themes/zox-news/css/reset.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://theamericangenius.com/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.5.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://theamericangenius.com/wp-content/themes/zox-news/css/media-queries.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://theamericangenius.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<script type='text/javascript' src='https://theamericangenius.com/wp-content/plugins/sfwd-lms/includes/gutenberg/lib/../assets/js/frontend.blocks.js?ver=3.2.2' id='ldlms-blocks-frontend-js'></script>
<script type='text/javascript' src='https://theamericangenius.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://theamericangenius.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type='text/javascript' src='https://theamericangenius.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='https://theamericangenius.com/wp-content/plugins/theia-post-slider/js/hammer.min.js?ver=2.0.4' id='hammer.js-js'></script>
<script type='text/javascript' src='https://theamericangenius.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=2.0.0' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://theamericangenius.com/wp-content/plugins/theia-post-slider/js/main.js?ver=2.0.0' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='https://theamericangenius.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=2.0.0' id='theiaPostSlider/transition.js-js'></script>
<link rel="https://api.w.org/" href="https://theamericangenius.com/wp-json/" /><link rel="alternate" type="application/json" href="https://theamericangenius.com/wp-json/wp/v2/posts/142258" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://theamericangenius.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://theamericangenius.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://theamericangenius.com/?p=142258' />
<link rel="alternate" type="application/json+oembed" href="https://theamericangenius.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheamericangenius.com%2Fbusiness-news%2Fag-business-survivors-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://theamericangenius.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheamericangenius.com%2Fbusiness-news%2Fag-business-survivors-2020%2F&#038;format=xml" />
<!-- Start Genie WP Favicon -->
<!-- Favicon not updated - Raise support ticket @ http://wordpress.org/support/plugin/genie-wp-favicon -->
<!-- End Genie WP Favicon -->
<meta name="google-site-verification" content="nuaM2UEEJ1o5aj_pPu41heeK-9S9gE4fW5xJSw0a9TM" />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8692329312154494",
          enable_page_level_ads: true
     });
</script>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="amphtml" href="https://theamericangenius.com/business-news/ag-business-survivors-2020/amp/">		<style type="text/css" id="wp-custom-css">
			#mvp-woo-side-wrap {display:none}		</style>
		</head>
<body class="post-template-default single single-post postid-142258 single-format-standard wp-embed-responsive theme-zox-news theiaPostSlider_body woocommerce-no-js ldx-plugin elementor-default">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://theamericangenius.com/"><img src="https://theamericangenius.com/wp-content/uploads/2018/08/ag-logo-scroll.png" alt="The American Genius" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-business-container"><ul id="menu-business" class="menu"><li id="menu-item-127929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-127929"><a title="Front page, Network links" href="https://theamericangenius.com">Main</a></li>
<li id="menu-item-110574" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110574"><a title="Business News" href="https://theamericangenius.com/business-news/">Business</a></li>
<li id="menu-item-110575" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110575"><a title="Startups Business News" href="https://theamericangenius.com/entrepreneur/">Entrepreneur</a></li>
<li id="menu-item-110572" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110572"><a title="Business Marketing" href="https://theamericangenius.com/business-marketing/">Growth Hacking</a></li>
<li id="menu-item-110573" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110573"><a title="Technology News" href="https://theamericangenius.com/tech-news/">Tech Moves</a></li>
<li id="menu-item-127928" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127928"><a title="mainstream and social media" href="https://theamericangenius.com/social-media/">Media</a></li>
<li id="menu-item-110571" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110571"><a title="Business Opinion Editorials" href="https://theamericangenius.com/editorials/">Op/Ed</a></li>
<li id="menu-item-117352" class="site-impt-classcolor 75afbc important menu-item menu-item-type-custom menu-item-object-custom menu-item-117352"><a title="real estate’s most influential news source" href="https://theamericangenius.com/housing">Real Estate</a></li>
<li id="menu-item-133964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133964"><a title="Big Ass Social Happy Hour &#8211; networking event" href="https://theamericangenius.com/bashh">BASHH</a></li>
<li id="menu-item-133965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133965"><a title="Austin Digital Jobs &#8211; for highly qualified tech talent" href="https://theamericangenius.com/adj">ADJ</a></li>
<li id="menu-item-140516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140516"><a href="https://theamericangenius.com/genius-summits-online/">SUMMITS</a></li>
<li id="menu-item-138860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138860"><a href="https://theamericangenius.com/get-american-genius-newsletter/">SUBSCRIBE</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://facebook.com/theamericangenius" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/AGBizWire" target="_blank" class="fa fa-twitter fa-2"></a></li>
										<li><a href="https://pinterest.com/agbeat" target="_blank" class="fa fa-pinterest-p fa-2"></a></li>
										<li><a href="https://instagram.com/theamericangenius" target="_blank" class="fa fa-instagram fa-2"></a></li>
																<li><a href="https://www.linkedin.com/company/the-american-genius" target="_blank" class="fa fa-linkedin fa-2"></a></li>
								</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://theamericangenius.com/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AGBeat -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8692329312154494"
     data-ad-slot="9844111065"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://facebook.com/theamericangenius" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/AGBizWire" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://instagram.com/theamericangenius" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																												</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://theamericangenius.com/"><img itemprop="logo" src="https://theamericangenius.com/wp-content/uploads/2018/08/the-american-genius-main-lo.png" alt="The American Genius" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://theamericangenius.com/"><img src="https://theamericangenius.com/wp-content/uploads/2018/08/ag-logo-scroll.png" alt="The American Genius" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">The American Genius</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>The American Genius Presents: 2020 Business Survivors</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																							<div class="mvp-woo-cart-wrap">
													<a class="mvp-woo-cart" href="https://theamericangenius.com/cart/" title="View your shopping cart"><span class="mvp-woo-cart-num">0</span></a><span class="mvp-woo-cart-icon fa fa-shopping-cart" aria-hidden="true"></span>
												</div><!--mvp-woo-cart-wrap-->
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-business-container"><ul id="menu-business-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-127929"><a title="Front page, Network links" href="https://theamericangenius.com">Main</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110574 mvp-mega-dropdown"><a title="Business News" href="https://theamericangenius.com/business-news/">Business</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://theamericangenius.com/business-news/ag-business-survivors-2020/"><div class="mvp-mega-img"><img width="400" height="240" src="https://theamericangenius.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-03-at-1.13.18-PM-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="2020 Business Survivors" loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-03-at-1.13.18-PM-400x240.png 400w, https://theamericangenius.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-03-at-1.13.18-PM-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>The American Genius Presents: 2020 Business Survivors</p></a></li><li><a href="https://theamericangenius.com/business-news/freelancers-rejoice-ab5-modified-for-better/"><div class="mvp-mega-img"><img width="400" height="240" src="https://theamericangenius.com/wp-content/uploads/2020/09/FreelancerSmiling-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Freelancers working on laptop in home office." loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2020/09/FreelancerSmiling-400x240.jpg 400w, https://theamericangenius.com/wp-content/uploads/2020/09/FreelancerSmiling-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Freelancers, rejoice! AB5 modified for the better</p></a></li><li><a href="https://theamericangenius.com/business-news/remote-workers-outfox-company-spyware/"><div class="mvp-mega-img"><img width="400" height="240" src="https://theamericangenius.com/wp-content/uploads/2020/09/ComputerMonitoring-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Glasses sitting on an open laptop with potential spyware" loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2020/09/ComputerMonitoring-400x240.jpg 400w, https://theamericangenius.com/wp-content/uploads/2020/09/ComputerMonitoring-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>How remote workers are outfoxing company spyware</p></a></li><li><a href="https://theamericangenius.com/business-news/end-of-uber-lyft-business-model-good-news/"><div class="mvp-mega-img"><img width="400" height="240" src="https://theamericangenius.com/wp-content/uploads/2020/09/CarDriver-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="uber" loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2020/09/CarDriver-400x240.jpg 400w, https://theamericangenius.com/wp-content/uploads/2020/09/CarDriver-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>The end of Uber and Lyft&#8217;s business models? Good.</p></a></li><li><a href="https://theamericangenius.com/business-news/gig-up-for-uber-and-lyft/"><div class="mvp-mega-img"><img width="400" height="240" src="https://theamericangenius.com/wp-content/uploads/2020/08/Uber8272020-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Woman getting into rideshare" loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2020/08/Uber8272020-400x240.jpg 400w, https://theamericangenius.com/wp-content/uploads/2020/08/Uber8272020-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Is the gig up for Uber and Lyft?</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110575 mvp-mega-dropdown"><a title="Startups Business News" href="https://theamericangenius.com/entrepreneur/">Entrepreneur</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://theamericangenius.com/entrepreneur/6-entrepreneurial-tools-startup-productivity/"><div class="mvp-mega-img"><img width="400" height="240" src="https://theamericangenius.com/wp-content/uploads/2016/03/desktop-laptop-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="A desktop and laptop on a desk, multitasking in a startup environment." loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2016/03/desktop-laptop-400x240.jpg 400w, https://theamericangenius.com/wp-content/uploads/2016/03/desktop-laptop-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>6 entrepreneurial tools to keep startup productivity high</p></a></li><li><a href="https://theamericangenius.com/entrepreneur/taking-gloom-out-of-zoom/"><div class="mvp-mega-img"><img width="400" height="240" src="https://theamericangenius.com/wp-content/uploads/2020/09/ZoomMeeting-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Two women in a Zoom meeting." loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2020/09/ZoomMeeting-400x240.jpg 400w, https://theamericangenius.com/wp-content/uploads/2020/09/ZoomMeeting-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Taking the gloom out of Zoom</p></a></li><li><a href="https://theamericangenius.com/entrepreneur/performance-improvement-through-self-talk/"><div class="mvp-mega-img"><img width="400" height="240" src="https://theamericangenius.com/wp-content/uploads/2019/11/woman-in-mirror-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Performance mirror" loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2019/11/woman-in-mirror-1-400x240.jpg 400w, https://theamericangenius.com/wp-content/uploads/2019/11/woman-in-mirror-1-1000x600.jpg 1000w, https://theamericangenius.com/wp-content/uploads/2019/11/woman-in-mirror-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>How your self-talk can improve your performance</p></a></li><li><a href="https://theamericangenius.com/entrepreneur/startups-race-to-hire-students/"><div class="mvp-mega-img"><img width="400" height="240" src="https://theamericangenius.com/wp-content/uploads/2020/08/mimi-thian-vdXMSiX-n6M-unsplash-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="college students gather around laptop" loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2020/08/mimi-thian-vdXMSiX-n6M-unsplash-400x240.jpg 400w, https://theamericangenius.com/wp-content/uploads/2020/08/mimi-thian-vdXMSiX-n6M-unsplash-1000x600.jpg 1000w, https://theamericangenius.com/wp-content/uploads/2020/08/mimi-thian-vdXMSiX-n6M-unsplash-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Hungry startups race to hire students taking a COVID-19 gap year</p></a></li><li><a href="https://theamericangenius.com/entrepreneur/5-side-hustles/"><div class="mvp-mega-img"><img width="400" height="240" src="https://theamericangenius.com/wp-content/uploads/2017/05/desk-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="side hustles" loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2017/05/desk-400x240.png 400w, https://theamericangenius.com/wp-content/uploads/2017/05/desk-1000x600.png 1000w, https://theamericangenius.com/wp-content/uploads/2017/05/desk-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>5 side hustles that could turn into your new career</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110572 mvp-mega-dropdown"><a title="Business Marketing" href="https://theamericangenius.com/business-marketing/">Growth Hacking</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://theamericangenius.com/business-marketing/smart-card-manages-employee-spending/"><div class="mvp-mega-img"><img width="400" height="240" src="https://theamericangenius.com/wp-content/uploads/2020/09/Spendesk-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Spendesk showing off its company credit cards." loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2020/09/Spendesk-400x240.jpg 400w, https://theamericangenius.com/wp-content/uploads/2020/09/Spendesk-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>This smart card manages employee spending with ease</p></a></li><li><a href="https://theamericangenius.com/business-marketing/this-startups-growing-success-is-due-to-whatsapp-and-data-science/"><div class="mvp-mega-img"><img width="400" height="240" src="https://theamericangenius.com/wp-content/uploads/2020/09/SockSoho-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="SockSoho founder Pritika Mehta with some socks powered by data science." loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2020/09/SockSoho-400x240.jpg 400w, https://theamericangenius.com/wp-content/uploads/2020/09/SockSoho-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>This startup’s growing success is due to… WhatsApp and data science?</p></a></li><li><a href="https://theamericangenius.com/business-marketing/free-shipping-is-everywhere-how-can-small-businesses-keep-up/"><div class="mvp-mega-img"><img width="400" height="240" src="https://theamericangenius.com/wp-content/uploads/2020/01/FreeShipping-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Person standing over pacakge, sealing with masking tape." loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2020/01/FreeShipping-400x240.jpg 400w, https://theamericangenius.com/wp-content/uploads/2020/01/FreeShipping-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Free shipping is everywhere&#8230; how can small businesses keep up?</p></a></li><li><a href="https://theamericangenius.com/business-marketing/unpopular-opinion-coworkers-are-not-your-family/"><div class="mvp-mega-img"><img width="400" height="240" src="https://theamericangenius.com/wp-content/uploads/2020/01/four-friends-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="family coworkers" loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2020/01/four-friends-1-400x240.jpg 400w, https://theamericangenius.com/wp-content/uploads/2020/01/four-friends-1-1000x600.jpg 1000w, https://theamericangenius.com/wp-content/uploads/2020/01/four-friends-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Unpopular opinion: Coworkers are not your &#8216;family&#8217;</p></a></li><li><a href="https://theamericangenius.com/business-marketing/bud-light-is-hiring-a-chief-meme-officer-genius-or-not/"><div class="mvp-mega-img"><img width="400" height="240" src="https://theamericangenius.com/wp-content/uploads/2020/08/smartmockups_ke8rtd30-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Bud Light job description" loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2020/08/smartmockups_ke8rtd30-400x240.jpg 400w, https://theamericangenius.com/wp-content/uploads/2020/08/smartmockups_ke8rtd30-1000x600.jpg 1000w, https://theamericangenius.com/wp-content/uploads/2020/08/smartmockups_ke8rtd30-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bud Light is hiring a Chief Meme Officer: Genius or not?</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110573 mvp-mega-dropdown"><a title="Technology News" href="https://theamericangenius.com/tech-news/">Tech Moves</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://theamericangenius.com/tech-news/third-party-macbook-repair-shops-get-apple-seal-of-approval/"><div class="mvp-mega-img"><img width="400" height="240" src="https://theamericangenius.com/wp-content/uploads/2020/09/MacbookPro-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Macbook Pro can now be repaired at third-party shops." loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2020/09/MacbookPro-400x240.jpg 400w, https://theamericangenius.com/wp-content/uploads/2020/09/MacbookPro-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Third-party MacBook repair shops will get Apple seal of approval</p></a></li><li><a href="https://theamericangenius.com/tech-news/how-to-personalize-your-site-for-every-visitor-without-learning-code-with-experiences/"><div class="mvp-mega-img"><img width="400" height="240" src="https://theamericangenius.com/wp-content/uploads/2020/02/Screen-Shot-2020-02-26-at-10.31.57-AM-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="experiences welcome page" loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2020/02/Screen-Shot-2020-02-26-at-10.31.57-AM-2-400x240.jpg 400w, https://theamericangenius.com/wp-content/uploads/2020/02/Screen-Shot-2020-02-26-at-10.31.57-AM-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>How to personalize your site for every visitor without learning code</p></a></li><li><a href="https://theamericangenius.com/tech-news/pilotless-planes-are-here/"><div class="mvp-mega-img"><img width="400" height="240" src="https://theamericangenius.com/wp-content/uploads/2020/09/ReliableRoboticsPlane-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Pilotless plane owned by Reliable Robotics taking off." loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2020/09/ReliableRoboticsPlane-400x240.jpg 400w, https://theamericangenius.com/wp-content/uploads/2020/09/ReliableRoboticsPlane-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pilot-free planes are finally here: Yay or nay?</p></a></li><li><a href="https://theamericangenius.com/tech-news/integrate-language-learning-with-new-extension/"><div class="mvp-mega-img"><img width="400" height="240" src="https://theamericangenius.com/wp-content/uploads/2020/09/seatedwomanwithfluent-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Woman seated on couch with laptop open to Fluent, a language learning extension on Chrome." loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2020/09/seatedwomanwithfluent-400x240.jpg 400w, https://theamericangenius.com/wp-content/uploads/2020/09/seatedwomanwithfluent-1000x600.jpg 1000w, https://theamericangenius.com/wp-content/uploads/2020/09/seatedwomanwithfluent-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Integrate language learning into daily browsing with this new extension</p></a></li><li><a href="https://theamericangenius.com/tech-news/will-remote-work-continue-after-pandemic/"><div class="mvp-mega-img"><img width="400" height="240" src="https://theamericangenius.com/wp-content/uploads/2020/09/RemoteWorkingMom-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="A woman holding a baby on her lap doing remote work." loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2020/09/RemoteWorkingMom-400x240.jpg 400w, https://theamericangenius.com/wp-content/uploads/2020/09/RemoteWorkingMom-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Seven months later: Will remote work continue after the pandemic?</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127928 mvp-mega-dropdown"><a title="mainstream and social media" href="https://theamericangenius.com/social-media/">Media</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://theamericangenius.com/social-media/new-tool-organizes-your-reddit-feed-and-makes-it-actually-usable/"><div class="mvp-mega-img"><img width="400" height="240" src="https://theamericangenius.com/wp-content/uploads/2020/09/DeckforRedditDesk-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Deck for Reddit on display on laptop on desk." loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2020/09/DeckforRedditDesk-400x240.jpg 400w, https://theamericangenius.com/wp-content/uploads/2020/09/DeckforRedditDesk-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>New tool organizes your Reddit feed (and makes it actually usable)</p></a></li><li><a href="https://theamericangenius.com/social-media/instagram-now-lets-you-create-and-share-fundraisers/"><div class="mvp-mega-img"><img width="400" height="240" src="https://theamericangenius.com/wp-content/uploads/2020/07/smartmockups_kd4o2bn2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Instagram Fundraiser" loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2020/07/smartmockups_kd4o2bn2-400x240.jpg 400w, https://theamericangenius.com/wp-content/uploads/2020/07/smartmockups_kd4o2bn2-300x180.jpg 300w, https://theamericangenius.com/wp-content/uploads/2020/07/smartmockups_kd4o2bn2-1024x614.jpg 1024w, https://theamericangenius.com/wp-content/uploads/2020/07/smartmockups_kd4o2bn2-768x461.jpg 768w, https://theamericangenius.com/wp-content/uploads/2020/07/smartmockups_kd4o2bn2-1536x922.jpg 1536w, https://theamericangenius.com/wp-content/uploads/2020/07/smartmockups_kd4o2bn2-1000x600.jpg 1000w, https://theamericangenius.com/wp-content/uploads/2020/07/smartmockups_kd4o2bn2-590x354.jpg 590w, https://theamericangenius.com/wp-content/uploads/2020/07/smartmockups_kd4o2bn2-600x360.jpg 600w, https://theamericangenius.com/wp-content/uploads/2020/07/smartmockups_kd4o2bn2.jpg 1920w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Instagram now lets you create and share fundraisers</p></a></li><li><a href="https://theamericangenius.com/social-media/should-you-be-facebook-friends-with-your-boss/"><div class="mvp-mega-img"><img width="400" height="240" src="https://theamericangenius.com/wp-content/uploads/2020/07/austin-distel-tLZhFRLj6nY-unsplash-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="facebook friends" loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2020/07/austin-distel-tLZhFRLj6nY-unsplash-1-400x240.jpg 400w, https://theamericangenius.com/wp-content/uploads/2020/07/austin-distel-tLZhFRLj6nY-unsplash-1-1000x600.jpg 1000w, https://theamericangenius.com/wp-content/uploads/2020/07/austin-distel-tLZhFRLj6nY-unsplash-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Should you be Facebook friends with your boss?</p></a></li><li><a href="https://theamericangenius.com/social-media/could-tiktok-soon-be-banned-in-the-u-s-for-privacy-breaching/"><div class="mvp-mega-img"><img width="400" height="240" src="https://theamericangenius.com/wp-content/uploads/2020/07/visuals-PuNW11NRjI4-unsplash-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="TikTok is banned" loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2020/07/visuals-PuNW11NRjI4-unsplash-1-400x240.jpg 400w, https://theamericangenius.com/wp-content/uploads/2020/07/visuals-PuNW11NRjI4-unsplash-1-1000x600.jpg 1000w, https://theamericangenius.com/wp-content/uploads/2020/07/visuals-PuNW11NRjI4-unsplash-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Could TikTok soon be banned in the U.S for privacy breaching?</p></a></li><li><a href="https://theamericangenius.com/social-media/facebooks-hobbi-app-was-a-complete-flop/"><div class="mvp-mega-img"><img width="400" height="240" src="https://theamericangenius.com/wp-content/uploads/2020/07/hobbi-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Facebook failed Hobbi" loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2020/07/hobbi-400x240.png 400w, https://theamericangenius.com/wp-content/uploads/2020/07/hobbi-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Facebook&#8217;s Hobbi app was a complete flop</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110571 mvp-mega-dropdown"><a title="Business Opinion Editorials" href="https://theamericangenius.com/editorials/">Op/Ed</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://theamericangenius.com/editorials/stressed-about-future-fitbit-amazon-have-an-answer/"><div class="mvp-mega-img"><img width="400" height="240" src="https://theamericangenius.com/wp-content/uploads/2020/09/FItbitSense-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Woman in home office space who isn&#039;t stressed out." loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2020/09/FItbitSense-400x240.jpg 400w, https://theamericangenius.com/wp-content/uploads/2020/09/FItbitSense-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Stressed about the future? Amazon and Fitbit may have an answer&#8230; for a price.</p></a></li><li><a href="https://theamericangenius.com/editorials/minimalism-doesnt-have-to-be-a-quick-process/"><div class="mvp-mega-img"><img width="400" height="240" src="https://theamericangenius.com/wp-content/uploads/2020/02/MinimalistDesk-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Minimal desk with laptop, cup, books, and plant." loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2020/02/MinimalistDesk-400x240.jpg 400w, https://theamericangenius.com/wp-content/uploads/2020/02/MinimalistDesk-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Minimalism doesn&#8217;t have to happen overnight</p></a></li><li><a href="https://theamericangenius.com/editorials/racial-inequity-at-chan-zuckerberg-initiative/"><div class="mvp-mega-img"><img width="400" height="240" src="https://theamericangenius.com/wp-content/uploads/2020/08/BlackManSeated-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Black man in a suit seated with brick wall behind him." loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2020/08/BlackManSeated-400x240.jpg 400w, https://theamericangenius.com/wp-content/uploads/2020/08/BlackManSeated-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>All talk, no action: Black employees respond to the racial inequity in Chan-Zuckerberg Initiative</p></a></li><li><a href="https://theamericangenius.com/editorials/what-if-you-cant-find-your-passion-career-and-youre-feeling-lost/"><div class="mvp-mega-img"><img width="400" height="240" src="https://theamericangenius.com/wp-content/uploads/2020/07/human-3131802_1280-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="career choices" loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2020/07/human-3131802_1280-1-400x240.jpg 400w, https://theamericangenius.com/wp-content/uploads/2020/07/human-3131802_1280-1-1000x600.jpg 1000w, https://theamericangenius.com/wp-content/uploads/2020/07/human-3131802_1280-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>What to do when you can’t find your passion and you’re feeling lost</p></a></li><li><a href="https://theamericangenius.com/editorials/a-proven-method-for-coping-with-anxiety-even-during-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://theamericangenius.com/wp-content/uploads/2020/04/photo-of-man-leaning-on-wooden-table-3132388-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="COVID-19 anxiety" loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2020/04/photo-of-man-leaning-on-wooden-table-3132388-1-400x240.jpg 400w, https://theamericangenius.com/wp-content/uploads/2020/04/photo-of-man-leaning-on-wooden-table-3132388-1-1000x600.jpg 1000w, https://theamericangenius.com/wp-content/uploads/2020/04/photo-of-man-leaning-on-wooden-table-3132388-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Try these mantras to help you cope with COVID-19 anxiety</p></a></li></ul></div></div></li>
<li class="site-impt-classcolor 75afbc important menu-item menu-item-type-custom menu-item-object-custom menu-item-117352"><a title="real estate’s most influential news source" href="https://theamericangenius.com/housing">Real Estate</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133964"><a title="Big Ass Social Happy Hour &#8211; networking event" href="https://theamericangenius.com/bashh">BASHH</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133965"><a title="Austin Digital Jobs &#8211; for highly qualified tech talent" href="https://theamericangenius.com/adj">ADJ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-140516"><a href="https://theamericangenius.com/genius-summits-online/">SUMMITS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138860"><a href="https://theamericangenius.com/get-american-genius-newsletter/">SUBSCRIBE</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://theamericangenius.com/business-news/ag-business-survivors-2020/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																	<header id="mvp-post-head" class="left relative">
										<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://theamericangenius.com/business-news/"><span class="mvp-post-cat left">Business News</span></a></h3>
										<h1 class="mvp-post-title left entry-title" itemprop="headline">The American Genius Presents: 2020 Business Survivors</h1>
																					<span class="mvp-post-excerpt left"><p>(Business News) We’re looking to spotlight businesses across the country who have been working tirelessly to simply stay afloat.</p>
</span>
																															<div class="mvp-author-info-wrap left relative">
												<div class="mvp-author-info-thumb left relative">
													<img alt='' src='https://secure.gravatar.com/avatar/6dae39998460bc10f716783009159d38?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6dae39998460bc10f716783009159d38?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>												</div><!--mvp-author-info-thumb-->
												<div class="mvp-author-info-text left relative">
													<div class="mvp-author-info-date left relative">
														<p>Published</p> <span class="mvp-post-date">52 mins ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-09-08">September 8, 2020</time></span>
														<meta itemprop="dateModified" content="2020-09-08"/>
													</div><!--mvp-author-info-date-->
													<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://theamericangenius.com/author/shankoay/" title="Posts by Shan Koay" rel="author">Shan Koay</a></span> 													</div><!--mvp-author-info-name-->
												</div><!--mvp-author-info-text-->
											</div><!--mvp-author-info-wrap-->
																			</header>
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1497" height="554" src="https://theamericangenius.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-03-at-1.13.18-PM.png" class="attachment- size- wp-post-image" alt="2020 Business Survivors" loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-03-at-1.13.18-PM.png 1497w, https://theamericangenius.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-03-at-1.13.18-PM-300x111.png 300w, https://theamericangenius.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-03-at-1.13.18-PM-1024x379.png 1024w, https://theamericangenius.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-03-at-1.13.18-PM-768x284.png 768w, https://theamericangenius.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-03-at-1.13.18-PM-400x148.png 400w, https://theamericangenius.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-03-at-1.13.18-PM-600x222.png 600w" sizes="(max-width: 1497px) 100vw, 1497px" />																								<meta itemprop="url" content="https://theamericangenius.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-03-at-1.13.18-PM-1000x554.png">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="554">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://theamericangenius.com/business-news/ag-business-survivors-2020/&amp;t=The American Genius Presents: 2020 Business Survivors', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=The American Genius Presents: 2020 Business Survivors -&amp;url=https://theamericangenius.com/business-news/ag-business-survivors-2020/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://theamericangenius.com/business-news/ag-business-survivors-2020/&amp;media=https://theamericangenius.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-03-at-1.13.18-PM-1000x554.png&amp;description=The American Genius Presents: 2020 Business Survivors', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=The American Genius Presents: 2020 Business Survivors&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://theamericangenius.com/business-news/ag-business-survivors-2020/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="https://theamericangenius.com/business-news/ag-business-survivors-2020/#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://theamericangenius.com/business-news/ag-business-survivors-2020/&amp;t=The American Genius Presents: 2020 Business Survivors', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=The American Genius Presents: 2020 Business Survivors -&amp;url=https://theamericangenius.com/business-news/ag-business-survivors-2020/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://theamericangenius.com/business-news/ag-business-survivors-2020/&amp;media=https://theamericangenius.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-03-at-1.13.18-PM-1000x554.png&amp;description=The American Genius Presents: 2020 Business Survivors', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=The American Genius Presents: 2020 Business Survivors https://theamericangenius.com/business-news/ag-business-survivors-2020/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=The American Genius Presents: 2020 Business Survivors&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://theamericangenius.com/business-news/ag-business-survivors-2020/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://theamericangenius.com/business-news/ag-business-survivors-2020/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_142258" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>At <a href="https://theamericangenius.com/">The American Genius</a>, we pride ourselves in bringing you the non-fluffy stuff: The news that <em>really</em> matters, the insider tips that are <em>actually</em> helpful, and our (often uncensored) opinions about things not worth wasting your time on. Our goal is to inspire action and offer meaningful insight to help YOU &#8211; our readers.</p>
<p>This year, we’re choosing to recognize others that inspire us through our <strong><a href="https://theamericangenius.com/2020-business-survivors/">2020 Business Survivors</a> spotlight</strong>, and <strong>we invite you to apply!</strong></p>
<p><strong>What is it?</strong><br />
Since the pandemic started, the news has heavily featured stories about businesses that have ‘successfully pivoted and made it big’ as well as those that have ‘lost everything and filed for bankruptcy’. But what about the people in between?</p>
<p><em>The American Genius 2020 Business Survivors</em> aims to highlight the stories of everyday business owners and entrepreneurs who are just trying to straight up <em>survive.</em> We’re shifting away from recognizing influencers to understanding the struggles, the joys, and the unexpected silver linings of keeping a business afloat in 2020.</p>
<p><strong>Who can apply?</strong><br />
Anyone who owns a business in the U.S. can apply! We want to hear your story. Tell us about the good, the bad, and everything in between. And if you&#8217;re not a business owner but know of someone that deserves this, encourage them to apply.</p>
<p><strong>How do I apply?</strong><br />
<a href="https://theamericangenius.com/2020-business-survivors/">Click here to learn more</a> and get started on an application.</p>
<p>It’s important to remember that while there’s not a whole lot we can control as we continue to navigate this strange new normal together… we CAN continue to support one another, talk about our successes, discuss lessons learned, share resources, and just keep on, keepin’ on.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="swp_social_panel swp_horizontal_panel swp_shift  swp_default_full_color swp_other_full_color swp_individual_full_color scale-70 scale-full_width" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" data-post-id="142258" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Ftheamericangenius.com%2Fbusiness-news%2Fag-business-survivors-2020%2F%3Futm_source%3Dfacebook%26utm_medium%3DSocial%26utm_campaign%3DAG" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Ftheamericangenius.com%2Fbusiness-news%2Fag-business-survivors-2020%2F%3Futm_source%3Dfacebook%26utm_medium%3DSocial%26utm_campaign%3DAG"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_reddit" data-network="reddit"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.reddit.com/submit?url=https%3A%2F%2Ftheamericangenius.com%2Fbusiness-news%2Fag-business-survivors-2020%2F%3Futm_source%3Dreddit%26utm_medium%3DSocial%26utm_campaign%3DAG" data-link="https://www.reddit.com/submit?url=https%3A%2F%2Ftheamericangenius.com%2Fbusiness-news%2Fag-business-survivors-2020%2F%3Futm_source%3Dreddit%26utm_medium%3DSocial%26utm_campaign%3DAG"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_reddit_icon"></i><span class="swp_share">Reddit</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Ftheamericangenius.com%2Fbusiness-news%2Fag-business-survivors-2020%2F%3Futm_source%3Dlinkedin%26utm_medium%3DSocial%26utm_campaign%3DAG" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Ftheamericangenius.com%2Fbusiness-news%2Fag-business-survivors-2020%2F%3Futm_source%3Dlinkedin%26utm_medium%3DSocial%26utm_campaign%3DAG"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
							e.setAttribute('type','text/javascript');
							e.setAttribute('charset','UTF-8');
							e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
							document.body.appendChild(e);
						" ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_email" data-network="email"><a class="nc_tweet noPop swp_share_link" rel="nofollow noreferrer noopener" href="mailto:?subject=The%20American%20Genius%20Presents%3A%202020%20Business%20Survivors&body=%28Business%20News%29%20We%E2%80%99re%20looking%20to%20spotlight%20businesses%20across%20the%20country%20who%20have%20been%20working%20tirelessly%20to%20simply%20stay%20afloat.%0D%0A%0D%0ARead More Here: %20https%3A%2F%2Ftheamericangenius.com%2Fbusiness-news%2Fag-business-survivors-2020%2F%3Futm_source%3Demail%26utm_medium%3DSocial%26utm_campaign%3DAG" target="_blank"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_email_icon"></i><span class="swp_share">Email</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=The+American+Genius+Presents%3A+2020+Business+Survivors&url=https%3A%2F%2Ftheamericangenius.com%2Fbusiness-news%2Fag-business-survivors-2020%2F%3Futm_source%3Dtwitter%26utm_medium%3DSocial%26utm_campaign%3DAG&via=AGBizWire" data-link="https://twitter.com/intent/tweet?text=The+American+Genius+Presents%3A+2020+Business+Survivors&url=https%3A%2F%2Ftheamericangenius.com%2Fbusiness-news%2Fag-business-survivors-2020%2F%3Futm_source%3Dtwitter%26utm_medium%3DSocial%26utm_campaign%3DAG&via=AGBizWire"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">0 <span class="swp_label">Shares</span></span></div></div><div class="swp-content-locator"></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_142258&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/theamericangenius.com\/business-news\/ag-business-survivors-2020\/&quot;,&quot;postId&quot;:142258,&quot;refreshAds&quot;:true,&quot;refreshAdsEveryNSlides&quot;:2,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/theamericangenius.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-left-002\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-right-002\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://theamericangenius.com/tag/covid-19/" rel="tag">covid-19</a><a href="https://theamericangenius.com/tag/pandemic/" rel="tag">pandemic</a><a href="https://theamericangenius.com/tag/small-business/" rel="tag">small business</a><a href="https://theamericangenius.com/tag/small-business-owners/" rel="tag">small business owners</a><a href="https://theamericangenius.com/tag/the-news/" rel="tag">The News</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://theamericangenius.com/business-news/freelancers-rejoice-ab5-modified-for-better/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>Freelancers, rejoice! AB5 modified for the better</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																											<div id="mvp-author-box-wrap" class="left relative">
																<div class="mvp-author-box-out right relative">
																	<div id="mvp-author-box-img" class="left relative">
																		<img alt='' src='https://secure.gravatar.com/avatar/6dae39998460bc10f716783009159d38?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6dae39998460bc10f716783009159d38?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>																	</div><!--mvp-author-box-img-->
																	<div class="mvp-author-box-in">
																		<div id="mvp-author-box-head" class="left relative">
																			<span class="mvp-author-box-name left relative"><a href="https://theamericangenius.com/author/shankoay/" title="Posts by Shan Koay" rel="author">Shan Koay</a></span>
																			<div id="mvp-author-box-soc-wrap" class="left relative">
																																									<a href="mailto:shan@theamericangenius.com"><span class="mvp-author-box-soc fa fa-envelope-square fa-2"></span></a>
																																																																																																																																																																	<a href="https://www.linkedin.com/in/shanyikoay/" alt="LinkedIn" target="_blank"><span class="mvp-author-box-soc fa fa-linkedin-square fa-2"></span></a>
																																							</div><!--mvp-author-box-soc-wrap-->
																		</div><!--mvp-author-box-head-->
																	</div><!--mvp-author-box-in-->
																</div><!--mvp-author-box-out-->
																<div id="mvp-author-box-text" class="left relative">
																	<p></p>
																</div><!--mvp-author-box-text-->
															</div><!--mvp-author-box-wrap-->
																												<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://theamericangenius.com/wp-content/uploads/2018/08/the-american-genius-main-lo.png"/>
																	<meta itemprop="url" content="https://theamericangenius.com/wp-content/uploads/2018/08/the-american-genius-main-lo.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="The American Genius">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue Reading</span>
														</div><!--mvp-cont-read-but-wrap-->
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Advertisement</span>
															<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ad-single-300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8692329312154494"
     data-ad-slot="9437732453"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">You may like</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://theamericangenius.com/tech-news/will-remote-work-continue-after-pandemic/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://theamericangenius.com/wp-content/uploads/2020/09/RemoteWorkingMom-400x240.jpg" class="mvp-reg-img wp-post-image" alt="A woman holding a baby on her lap doing remote work." loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2020/09/RemoteWorkingMom-400x240.jpg 400w, https://theamericangenius.com/wp-content/uploads/2020/09/RemoteWorkingMom-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://theamericangenius.com/wp-content/uploads/2020/09/RemoteWorkingMom-80x80.jpg" class="mvp-mob-img wp-post-image" alt="A woman holding a baby on her lap doing remote work." loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2020/09/RemoteWorkingMom-80x80.jpg 80w, https://theamericangenius.com/wp-content/uploads/2020/09/RemoteWorkingMom-125x125.jpg 125w, https://theamericangenius.com/wp-content/uploads/2020/09/RemoteWorkingMom-300x300.jpg 300w, https://theamericangenius.com/wp-content/uploads/2020/09/RemoteWorkingMom-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Seven months later: Will remote work continue after the pandemic?</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://theamericangenius.com/business-news/adding-wish-inventory-could-keep-your-small-shop-open/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://theamericangenius.com/wp-content/uploads/2020/08/pexels-artem-beliaikin-929245-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="wish goods" loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2020/08/pexels-artem-beliaikin-929245-1-400x240.jpg 400w, https://theamericangenius.com/wp-content/uploads/2020/08/pexels-artem-beliaikin-929245-1-1000x600.jpg 1000w, https://theamericangenius.com/wp-content/uploads/2020/08/pexels-artem-beliaikin-929245-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://theamericangenius.com/wp-content/uploads/2020/08/pexels-artem-beliaikin-929245-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="wish goods" loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2020/08/pexels-artem-beliaikin-929245-1-80x80.jpg 80w, https://theamericangenius.com/wp-content/uploads/2020/08/pexels-artem-beliaikin-929245-1-125x125.jpg 125w, https://theamericangenius.com/wp-content/uploads/2020/08/pexels-artem-beliaikin-929245-1-300x300.jpg 300w, https://theamericangenius.com/wp-content/uploads/2020/08/pexels-artem-beliaikin-929245-1-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Adding Wish products to your inventory could keep your small shop open</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://theamericangenius.com/editorials/a-proven-method-for-coping-with-anxiety-even-during-covid-19/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://theamericangenius.com/wp-content/uploads/2020/04/photo-of-man-leaning-on-wooden-table-3132388-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="COVID-19 anxiety" loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2020/04/photo-of-man-leaning-on-wooden-table-3132388-1-400x240.jpg 400w, https://theamericangenius.com/wp-content/uploads/2020/04/photo-of-man-leaning-on-wooden-table-3132388-1-1000x600.jpg 1000w, https://theamericangenius.com/wp-content/uploads/2020/04/photo-of-man-leaning-on-wooden-table-3132388-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://theamericangenius.com/wp-content/uploads/2020/04/photo-of-man-leaning-on-wooden-table-3132388-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="COVID-19 anxiety" loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2020/04/photo-of-man-leaning-on-wooden-table-3132388-1-80x80.jpg 80w, https://theamericangenius.com/wp-content/uploads/2020/04/photo-of-man-leaning-on-wooden-table-3132388-1-125x125.jpg 125w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Try these mantras to help you cope with COVID-19 anxiety</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://theamericangenius.com/business-news/what-covid-19-measures-do-workplaces-have-to-take-to-reopen/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://theamericangenius.com/wp-content/uploads/2020/08/pexels-ketut-subiyanto-4429561-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="COVID-19 temp gun" loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2020/08/pexels-ketut-subiyanto-4429561-1-400x240.jpg 400w, https://theamericangenius.com/wp-content/uploads/2020/08/pexels-ketut-subiyanto-4429561-1-1000x600.jpg 1000w, https://theamericangenius.com/wp-content/uploads/2020/08/pexels-ketut-subiyanto-4429561-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://theamericangenius.com/wp-content/uploads/2020/08/pexels-ketut-subiyanto-4429561-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="COVID-19 temp gun" loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2020/08/pexels-ketut-subiyanto-4429561-1-80x80.jpg 80w, https://theamericangenius.com/wp-content/uploads/2020/08/pexels-ketut-subiyanto-4429561-1-125x125.jpg 125w, https://theamericangenius.com/wp-content/uploads/2020/08/pexels-ketut-subiyanto-4429561-1-300x300.jpg 300w, https://theamericangenius.com/wp-content/uploads/2020/08/pexels-ketut-subiyanto-4429561-1-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>What COVID-19 measures do workplaces have to take to reopen?</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://theamericangenius.com/tech-news/smart-clothing-could-be-used-to-track-covid-19/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://theamericangenius.com/wp-content/uploads/2020/08/pexels-torsten-dettlaff-437036-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="COVID tracking clothing" loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2020/08/pexels-torsten-dettlaff-437036-1-400x240.jpg 400w, https://theamericangenius.com/wp-content/uploads/2020/08/pexels-torsten-dettlaff-437036-1-1000x600.jpg 1000w, https://theamericangenius.com/wp-content/uploads/2020/08/pexels-torsten-dettlaff-437036-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://theamericangenius.com/wp-content/uploads/2020/08/pexels-torsten-dettlaff-437036-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="COVID tracking clothing" loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2020/08/pexels-torsten-dettlaff-437036-1-80x80.jpg 80w, https://theamericangenius.com/wp-content/uploads/2020/08/pexels-torsten-dettlaff-437036-1-125x125.jpg 125w, https://theamericangenius.com/wp-content/uploads/2020/08/pexels-torsten-dettlaff-437036-1-300x300.jpg 300w, https://theamericangenius.com/wp-content/uploads/2020/08/pexels-torsten-dettlaff-437036-1-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Smart clothing could be used to track COVID-19</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://theamericangenius.com/business-news/dunkin-donuts-is-closing-800-stores-soon/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://theamericangenius.com/wp-content/uploads/2020/08/isabella-and-louisa-fischer-p6kMVnPJcco-unsplash-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Dunkin coffee" loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2020/08/isabella-and-louisa-fischer-p6kMVnPJcco-unsplash-1-400x240.jpg 400w, https://theamericangenius.com/wp-content/uploads/2020/08/isabella-and-louisa-fischer-p6kMVnPJcco-unsplash-1-1000x600.jpg 1000w, https://theamericangenius.com/wp-content/uploads/2020/08/isabella-and-louisa-fischer-p6kMVnPJcco-unsplash-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://theamericangenius.com/wp-content/uploads/2020/08/isabella-and-louisa-fischer-p6kMVnPJcco-unsplash-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Dunkin coffee" loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2020/08/isabella-and-louisa-fischer-p6kMVnPJcco-unsplash-1-80x80.jpg 80w, https://theamericangenius.com/wp-content/uploads/2020/08/isabella-and-louisa-fischer-p6kMVnPJcco-unsplash-1-125x125.jpg 125w, https://theamericangenius.com/wp-content/uploads/2020/08/isabella-and-louisa-fischer-p6kMVnPJcco-unsplash-1-300x300.jpg 300w, https://theamericangenius.com/wp-content/uploads/2020/08/isabella-and-louisa-fischer-p6kMVnPJcco-unsplash-1-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Dunkin&#8217; Donuts is closing 800 stores soon</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																																							<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">Click to comment</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-142258 mvp-com-click-main">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/business-news/ag-business-survivors-2020/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://theamericangenius.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='142258' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="81b1175387" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="87"/></p></form>	</div><!-- #respond -->
	
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://theamericangenius.com/business-news/"><span class="mvp-post-cat left">Business News</span></a></h3>
												<h1 class="mvp-post-title left">Freelancers, rejoice! AB5 modified for the better</h1>
																									<span class="mvp-post-excerpt left"><p>(BUSINESS NEWS) For freelancers across the state, Assembly Bill No. 5 meant job insecurity and mass unemployment. These latest changes to AB5 may put gig workers back on the clock.</p>
</span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/3d483311d112534e10fa383e95f666f5?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3d483311d112534e10fa383e95f666f5?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">24 hours ago</span> <p>on</p> <span class="mvp-post-date">September 7, 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://theamericangenius.com/author/karyl/" title="Posts by Karyl Trejo, Staff Writer" rel="author">Karyl Trejo, Staff Writer</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1000" height="500" src="https://theamericangenius.com/wp-content/uploads/2020/09/FreelancerSmiling.jpg" class="attachment- size- wp-post-image" alt="Freelancers working on laptop in home office." loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2020/09/FreelancerSmiling.jpg 1000w, https://theamericangenius.com/wp-content/uploads/2020/09/FreelancerSmiling-300x150.jpg 300w, https://theamericangenius.com/wp-content/uploads/2020/09/FreelancerSmiling-768x384.jpg 768w, https://theamericangenius.com/wp-content/uploads/2020/09/FreelancerSmiling-400x200.jpg 400w, https://theamericangenius.com/wp-content/uploads/2020/09/FreelancerSmiling-600x300.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_142281" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>When <a href="https://theamericangenius.com/business-news/california-law-tries-to-help-independent-contractors-but-whats-really-happening/">Assembly Bill No. 5</a> rolled out in January, the ramifications of such a far-reaching bill weren’t yet fully understood. Neither the governing body that signed it into action — nor the gig workers that it directly (and indirectly) affected — could fully comprehend what might occur after its inception. Sure, there was ample uncertainty as to how it would affect certain industries, but there was also a significant amount of optimism, too. Many people saw it as their salvation, an opportunity to finally get a little bit of stability in their lives. Others, though, were certain it would spell out their demise, all but terminating their tenure as freelancers.</p>
<p>AB5 was admittedly a fairly idealistic bill, and its premise was fairly straightforward: If you happened to be a gig worker (or freelancer) in the state of California, then surprise! According to this new bill, you were suddenly an employee. And if that wasn’t exciting enough, this new title also came with a host of awesome new benefits associated with such a role. What kind of benefits were made available to these former gig workers? Well, for example, they finally were entitled to literal employee benefits. Like health insurance benefits, for starters. Paid time off. Overtime. A guaranteed minimum wage. On paper, it sounded pretty awesome. Who wouldn’t want all of these amazing perks?</p>
<p>Of course, AB5 didn’t consider these things to be “perks.” Instead, they just wanted workers in the Golden State to get what they felt was legally owed to them. The minds behind AB5 had a simple goal. They felt as though many of California’s workers <a href="https://theamericangenius.com/business-news/gig-up-for-uber-and-lyft/">were grossly misclassified</a>, and they wanted to remedy that. And, based on the sheer number of protests across the state from Uber and Lyft workers, it seemed as though most people were inclined to agree with them. The problem, according to the lawmakers, was that many gig workers lacked basic protections that many hourly employees possessed. They just wanted what their shift-working peers had. Who could blame them?</p>
<p>While those who drafted AB5 may have sincerely believed they were doing the right thing, it also meant that suddenly thousands of gig workers in California were suddenly without a job. Why would someone want to hire a Californian when the risk of liability was so high? Take, for instance, freelance writers. According to the <a href="https://leginfo.legislature.ca.gov/faces/billTextClient.xhtml?bill_id=201920200AB5">text of AB5</a>, a freelancer could write a mere thirty-five articles before they were officially classified as an employee. Who would want to deal with that, and manually count every single article that landed on their desk, when they could simply snatch up a freelancer (with no such restrictions) from a different state?</p>
<p>Fortunately, the grumbling of these scores of disgruntled freelancers was finally heard. It was a long and arduous process, one where the outcome was hazy and uncertain at times. But this past week, Governor Gavin Newsome finally decided that enough was enough, and he made the <a href="https://www.gov.ca.gov/2020/09/04/governor-newsom-signs-legislation-9-4-20/">necessary modifications</a> to AB5. After much anticipation and vocal displeasure from California gig workers, freelancers (including writers, artists, musicians, and translators) are finally, well, free once more to do their own thing.</p>
<p>There’s a lesson to be learned here. Many freelancers chose this role because they wanted the personal autonomy to be able to do what they wanted, without massive overreach dictating the minutiae of their day-to-day lives. While there certainly were many gig workers who felt as though they were being taken advantage of (and there is strong evidence that this is true, particularly in the rideshare sector), many of us simply wanted to go back to how things were before AB5 tried to upend our lives.</p>
<p>When a law that was meant to help Californian workers actually winds up harming them, then it’s a fairly clear sign that there were serious flaws within it. Fortunately, California made the right call here. While there may be other modifications to it in the future, at least freelancers finally have been given back the liberty to work how they choose — without worrying about losing their employment because they were, ironically, made into employees.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="swp-content-locator"></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_142281&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/theamericangenius.com\/business-news\/freelancers-rejoice-ab5-modified-for-better\/&quot;,&quot;postId&quot;:142281,&quot;refreshAds&quot;:true,&quot;refreshAdsEveryNSlides&quot;:2,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/theamericangenius.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-left-002\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-right-002\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://theamericangenius.com/business-news/freelancers-rejoice-ab5-modified-for-better/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://theamericangenius.com/business-news/"><span class="mvp-post-cat left">Business News</span></a></h3>
												<h1 class="mvp-post-title left">How remote workers are outfoxing company spyware</h1>
																									<span class="mvp-post-excerpt left"><p>(BUSINESS NEWS) As employers implement more invasive spyware to monitor remote employees&#8217; at-home activity, some employees are giving the finger to Big Brother with savvy and sneaky workarounds. </p>
</span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/0054a51f6653ba69bc87f166bf6cb750?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0054a51f6653ba69bc87f166bf6cb750?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">6 days ago</span> <p>on</p> <span class="mvp-post-date">September 2, 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://theamericangenius.com/author/joleen/" title="Posts by Joleen Jernigan, Staff Writer" rel="author">Joleen Jernigan, Staff Writer</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1000" height="500" src="https://theamericangenius.com/wp-content/uploads/2020/09/ComputerMonitoring.jpg" class="attachment- size- wp-post-image" alt="Glasses sitting on an open laptop with potential spyware" loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2020/09/ComputerMonitoring.jpg 1000w, https://theamericangenius.com/wp-content/uploads/2020/09/ComputerMonitoring-300x150.jpg 300w, https://theamericangenius.com/wp-content/uploads/2020/09/ComputerMonitoring-768x384.jpg 768w, https://theamericangenius.com/wp-content/uploads/2020/09/ComputerMonitoring-400x200.jpg 400w, https://theamericangenius.com/wp-content/uploads/2020/09/ComputerMonitoring-600x300.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_142214" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>In 2020, with office employees around the world working full-time from home, companies are stepping up their spyware game. Accordingly, employees are maneuvering mightily to outfox their own corporate Big Brother.</p>
<p>If you didn’t realize that companies were tracking their employees’ online activity already, well, bless your heart. I have a secret. Pssst, everything you do online is likely being tracked by somebody, somewhere. Companies have long had tracking systems in place, reportedly to use for an aggregate report for company executives, to try and help employees maximize productivity.</p>
<p>According to <a href="https://www.cnbc.com/2020/03/19/when-working-from-home-employers-are-watching---heres-what-to-know.html">CNBC</a>, Gartner reported that approximately half of large corporations monitored online employee activity. By the end of 2020, they predict at least 80% of companies will use some sort of internal tracking systems.</p>
<p>For companies with more than 1,000 employees, internal spyware has been the norm. However, internal spyware sales have had a boom since March. Some of these programs, like Time Doctor, ActivTrak, Sneek, and Teramind, are popular versions.</p>
<p>Companies with zero chill can also use a program called StaffCop. These programs allow a variety of services for the companies: Video monitoring through the employee webcam (yikes!), remote screen shots, login trackers, and even keystroke activity. It’s a lot.</p>
<p>Employees are onto this, though, and have become equally resourceful at showing The Man up. Anti-surveillance software programs are flying off the virtual shelves as employees seek out ways to keep corporate noses out of their business and their homes. Nobody likes a micromanager or a tattletale, especially an omniscient one.</p>
<p>The ingenuity of the human mind is mighty impressive and people are finding creative ways to block the intrusive snitchware.</p>
<p><strong>One super simple way to foil the unwanted scrutiny is merely to do any non-work activity on a second device,</strong> be it a laptop, tablet, or smartphone. The spyware will still track your hours online and collect other data, but they won’t know <em>everything</em>. It’s good practice not to conduct personal work on a company machine anyway.</p>
<p><strong>More tech-savvy workers are installing anti-surveillance programs that build a ring-fence around the spyware.</strong> This will show that you are online but won’t allow the software to track your every move. <a href="https://www.wired.co.uk/article/work-from-home-surveillance-software">According to Wired</a>, these and other programs that create fake mouse movements make workers appear like they&#8217;re tied to their desks, even when they aren’t.</p>
<p><strong><a href="https://presencescheduler.com/">Presence Scheduler</a> sets your Slack status to permanently active.</strong> Slack caught on at one point and updated the system; Presence Scheduler then updated their system to counter Slack’s update. Another Slack hack is to keep your status set to “Away” even when you’re working. This works for most IM systems you may have. Your team and higher ups should get used to seeing the Away indicator, even when you’re replying to them. Where there’s a will, there’s a way.</p>
<p>Reddit has a <a href="https://www.reddit.com/r/privacy/comments/fntwxl/the_rprivacy_workingfromhome_tips_techniques/">whole thread</a> on privacy measures and software to use for working and studying from home. <strong>One tip is to open Notepad and place something heavy on the space bar.</strong></p>
<p>Then there’s <a href="https://www.reddit.com/r/funny/comments/fl97x5/wfh_tip_2_how_to_always_appear_online/">this genius</a> on a Reddit subthread who <strong>attached their mouse to an oscillating fan</strong>. It sounds funny, but intrusive software isn’t.</p>
<p>In fact, employers are required to let employees know they are being monitored. Best practices tell us to always be aware that our movements are being tracked, especially on a work computer.</p>
<p>Most employees are not trying to take advantage of the company. In a recent <a href="https://home.kpmg/us/en/home/media/press-releases/2020/08/kpmg-survey-majority-of-us-employees-report-improved-work-experience-since-onset-of-covid-19.html">KPMG American Worker Survey</a> of more than 1,400 people in large companies, 79% of workers report an improvement in their quality of work, and 70% say their productivity has increased since moving to a home office. However, 74% also report an increase in work demands, and 45% report that their mental health has suffered.</p>
<p>Of course, some of that is pandemic-related. Knowing they are being constantly monitored definitely is another factor &#8211; it breaks down trust. Most employees aren’t blowing off work at all; they are merely trying to stay sane. With the whole family at home, combined with the extra stress and labor that COVID-19 has heaped upon everyone’s plates, doing their actual jobs is most likely a mental getaway from daily drudgery.</p>
<p>Of course, you will always have your scammers, rapscallions, and lazybones. They have a way of making it into every company. However, they are just as skilled at getting away with not doing their work in person as they are remotely. Some people will work twice as hard to not do their actual job. This is not your average employee, though. Most people are not going to mess around and risk losing their job, especially now.</p>
<p>Employers need to start considering the end goal and lay off the nitpicking and spying. Is the work getting done? Is it getting done at roughly the same rate or faster than it was getting done before remote work became the standard? Okay, then maybe pump the brakes on all this snitchware. It only serves to heighten mistrust and adds to employee stress.</p>
<p>Of course, companies should have some ways of keeping track of productivity and employee hours. They are paying for the work to get done, and some workers are paid by the hour. However, human nature will rebel against too much intrusiveness, especially in their own homes. Employers need to realize that they can only go so far and scrutinize so much when they are “entering,” at least virtually, their employees’ personal space. In the meantime, there’s always the oscillating fan scam.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="swp-content-locator"></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_142214&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/theamericangenius.com\/business-news\/remote-workers-outfox-company-spyware\/&quot;,&quot;postId&quot;:142214,&quot;refreshAds&quot;:true,&quot;refreshAdsEveryNSlides&quot;:2,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/theamericangenius.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-left-002\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-right-002\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://theamericangenius.com/business-news/remote-workers-outfox-company-spyware/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://theamericangenius.com/business-news/"><span class="mvp-post-cat left">Business News</span></a></h3>
												<h1 class="mvp-post-title left">The end of Uber and Lyft&#8217;s business models? Good.</h1>
																									<span class="mvp-post-excerpt left"><p>[BUSINESS NEWS] Uber and Lyft must reclassify their drivers as employees, which could spell the end of the sharing economy as we know it. Here&#8217;s why that&#8217;s great news.</p>
</span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/d71b5c32b86635853a15cded723e8113?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d71b5c32b86635853a15cded723e8113?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">1 week ago</span> <p>on</p> <span class="mvp-post-date">September 1, 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://theamericangenius.com/author/desmond/" title="Posts by Desmond Meagley, Staff Writer" rel="author">Desmond Meagley, Staff Writer</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1000" height="500" src="https://theamericangenius.com/wp-content/uploads/2020/09/CarDriver.jpg" class="attachment- size- wp-post-image" alt="uber" loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2020/09/CarDriver.jpg 1000w, https://theamericangenius.com/wp-content/uploads/2020/09/CarDriver-300x150.jpg 300w, https://theamericangenius.com/wp-content/uploads/2020/09/CarDriver-768x384.jpg 768w, https://theamericangenius.com/wp-content/uploads/2020/09/CarDriver-400x200.jpg 400w, https://theamericangenius.com/wp-content/uploads/2020/09/CarDriver-600x300.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_142179" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Here&#8217;s a pitch you&#8217;ve probably heard before: &#8220;It&#8217;s like Uber but for&#8230;&#8221; Then fill in the blank with whatever concept you want.</p>
<p>There&#8217;s a new problem with that line, besides how meaningless it is. According to California&#8217;s courts, Uber&#8217;s model &#8211; and by extension, much of the gig economy &#8211; is built on a labor rights violation.</p>
<p>Superior Court Judge Ethan Schulman <a href="https://www.courthousenews.com/california-uber-lyft-drivers-are-employees-judge-rules/" target="_blank" rel="noopener noreferrer">ruled</a> that rideshare drivers could no longer be considered independent contractors, under California&#8217;s Assembly Bill 5.</p>
<p>The majority of rideshare drivers work full-time, but are not provided with benefits that would ordinarily be guaranteed to a full-time employee, like healthcare and worker&#8217;s compensation. AB5 was passed last year in order to hold gig companies, namely Lyft and Uber, responsible for providing those benefits to their workers. But when the law took effect earlier this year, the companies refused to comply with it.</p>
<p>Judge Schulman asserted in his ruling that for Uber to consider its tech workers to be employees, while relegating drivers to a contractor status, &#8220;flies in the face of economic reality and common sense.&#8221;</p>
<p>“Were this reasoning to be accepted, the rapidly expanding majority of industries that rely heavily on technology could with impunity deprive legions of workers of the basic protections afforded to employees by state labor and employment laws [&#8230;] it bears emphasis that these harms are not mere abstractions; they represent real harms to real working people,&#8221; wrote Schulman. &#8220;To state the obvious, drivers are central, not tangential, to Uber and Lyft&#8217;s entire ride-hailing business.&#8221;</p>
<p>In a statement about the ruling, Lyft claimed that providing these benefits would really go against the interests of their drivers: &#8220;[They] do not want to be employees, full stop. We&#8217;ll immediately appeal this ruling and continue to fight for their independence.”</p>
<p><em>(Rather bold of them to speak for all of their drivers there, but I digress.)</em></p>
<p>Either way, the ridesharing model appears to be on its way out. Uber and Lyft have historically struggled to turn a profit, with UberEats actually generating more money for the company than their taxi service does. COVID-19 has not helped matters, either.</p>
<p>As Brian Merchant <a href="https://onezero.medium.com/uber-and-lyfts-business-model-may-be-dead-good-53940dcbac34">wrote</a> for One Zero, ridesharing relied on &#8220;a constellation of fantasies&#8221; for its success.</p>
<p>When Uber and Lyft were launched, they promised to ease demand on crowded city streets by encouraging customers to carpool to their destination, thus reducing the number of individual cars on the street.</p>
<p>But as Merchant highlights, the reality of ridesharing is very different: Solo riders and full-time drivers are the norm, and the rideshare business has contributed to congestion and increases in carbon emissions in major cities. None of this has been good publicity for the industry, either.</p>
<p><a href="https://theamericangenius.com/business-news/gig-up-for-uber-and-lyft/" rel="noopener noreferrer" target="_blank">Will either company survive this?</a></p>
<p>The final verdict on whether rideshare companies will be able to continue operating through independent contractors will be left to California voters on the 2020 ballot, in the form of Proposition 22. </p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="swp-content-locator"></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_142179&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/theamericangenius.com\/business-news\/end-of-uber-lyft-business-model-good-news\/&quot;,&quot;postId&quot;:142179,&quot;refreshAds&quot;:true,&quot;refreshAdsEveryNSlides&quot;:2,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/theamericangenius.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-left-002\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-right-002\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://theamericangenius.com/business-news/end-of-uber-lyft-business-model-good-news/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ad-single-300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8692329312154494"
     data-ad-slot="9437732453"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-2" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Latest</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Popular</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://theamericangenius.com/business-news/ag-business-survivors-2020/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://theamericangenius.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-03-at-1.13.18-PM-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="2020 Business Survivors" loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-03-at-1.13.18-PM-80x80.png 80w, https://theamericangenius.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-03-at-1.13.18-PM-125x125.png 125w, https://theamericangenius.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-03-at-1.13.18-PM-560x554.png 560w, https://theamericangenius.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-03-at-1.13.18-PM-300x300.png 300w, https://theamericangenius.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-03-at-1.13.18-PM-100x100.png 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Business News</span><span class="mvp-cd-date left relative">52 mins ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>The American Genius Presents: 2020 Business Survivors</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theamericangenius.com/finance/bitcoin-recovered-from-zip-file/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://theamericangenius.com/wp-content/uploads/2020/09/pexels-pixabay-315788-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Stack of bitcoins" loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2020/09/pexels-pixabay-315788-80x80.jpg 80w, https://theamericangenius.com/wp-content/uploads/2020/09/pexels-pixabay-315788-125x125.jpg 125w, https://theamericangenius.com/wp-content/uploads/2020/09/pexels-pixabay-315788-300x300.jpg 300w, https://theamericangenius.com/wp-content/uploads/2020/09/pexels-pixabay-315788-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Business Finance</span><span class="mvp-cd-date left relative">59 mins ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Bitcoins worth $300K recovered from an old zip file</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theamericangenius.com/business-news/freelancers-rejoice-ab5-modified-for-better/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://theamericangenius.com/wp-content/uploads/2020/09/FreelancerSmiling-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Freelancers working on laptop in home office." loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2020/09/FreelancerSmiling-80x80.jpg 80w, https://theamericangenius.com/wp-content/uploads/2020/09/FreelancerSmiling-125x125.jpg 125w, https://theamericangenius.com/wp-content/uploads/2020/09/FreelancerSmiling-300x300.jpg 300w, https://theamericangenius.com/wp-content/uploads/2020/09/FreelancerSmiling-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Business News</span><span class="mvp-cd-date left relative">24 hours ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Freelancers, rejoice! AB5 modified for the better</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theamericangenius.com/tech-news/third-party-macbook-repair-shops-get-apple-seal-of-approval/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://theamericangenius.com/wp-content/uploads/2020/09/MacbookPro-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Macbook Pro can now be repaired at third-party shops." loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2020/09/MacbookPro-80x80.jpg 80w, https://theamericangenius.com/wp-content/uploads/2020/09/MacbookPro-125x125.jpg 125w, https://theamericangenius.com/wp-content/uploads/2020/09/MacbookPro-300x300.jpg 300w, https://theamericangenius.com/wp-content/uploads/2020/09/MacbookPro-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Tech News</span><span class="mvp-cd-date left relative">24 hours ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Third-party MacBook repair shops will get Apple seal of approval</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theamericangenius.com/business-marketing/smart-card-manages-employee-spending/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://theamericangenius.com/wp-content/uploads/2020/09/Spendesk-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Spendesk showing off its company credit cards." loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2020/09/Spendesk-80x80.jpg 80w, https://theamericangenius.com/wp-content/uploads/2020/09/Spendesk-125x125.jpg 125w, https://theamericangenius.com/wp-content/uploads/2020/09/Spendesk-300x300.jpg 300w, https://theamericangenius.com/wp-content/uploads/2020/09/Spendesk-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Business Marketing</span><span class="mvp-cd-date left relative">1 day ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>This smart card manages employee spending with ease</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://theamericangenius.com/entrepreneur/6-entrepreneurial-tools-startup-productivity/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://theamericangenius.com/wp-content/uploads/2016/03/desktop-laptop-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="A desktop and laptop on a desk, multitasking in a startup environment." loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2016/03/desktop-laptop-80x80.jpg 80w, https://theamericangenius.com/wp-content/uploads/2016/03/desktop-laptop-125x125.jpg 125w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Business Entrepreneur</span><span class="mvp-cd-date left relative">4 days ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>6 entrepreneurial tools to keep startup productivity high</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theamericangenius.com/entrepreneur/performance-improvement-through-self-talk/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://theamericangenius.com/wp-content/uploads/2019/11/woman-in-mirror-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Performance mirror" loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2019/11/woman-in-mirror-1-80x80.jpg 80w, https://theamericangenius.com/wp-content/uploads/2019/11/woman-in-mirror-1-125x125.jpg 125w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Business Entrepreneur</span><span class="mvp-cd-date left relative">1 week ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>How your self-talk can improve your performance</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theamericangenius.com/editorials/a-proven-method-for-coping-with-anxiety-even-during-covid-19/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://theamericangenius.com/wp-content/uploads/2020/04/photo-of-man-leaning-on-wooden-table-3132388-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="COVID-19 anxiety" loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2020/04/photo-of-man-leaning-on-wooden-table-3132388-1-80x80.jpg 80w, https://theamericangenius.com/wp-content/uploads/2020/04/photo-of-man-leaning-on-wooden-table-3132388-1-125x125.jpg 125w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Opinion Editorials</span><span class="mvp-cd-date left relative">4 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Try these mantras to help you cope with COVID-19 anxiety</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theamericangenius.com/entrepreneur/5-side-hustles/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://theamericangenius.com/wp-content/uploads/2017/05/desk-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="side hustles" loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2017/05/desk-80x80.png 80w, https://theamericangenius.com/wp-content/uploads/2017/05/desk-125x125.png 125w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Business Entrepreneur</span><span class="mvp-cd-date left relative">3 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>5 side hustles that could turn into your new career</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theamericangenius.com/business-marketing/free-shipping-is-everywhere-how-can-small-businesses-keep-up/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://theamericangenius.com/wp-content/uploads/2020/01/FreeShipping-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Person standing over pacakge, sealing with masking tape." loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2020/01/FreeShipping-80x80.jpg 80w, https://theamericangenius.com/wp-content/uploads/2020/01/FreeShipping-125x125.jpg 125w, https://theamericangenius.com/wp-content/uploads/2020/01/FreeShipping-300x300.jpg 300w, https://theamericangenius.com/wp-content/uploads/2020/01/FreeShipping-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Business Marketing</span><span class="mvp-cd-date left relative">1 week ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Free shipping is everywhere&#8230; how can small businesses keep up?</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://theamericangenius.com/tech-news/anti-surveillance-mask-creepy-ingenious-or-potentially-illegal/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://theamericangenius.com/wp-content/uploads/2019/09/anti-surveillance-mask-selvaggio-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="anti-surveillance prosthetic" loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2019/09/anti-surveillance-mask-selvaggio-80x80.jpg 80w, https://theamericangenius.com/wp-content/uploads/2019/09/anti-surveillance-mask-selvaggio-125x125.jpg 125w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Tech News</span><span class="mvp-cd-date left relative">12 months ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Anti-surveillance mask &#8211; creepy, ingenious, or potentially illegal?</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theamericangenius.com/why-austin/amys-ice-cream-founder-austins-business-risks-rewards-whyaustin/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://theamericangenius.com/wp-content/uploads/2016/08/whyaustin-indeed-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="whyaustin sxsw" loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2016/08/whyaustin-indeed-80x80.jpg 80w, https://theamericangenius.com/wp-content/uploads/2016/08/whyaustin-indeed-125x125.jpg 125w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Why Austin</span><span class="mvp-cd-date left relative">4 years ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Amy&#8217;s Ice Cream founder on Austin&#8217;s business risks and rewards #WhyAustin</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theamericangenius.com/business-news/introverted-extroverted/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://theamericangenius.com/wp-content/uploads/2016/04/happy-smiling-ethics-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="introverted extroverted naïve business" loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2016/04/happy-smiling-ethics-80x80.jpg 80w, https://theamericangenius.com/wp-content/uploads/2016/04/happy-smiling-ethics-125x125.jpg 125w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Business News</span><span class="mvp-cd-date left relative">4 years ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Turns out a lot of people are in between introverted and extroverted</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theamericangenius.com/why-austin/p-terrys-founder-booming-economy-austin-whyaustin/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://theamericangenius.com/wp-content/uploads/2016/08/whyaustin-indeed-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="whyaustin sxsw" loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2016/08/whyaustin-indeed-80x80.jpg 80w, https://theamericangenius.com/wp-content/uploads/2016/08/whyaustin-indeed-125x125.jpg 125w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Why Austin</span><span class="mvp-cd-date left relative">4 years ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>P. Terry&#8217;s founder on the booming economy in Austin #WhyAustin</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theamericangenius.com/business-news/ladies-gentlemen-u-s-national-anthem/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://theamericangenius.com/wp-content/uploads/2016/08/national-anthem-flag-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2016/08/national-anthem-flag-80x80.jpg 80w, https://theamericangenius.com/wp-content/uploads/2016/08/national-anthem-flag-125x125.jpg 125w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Business News</span><span class="mvp-cd-date left relative">4 years ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Ladies and gentlemen, the U.S. National Anthem</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mks_ads_widget-3" class="mvp-side-widget mks_ads_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Our Great Partners</span></h4></div>			
					
						
			
			<ul class="mks_adswidget_ul small">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://www.accruent.com"  rel="nofollow">
			     				<img src="https://theamericangenius.com/wp-content/uploads/2018/07/accruent-logo.jpg" alt="accruent-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="0">
			     			<a href="https://cloudera.com"  rel="nofollow">
			     				<img src="https://theamericangenius.com/wp-content/uploads/2018/07/cloudera-logo.jpg" alt="cloudera-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="0">
			     			<a href="https://www.volusion.com/"  rel="nofollow">
			     				<img src="https://theamericangenius.com/wp-content/uploads/2018/07/volusion-ecommerce-logo.jpg" alt="volusion-ecommerce-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="0">
			     			<a href="https://www.alignable.com"  rel="nofollow">
			     				<img src="https://theamericangenius.com/wp-content/uploads/2018/07/alignable-logo.png" alt="alignable-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="0">
			     			<a href="https://www.objectrocket.com/"  rel="nofollow">
			     				<img src="https://theamericangenius.com/wp-content/uploads/2018/09/object-rocket-logo-2.jpg" alt="object-rocket-logo-2.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="0">
			     			<a href="https://fourhands.com/"  rel="nofollow">
			     				<img src="https://theamericangenius.com/wp-content/uploads/2018/09/four-hands-logo-1.jpg" alt="four-hands-logo-1.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="0">
			     			<a href="https://mutualmobile.com/"  rel="nofollow">
			     				<img src="https://theamericangenius.com/wp-content/uploads/2018/09/mutual-mobile-logo-1.jpg" alt="mutual-mobile-logo-1.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="0">
			     			<a href="https://www.uship.com"  rel="nofollow">
			     				<img src="https://theamericangenius.com/wp-content/uploads/2018/07/uship-logo.jpg" alt="uship-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="0">
			     			<a href="https://hyfn.com"  rel="nofollow">
			     				<img src="https://theamericangenius.com/wp-content/uploads/2018/07/hyfn-logo.jpg" alt="hyfn-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="0">
			     			<a href="https://personifycorp.com/"  rel="nofollow">
			     				<img src="https://theamericangenius.com/wp-content/uploads/2018/09/personify-logo-1.jpg" alt="personify-logo-1.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="https://www.ibm.com/design/"  rel="nofollow">
			     				<img src="https://theamericangenius.com/wp-content/uploads/2018/07/ibm-design-logo.jpg" alt="ibm-design-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="https://www.indeed.com/prime"  rel="nofollow">
			     				<img src="https://theamericangenius.com/wp-content/uploads/2018/07/indeed-prime-logo.jpg" alt="indeed-prime-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="https://cvent.com"  rel="nofollow">
			     				<img src="https://theamericangenius.com/wp-content/uploads/2018/07/cvent-logo.png" alt="cvent-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="https://galvanize.com"  rel="nofollow">
			     				<img src="https://theamericangenius.com/wp-content/uploads/2018/07/galvanize-logo.png" alt="galvanize-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="http://www.allwebleads.com"  rel="nofollow">
			     				<img src="https://theamericangenius.com/wp-content/uploads/2018/07/all-web-leads-awl-logo.png" alt="all-web-leads-awl-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="https://www.athenahealth.com"  rel="nofollow">
			     				<img src="https://theamericangenius.com/wp-content/uploads/2018/07/athenahealth-logo.jpg" alt="athenahealth-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="https://askmethod.com"  rel="nofollow">
			     				<img src="https://theamericangenius.com/wp-content/uploads/2018/07/the-ask-method-logo.png" alt="the-ask-method-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="https://doublehorn.com"  rel="nofollow">
			     				<img src="https://theamericangenius.com/wp-content/uploads/2018/07/doublehorn-logo.jpg" alt="doublehorn-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="https://www.thehtgroup.com"  rel="nofollow">
			     				<img src="https://theamericangenius.com/wp-content/uploads/2018/07/the-ht-group-logo.jpg" alt="the-ht-group-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="https://www.shipstation.com"  rel="nofollow">
			     				<img src="https://theamericangenius.com/wp-content/uploads/2018/07/shipstation-logo.png" alt="shipstation-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="2">
			     			<a href="https://hrtjobs.com"  rel="nofollow">
			     				<img src="https://theamericangenius.com/wp-content/uploads/2018/07/htrjobs-logo.jpg" alt="htrjobs-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="2">
			     			<a href="https://www.buildasign.com"  rel="nofollow">
			     				<img src="https://theamericangenius.com/wp-content/uploads/2018/07/build-a-sign-logo.png" alt="build-a-sign-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="2">
			     			<a href="https://gopro.com"  rel="nofollow">
			     				<img src="https://theamericangenius.com/wp-content/uploads/2018/07/gopro-logo.jpg" alt="gopro-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="2">
			     			<a href="http://www.technologynavigators.com"  rel="nofollow">
			     				<img src="https://theamericangenius.com/wp-content/uploads/2018/07/technology-navigators.png" alt="technology-navigators.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="2">
			     			<a href="https://www.groupbyinc.com"  rel="nofollow">
			     				<img src="https://theamericangenius.com/wp-content/uploads/2018/07/groupby-logo.png" alt="groupby-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="2">
			     			<a href="https://hired.com"  rel="nofollow">
			     				<img src="https://theamericangenius.com/wp-content/uploads/2018/07/hired-logo.jpg" alt="hired-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="2">
			     			<a href="https://vitamintalent.com"  rel="nofollow">
			     				<img src="https://theamericangenius.com/wp-content/uploads/2018/07/vitamin-t-logo.png" alt="vitamin-t-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="2">
			     			<a href="https://www.arkane-studios.com/en"  rel="nofollow">
			     				<img src="https://theamericangenius.com/wp-content/uploads/2018/07/arkane-studios-logo.png" alt="arkane-studios-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="2">
			     			<a href="https://spreetail.com"  rel="nofollow">
			     				<img src="https://theamericangenius.com/wp-content/uploads/2018/07/spreetail-logo.png" alt="spreetail-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="2">
			     			<a href="http://investor.dnb.com/news-releases/news-release-details/dun-bradstreet-acquires-avention-maker-onesource-expands"  rel="nofollow">
			     				<img src="https://theamericangenius.com/wp-content/uploads/2018/07/avention-logo.png" alt="avention-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="3">
			     			<a href="https://www.scrypt.com/sfax/"  rel="nofollow">
			     				<img src="https://theamericangenius.com/wp-content/uploads/2018/07/sfax-logo.png" alt="sfax-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="3">
			     			<a href="https://www.spiceworks.com"  rel="nofollow">
			     				<img src="https://theamericangenius.com/wp-content/uploads/2018/07/spiceworks-logo.png" alt="spiceworks-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="3">
			     			<a href="https://creativecircle.com"  rel="nofollow">
			     				<img src="https://theamericangenius.com/wp-content/uploads/2018/07/creative-circle-logo.jpg" alt="creative-circle-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="3">
			     			<a href="https://www.bigcommerce.com"  rel="nofollow">
			     				<img src="https://theamericangenius.com/wp-content/uploads/2018/07/bigcommerce-logo.png" alt="bigcommerce-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="3">
			     			<a href="https://bethesdagamestudios.com"  rel="nofollow">
			     				<img src="https://theamericangenius.com/wp-content/uploads/2018/07/battlecry-studios-logo.png" alt="battlecry-studios-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="3">
			     			<a href="http://simplexhires.com"  rel="nofollow">
			     				<img src="https://theamericangenius.com/wp-content/uploads/2018/07/simplex-logo.png" alt="simplex-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="3">
			     			<a href="https://www.socialsolutions.com"  rel="nofollow">
			     				<img src="https://theamericangenius.com/wp-content/uploads/2018/07/social-solutions-logo.png" alt="social-solutions-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="3">
			     			<a href="https://irtalent.com"  rel="nofollow">
			     				<img src="https://theamericangenius.com/wp-content/uploads/2018/07/interactive-resources-logo.jpg" alt="interactive-resources-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="3">
			     			<a href="http://www.w2ogroup.com"  rel="nofollow">
			     				<img src="https://theamericangenius.com/wp-content/uploads/2018/07/w2o-group-logo.png" alt="w2o-group-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="3">
			     			<a href="http://www.yodle.com"  rel="nofollow">
			     				<img src="https://theamericangenius.com/wp-content/uploads/2018/07/yodle-logo.jpg" alt="yodle-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="4">
			     			<a href="https://www.mattersight.com"  rel="nofollow">
			     				<img src="https://theamericangenius.com/wp-content/uploads/2018/07/mattersight-logo.jpg" alt="mattersight-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="4">
			     			<a href="https://retailmenot.com"  rel="nofollow">
			     				<img src="https://theamericangenius.com/wp-content/uploads/2018/07/retailmenot-logo.jpg" alt="retailmenot-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="4">
			     			<a href="https://www.boozallen.com"  rel="nofollow">
			     				<img src="https://theamericangenius.com/wp-content/uploads/2018/07/booz-allen-hamilton-logo.jpg" alt="booz-allen-hamilton-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="4">
			     			<a href="https://kasasa.com"  rel="nofollow">
			     				<img src="https://theamericangenius.com/wp-content/uploads/2018/07/kasasa-logo.jpg" alt="kasasa-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="4">
			     			<a href="https://www.stitchfix.com"  rel="nofollow">
			     				<img src="https://theamericangenius.com/wp-content/uploads/2018/07/stitch-fix-logo.jpg" alt="stitch-fix-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="4">
			     			<a href="https://icon.me"  rel="nofollow">
			     				<img src="https://theamericangenius.com/wp-content/uploads/2018/07/icon-me-logo.png" alt="icon-me-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="4">
			     			<a href="https://www.thezebra.com"  rel="nofollow">
			     				<img src="https://theamericangenius.com/wp-content/uploads/2018/07/the-zebra-insurance-logo.jpg" alt="the-zebra-insurance-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="4">
			     			<a href="https://www.adobe.com/marketing/experience-manager-sites/user-generated-content.html"  rel="nofollow">
			     				<img src="https://theamericangenius.com/wp-content/uploads/2018/07/livefyre-logo.png" alt="livefyre-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="4">
			     			<a href="https://www.underarmour.com"  rel="nofollow">
			     				<img src="https://theamericangenius.com/wp-content/uploads/2018/07/under-armor-logo.png" alt="under-armor-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="4">
			     			<a href="https://www.ibm.com/"  rel="nofollow">
			     				<img src="https://theamericangenius.com/wp-content/uploads/2018/07/ibm-logo.jpg" alt="ibm-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="5">
			     			<a href="https://lunadatasolutions.com"  rel="nofollow">
			     				<img src="https://theamericangenius.com/wp-content/uploads/2018/07/luna-data-solutions-logo.jpg" alt="luna-data-solutions-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="5">
			     			<a href="https://www.gts-ts.com"  rel="nofollow">
			     				<img src="https://theamericangenius.com/wp-content/uploads/2018/07/gts-technology-solutions-logo.png" alt="gts-technology-solutions-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="5">
			     			<a href="https://creditcards.com"  rel="nofollow">
			     				<img src="https://theamericangenius.com/wp-content/uploads/2018/07/creditcardscom-logo.jpg" alt="creditcardscom-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="5">
			     			<a href="https://bazaarvoice.com"  rel="nofollow">
			     				<img src="https://theamericangenius.com/wp-content/uploads/2018/07/bazaarvoice-logo.png" alt="bazaarvoice-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="5">
			     			<a href="http://www.experis.com"  rel="nofollow">
			     				<img src="https://theamericangenius.com/wp-content/uploads/2018/07/experis.jpg" alt="experis.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="5">
			     			<a href="http://tbis.co"  rel="nofollow">
			     				<img src="https://theamericangenius.com/wp-content/uploads/2018/07/titanium-blockchain-logo.png" alt="titanium-blockchain-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="5">
			     			<a href="https://www.brooksource.com"  rel="nofollow">
			     				<img src="https://theamericangenius.com/wp-content/uploads/2018/07/brooksource-logo.jpg" alt="brooksource-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="5">
			     			<a href="https://www.wealthsimple.com/en-us/"  rel="nofollow">
			     				<img src="https://theamericangenius.com/wp-content/uploads/2018/07/wealthsimple-logo.png" alt="wealthsimple-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="5">
			     			<a href="https://www.legalzoom.com"  rel="nofollow">
			     				<img src="https://theamericangenius.com/wp-content/uploads/2018/07/legalzoom-logo.png" alt="legalzoom-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget3 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget3();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget3(){
					
					jQuery("#mks_ads_widget-3 ul li").hide();
					jQuery("#mks_ads_widget-3 ul li[data-showind='"+li_ind_mks_ads_widget3+"']").fadeIn(300);
					li_ind_mks_ads_widget3++;
					
					if(li_ind_mks_ads_widget3 > 5){
					 li_ind_mks_ads_widget3 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget3()', 5000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</section><section id="wp_subscribe-4" class="mvp-side-widget wp_subscribe">            
            <div class="wp-subscribe has-name-field" id="wp-subscribe" style="background: #fa4a29;">
                <h4 class="title" style="color: #FFFFFF;">The<br /> American Genius<br/> <span> news neatly in your inbox</span></h4>
                <p class="text" style="color: #FFFFFF;">Subscribe to our mailing list for news sent straight to your email inbox.</p>
                
                                    
                    <form action="https://theamericangenius.com/business-news/ag-business-survivors-2020?name=ag-business-survivors-2020&category_name=business-news&mailchimp_signup=1" method="post" class="wp-subscribe-form wp-subscribe-mailchimp" id="wp-subscribe-form-1">
                                                <input class="name-field" type="text" value="" placeholder="Enter your name here" name="mailchimp_name" style="background: #ffffff; color: #fa4a29">
                                                <input class="email-field" type="text" value="" placeholder="Enter your email here" name="mailchimp_email" style="background: #ffffff; color: #fa4a29">
                        <input class="submit" name="submit" type="submit" value="Sign Up Now!" style="background: #FFFFFF; color: #fb6e53">
                        <input type="hidden" name="widget_id" value="wp_subscribe-4" />
                                                <input type="hidden" id="_wpnonce" name="_wpnonce" value="58c6b276c0" /><input type="hidden" name="_wp_http_referer" value="/business-news/ag-business-survivors-2020/" />                    </form>

                            <p class="thanks" style="color: #FFFFFF; display: none;">Thank you for subscribing.</p>
                        
                            <p class="error" style="color: #FFFFFF; display: none;">Oh boy... Something went wrong.</p>
                                        <div class="clear"></div>
                
                <p class="footer-text" style="color: #FFFFFF;">We respect your privacy and take protecting it seriously!</p>
            </div><!--subscribe_widget-->
        
        </section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Emerging Stories</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://theamericangenius.com/entrepreneur/6-entrepreneurial-tools-startup-productivity/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://theamericangenius.com/wp-content/uploads/2016/03/desktop-laptop-400x240.jpg" class="mvp-reg-img wp-post-image" alt="A desktop and laptop on a desk, multitasking in a startup environment." loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2016/03/desktop-laptop-400x240.jpg 400w, https://theamericangenius.com/wp-content/uploads/2016/03/desktop-laptop-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://theamericangenius.com/wp-content/uploads/2016/03/desktop-laptop-80x80.jpg" class="mvp-mob-img wp-post-image" alt="A desktop and laptop on a desk, multitasking in a startup environment." loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2016/03/desktop-laptop-80x80.jpg 80w, https://theamericangenius.com/wp-content/uploads/2016/03/desktop-laptop-125x125.jpg 125w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Business Entrepreneur</span><span class="mvp-cd-date left relative">4 days ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>6 entrepreneurial tools to keep startup productivity high</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://theamericangenius.com/entrepreneur/performance-improvement-through-self-talk/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://theamericangenius.com/wp-content/uploads/2019/11/woman-in-mirror-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Performance mirror" loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2019/11/woman-in-mirror-1-400x240.jpg 400w, https://theamericangenius.com/wp-content/uploads/2019/11/woman-in-mirror-1-1000x600.jpg 1000w, https://theamericangenius.com/wp-content/uploads/2019/11/woman-in-mirror-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://theamericangenius.com/wp-content/uploads/2019/11/woman-in-mirror-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Performance mirror" loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2019/11/woman-in-mirror-1-80x80.jpg 80w, https://theamericangenius.com/wp-content/uploads/2019/11/woman-in-mirror-1-125x125.jpg 125w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Business Entrepreneur</span><span class="mvp-cd-date left relative">1 week ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>How your self-talk can improve your performance</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://theamericangenius.com/business-marketing/free-shipping-is-everywhere-how-can-small-businesses-keep-up/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://theamericangenius.com/wp-content/uploads/2020/01/FreeShipping-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Person standing over pacakge, sealing with masking tape." loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2020/01/FreeShipping-400x240.jpg 400w, https://theamericangenius.com/wp-content/uploads/2020/01/FreeShipping-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://theamericangenius.com/wp-content/uploads/2020/01/FreeShipping-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Person standing over pacakge, sealing with masking tape." loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2020/01/FreeShipping-80x80.jpg 80w, https://theamericangenius.com/wp-content/uploads/2020/01/FreeShipping-125x125.jpg 125w, https://theamericangenius.com/wp-content/uploads/2020/01/FreeShipping-300x300.jpg 300w, https://theamericangenius.com/wp-content/uploads/2020/01/FreeShipping-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Business Marketing</span><span class="mvp-cd-date left relative">1 week ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Free shipping is everywhere&#8230; how can small businesses keep up?</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://theamericangenius.com/editorials/minimalism-doesnt-have-to-be-a-quick-process/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://theamericangenius.com/wp-content/uploads/2020/02/MinimalistDesk-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Minimal desk with laptop, cup, books, and plant." loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2020/02/MinimalistDesk-400x240.jpg 400w, https://theamericangenius.com/wp-content/uploads/2020/02/MinimalistDesk-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://theamericangenius.com/wp-content/uploads/2020/02/MinimalistDesk-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Minimal desk with laptop, cup, books, and plant." loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2020/02/MinimalistDesk-80x80.jpg 80w, https://theamericangenius.com/wp-content/uploads/2020/02/MinimalistDesk-125x125.jpg 125w, https://theamericangenius.com/wp-content/uploads/2020/02/MinimalistDesk-300x300.jpg 300w, https://theamericangenius.com/wp-content/uploads/2020/02/MinimalistDesk-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Opinion Editorials</span><span class="mvp-cd-date left relative">1 week ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Minimalism doesn&#8217;t have to happen overnight</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://theamericangenius.com/tech-news/how-to-personalize-your-site-for-every-visitor-without-learning-code-with-experiences/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://theamericangenius.com/wp-content/uploads/2020/02/Screen-Shot-2020-02-26-at-10.31.57-AM-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="experiences welcome page" loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2020/02/Screen-Shot-2020-02-26-at-10.31.57-AM-2-400x240.jpg 400w, https://theamericangenius.com/wp-content/uploads/2020/02/Screen-Shot-2020-02-26-at-10.31.57-AM-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://theamericangenius.com/wp-content/uploads/2020/02/Screen-Shot-2020-02-26-at-10.31.57-AM-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="experiences welcome page" loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2020/02/Screen-Shot-2020-02-26-at-10.31.57-AM-2-80x80.jpg 80w, https://theamericangenius.com/wp-content/uploads/2020/02/Screen-Shot-2020-02-26-at-10.31.57-AM-2-125x125.jpg 125w, https://theamericangenius.com/wp-content/uploads/2020/02/Screen-Shot-2020-02-26-at-10.31.57-AM-2-560x563.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Tech News</span><span class="mvp-cd-date left relative">4 days ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>How to personalize your site for every visitor without learning code</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://theamericangenius.com/business-news/end-of-uber-lyft-business-model-good-news/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://theamericangenius.com/wp-content/uploads/2020/09/CarDriver-400x240.jpg" class="mvp-reg-img wp-post-image" alt="uber" loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2020/09/CarDriver-400x240.jpg 400w, https://theamericangenius.com/wp-content/uploads/2020/09/CarDriver-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://theamericangenius.com/wp-content/uploads/2020/09/CarDriver-80x80.jpg" class="mvp-mob-img wp-post-image" alt="uber" loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2020/09/CarDriver-80x80.jpg 80w, https://theamericangenius.com/wp-content/uploads/2020/09/CarDriver-125x125.jpg 125w, https://theamericangenius.com/wp-content/uploads/2020/09/CarDriver-300x300.jpg 300w, https://theamericangenius.com/wp-content/uploads/2020/09/CarDriver-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Business News</span><span class="mvp-cd-date left relative">1 week ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>The end of Uber and Lyft&#8217;s business models? Good.</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://theamericangenius.com/business-news/gig-up-for-uber-and-lyft/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://theamericangenius.com/wp-content/uploads/2020/08/Uber8272020-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Woman getting into rideshare" loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2020/08/Uber8272020-400x240.jpg 400w, https://theamericangenius.com/wp-content/uploads/2020/08/Uber8272020-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://theamericangenius.com/wp-content/uploads/2020/08/Uber8272020-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Woman getting into rideshare" loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2020/08/Uber8272020-80x80.jpg 80w, https://theamericangenius.com/wp-content/uploads/2020/08/Uber8272020-125x125.jpg 125w, https://theamericangenius.com/wp-content/uploads/2020/08/Uber8272020-300x300.jpg 300w, https://theamericangenius.com/wp-content/uploads/2020/08/Uber8272020-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Business News</span><span class="mvp-cd-date left relative">2 weeks ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Is the gig up for Uber and Lyft?</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://theamericangenius.com/business-news/how-walmart-thrives/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://theamericangenius.com/wp-content/uploads/2020/08/smartmockups_kebk04k5-400x240.jpg" class="mvp-reg-img wp-post-image" alt="girl looking at walmart home screen on laptop" loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2020/08/smartmockups_kebk04k5-400x240.jpg 400w, https://theamericangenius.com/wp-content/uploads/2020/08/smartmockups_kebk04k5-1000x600.jpg 1000w, https://theamericangenius.com/wp-content/uploads/2020/08/smartmockups_kebk04k5-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://theamericangenius.com/wp-content/uploads/2020/08/smartmockups_kebk04k5-80x80.jpg" class="mvp-mob-img wp-post-image" alt="girl looking at walmart home screen on laptop" loading="lazy" srcset="https://theamericangenius.com/wp-content/uploads/2020/08/smartmockups_kebk04k5-80x80.jpg 80w, https://theamericangenius.com/wp-content/uploads/2020/08/smartmockups_kebk04k5-125x125.jpg 125w, https://theamericangenius.com/wp-content/uploads/2020/08/smartmockups_kebk04k5-300x300.jpg 300w, https://theamericangenius.com/wp-content/uploads/2020/08/smartmockups_kebk04k5-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Business News</span><span class="mvp-cd-date left relative">2 weeks ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>How and why Walmart is thriving right now</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://theamericangenius.com/"><img src="https://theamericangenius.com/wp-content/uploads/2018/09/ag-footer-1.png" alt="The American Genius" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://facebook.com/theamericangenius" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/AGBizWire" target="_blank" class="fa fa-twitter fa-2"></a></li>
																									<li><a href="https://pinterest.com/agbeat" target="_blank" class="fa fa-pinterest-p fa-2"></a></li>
																									<li><a href="https://instagram.com/theamericangenius" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																									<li><a href="https://www.linkedin.com/company/the-american-genius" target="_blank" class="fa fa-linkedin fa-2"></a></li>
																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-lower-container"><ul id="menu-lower" class="menu"><li id="menu-item-117554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117554"><a href="https://theamericangenius.com/get-american-genius-newsletter/">Subscribe</a></li>
<li id="menu-item-52893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52893"><a title="Advertise your service or product" rel="nofollow" href="https://theamericangenius.com/about/advertise/">Advertise</a></li>
<li id="menu-item-96003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96003"><a title="Partner with AG" rel="nofollow" href="https://theamericangenius.com/partnerships/">Partnerships</a></li>
<li id="menu-item-52889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52889"><a title="Press Guide" rel="nofollow" href="https://theamericangenius.com/got-news/">Press Guide</a></li>
<li id="menu-item-52890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52890"><a title="Submit business news stories" rel="nofollow" href="https://theamericangenius.com/be-a-source/">Submit Tip</a></li>
<li id="menu-item-52892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52892"><a title="News &#038; Business Resources &#8211; AGBeat" rel="nofollow" href="https://theamericangenius.com/about/">About</a></li>
<li id="menu-item-52895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52895"><a title="Business Contact for AGBeat" rel="nofollow" href="https://theamericangenius.com/contact/">Contact</a></li>
<li id="menu-item-52894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52894"><a title="Terms of Service" rel="nofollow" href="https://theamericangenius.com/about/disclaimer/">TOS</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>The American Genius, LLC Copyright © 2007-2020</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-26579003-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Default Statcounter code for Theamericangenius.com
https://theamericangenius.com -->
<script type="text/javascript">
var sc_project=10536037; 
var sc_invisible=1; 
var sc_security="6ec87366"; 
</script>
<script type="text/javascript"
src="https://www.statcounter.com/counter/counter.js"
async></script>
<noscript><div class="statcounter"><a title="web statistics"
href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="//c.statcounter.com/10536037/0/6ec87366/1/" alt="web
statistics"></a></div></noscript>
<!-- End of Statcounter Code -->

<script async src="https://widget.websitevoice.com/_Ajge2HdaN_tXNOhWXPmuw"></script>
<script>
  window.wvData=window.wvData||{};function wvtag(a,b){wvData[a]=b;}
  wvtag('id', '_Ajge2HdaN_tXNOhWXPmuw');
  wvtag('text-selector', '#mvp-content-main');
</script>		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":20,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<div id="wp_subscribe_popup" class="wp-subscribe-popup mfp-hide lt_900"><div class="wp-subscribe-popup-form-wrapper">            
            <div class="wp-subscribe has-name-field" id="wp-subscribe" style="background: #f47555;">
                <h4 class="title" style="color: #FFFFFF;">Get The American Genius<br/> <span>neatly in your inbox</span></h4>
                <p class="text" style="color: #FFFFFF;">Subscribe to get business and tech updates, breaking stories, and more!</p>
                
                                    
                    <form action="https://theamericangenius.com/business-news/ag-business-survivors-2020?name=ag-business-survivors-2020&category_name=business-news&mailchimp_signup=1" method="post" class="wp-subscribe-form wp-subscribe-mailchimp" id="wp-subscribe-form-2">
                                                <input class="name-field" type="text" value="" placeholder="Your name" name="mailchimp_name" style="background: #d56144; color: #FFFFFF">
                                                <input class="email-field" type="text" value="" placeholder="Your email" name="mailchimp_email" style="background: #d56144; color: #FFFFFF">
                        <input class="submit" name="submit" type="submit" value="Sign Up Now" style="background: #FFFFFF; color: #f47555">
                        <input type="hidden" name="widget_id" value="wp_subscribe--1" />
                                                    <input type="hidden" name="from_popup" value="1" />
                                                <input type="hidden" id="_wpnonce" name="_wpnonce" value="58c6b276c0" /><input type="hidden" name="_wp_http_referer" value="/business-news/ag-business-survivors-2020/" />                    </form>

                            <p class="thanks" style="color: #FFFFFF; display: none;">Thank you for subscribing.</p>
                        
                            <p class="error" style="color: #FFFFFF; display: none;">Oh boy... Something went wrong!</p>
                                        <div class="clear"></div>
                
                <p class="footer-text" style="color: #FFFFFF;">We respect your privacy and take protecting it very seriously!</p>
            </div><!--subscribe_widget-->
        
        </div></div>	<style type="text/css" id="popup-style-width">#wp_subscribe_popup {width: 600px;}</style>
	<style type="text/css" id="overlay-style-color">body > .mfp-bg {background: #0b0b0b;}</style>
	<style type="text/css" id="overlay-style-opacity">body > .mfp-bg.mfp-ready {opacity: 0.7;}</style>

	<script type="text/javascript">
var wps_disabled = false;
function wp_subscribe_popup() {
	if (!wps_disabled && !jQuery.cookie('wps_cookie_1477067048')) {
		jQuery.magnificPopup.open({
			items: {
		  		src: '#wp_subscribe_popup',
		  		type: 'inline'
			},
			removalDelay: 800,
			callbacks: {
			    beforeOpen: function() {
			       this.st.mainClass = 'animated rubberBand';
			    },
			    beforeClose: function() {
			    	var $wrap = this.wrap,
			    		$bg = $wrap.prev(),
			    		$mfp = $wrap.add($bg);

			    	$mfp.removeClass('rubberBand').addClass('fadeOut');
			    },
			  },
		});
		jQuery.cookie('wps_cookie_1477067048', '1', { path: '/', expires: 14});
		wps_disabled = true;
	}
}

jQuery(document).ready(function($) {
	$(document).exitIntent(wp_subscribe_popup);
});
</script>
		<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<link rel='stylesheet' id='wp-subscribe-css'  href='https://theamericangenius.com/wp-content/plugins/wp-subscribe-pro/css/wp-subscribe-form.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-subscribe-popup-css'  href='https://theamericangenius.com/wp-content/plugins/wp-subscribe-pro/css/wp-subscribe-popup.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' id='learndash-front-js-extra'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/theamericangenius.com\/wp-admin\/admin-ajax.php";
var ldVars = {"postID":"142258","videoReqMsg":"You must watch the video before accessing this content"};
/* ]]> */
</script>
<script type='text/javascript' src='//theamericangenius.com/wp-content/plugins/sfwd-lms/themes/ld30/assets/js/learndash.js?ver=3.2.2' id='learndash-front-js'></script>
<script type='text/javascript' src='https://theamericangenius.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.8.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://theamericangenius.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.8.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://theamericangenius.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.8.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://theamericangenius.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/theamericangenius.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://theamericangenius.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.4.1' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://theamericangenius.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://theamericangenius.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.4.1' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_dfd77ae174b0a0f52e60e30a78325eff","fragment_name":"wc_fragments_dfd77ae174b0a0f52e60e30a78325eff","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://theamericangenius.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.4.1' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://theamericangenius.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://theamericangenius.com/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.5.1' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://theamericangenius.com/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.5.1' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://theamericangenius.com/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2' id='reviewer-nouislider-plugin-js'></script>
<script type='text/javascript' src='https://theamericangenius.com/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2' id='reviewer-photoswipe-js'></script>
<script type='text/javascript' src='https://theamericangenius.com/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2' id='reviewer-knob-plugin-js'></script>
<script type='text/javascript' src='https://theamericangenius.com/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2' id='reviewer-public-script-js'></script>
<script type='text/javascript' id='reviewer-reviews-boxes-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":"1"};
var reviewerRatingObj = {"ajax_nonce":"e6c967292c","ajax_url":"https:\/\/theamericangenius.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"1c31b0ad3c","ajax_url":"https:\/\/theamericangenius.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"2bb016f357","ajax_url":"https:\/\/theamericangenius.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://theamericangenius.com/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2' id='reviewer-reviews-boxes-script-js'></script>
<script type='text/javascript' id='reviewer-widget-users-reviews-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":"1"};
var reviewerQueryAllURs = {"ajax_nonce":"ee7d11816b","ajax_url":"https:\/\/theamericangenius.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://theamericangenius.com/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2' id='reviewer-widget-users-reviews-script-js'></script>
<script type='text/javascript' id='social_warfare_script-js-extra'>
/* <![CDATA[ */
var socialWarfare = {"addons":["pro"],"post_id":"142258","variables":{"emphasizeIcons":"0","powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://theamericangenius.com/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=4.1.0' id='social_warfare_script-js'></script>
<script type='text/javascript' id='woosb-frontend-js-extra'>
/* <![CDATA[ */
var woosb_vars = {"version":"5.3.1","alert_selection":"Please select some product options for [name] before adding this bundle to the cart.","alert_empty":"Please choose at least one product before adding this bundle to the cart.","alert_min":"Please choose at least [min] in the whole products before adding this bundle to the cart.","alert_max":"Please choose maximum [max] in the whole products before adding this bundle to the cart.","price_text":"","saved_text":"(saved [d])","change_image":"yes","bundled_price":"price","bundled_price_from":"sale_price","change_price":"yes","price_selector":"","price_format":"%1$s%2$s","price_decimals":"2","price_thousand_separator":",","price_decimal_separator":".","currency_symbol":"$"};
/* ]]> */
</script>
<script type='text/javascript' src='https://theamericangenius.com/wp-content/plugins/woo-product-bundle/assets/js/frontend.js?ver=5.3.1' id='woosb-frontend-js'></script>
<script type='text/javascript' src='https://theamericangenius.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.5.1' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://theamericangenius.com/wp-content/themes/zox-news/js/scripts.js?ver=5.5.1' id='zoxnews-js'></script>
<script type='text/javascript' src='https://theamericangenius.com/wp-content/themes/zox-news/js/retina.js?ver=5.5.1' id='retina-js'></script>
<script type='text/javascript' src='https://theamericangenius.com/wp-content/plugins/woocommerce/assets/js/flexslider/jquery.flexslider.min.js?ver=2.7.2' id='flexslider-js'></script>
<script type='text/javascript' src='https://theamericangenius.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.5.1' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://theamericangenius.com/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://theamericangenius.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.4' id='page-links-to-js'></script>
<script type='text/javascript' src='https://theamericangenius.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://theamericangenius.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>
<script type='text/javascript' id='wp-subscribe-js-extra'>
/* <![CDATA[ */
var wp_subscribe = {"ajaxurl":"https:\/\/theamericangenius.com\/wp-admin\/admin-ajax.php"};
var wp_subscribe = {"ajaxurl":"https:\/\/theamericangenius.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://theamericangenius.com/wp-content/plugins/wp-subscribe-pro/js/wp-subscribe-form.js?ver=5.5.1' id='wp-subscribe-js'></script>
<script type='text/javascript' src='https://theamericangenius.com/wp-content/plugins/wp-subscribe-pro/js/magnificpopup.js?ver=5.5.1' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://theamericangenius.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1' id='jquery-cookie-js'></script>
<script type='text/javascript' src='https://theamericangenius.com/wp-content/plugins/wp-subscribe-pro/js/jquery.exitIntent.js?ver=5.5.1' id='exitIntent-js'></script>
		<script type="text/javascript">
			(function() {
			var t   = document.createElement( 'script' );
			t.type  = 'text/javascript';
			t.async = true;
			t.id    = 'gauges-tracker';
			t.setAttribute( 'data-site-id', '5d86805408b7197d006d6d96' );
			t.src = '//secure.gaug.es/track.js';
			var s = document.getElementsByTagName( 'script' )[0];
			s.parentNode.insertBefore( t, s );
			})();
		</script>
		<script type="text/javascript"> var swp_nonce = "9cf9b4bcef";var swpFloatBeforeContent = false; var swp_ajax_url = "https://theamericangenius.com/wp-admin/admin-ajax.php"; var swp_post_id = "142258";var swpClickTracking = true; swpPinIt={"enabled":false};</script></body>
</html>