<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="shortcut icon" href="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/08/agbeat-the-american-genius-.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://theamericangenius.com/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://theamericangenius.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://theamericangenius.com/feed/atom/" />
<link rel="pingback" href="https://theamericangenius.com/xmlrpc.php" />

<meta property="og:image" content="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/10/medical-technology-future.jpg" />
<meta name="twitter:image" content="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/10/medical-technology-future.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="(TECH NEWS) Technology in the world of healthcare has been lagging but things are changing, and quickly." />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://theamericangenius.com/tech-news/fascinating-future-technology-healthcare/">
<meta name="twitter:title" content="The fascinating future of technology in healthcare">
<meta name="twitter:description" content="(TECH NEWS) Technology in the world of healthcare has been lagging but things are changing, and quickly.">


<title>The fascinating future of technology in healthcare - The American Genius</title>

<!-- Social Warfare v2.2.3 http://warfareplugins.com -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="The fascinating future of technology in healthcare">
<meta name="twitter:description" content="(TECH NEWS) Technology in the world of healthcare has been lagging but things are changing, and quickly.">
<meta name="twitter:image" content="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/10/medical-technology-future.jpg">
<meta name="twitter:site" content="@AGBizWire">
<style>@font-face {font-family: "sw-icon-font";src:url("https://theamericangenius.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.2.3");src:url("https://theamericangenius.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.2.3#iefix") format("embedded-opentype"),url("https://theamericangenius.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.2.3") format("woff"), url("https://theamericangenius.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.2.3") format("truetype"),url("https://theamericangenius.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.2.3#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v2.2.3 http://warfareplugins.com -->


<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="(TECH NEWS) Technology in the world of healthcare has been lagging but things are changing, and quickly."/>
<meta name="news_keywords" content="healthcare, medtech, technology, the news, business, real estate, internet, personal technology, computing, economy, industry, markets" />
<meta name="original-source" content="https://theamericangenius.com/tech-news/fascinating-future-technology-healthcare/" />
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://theamericangenius.com/tech-news/fascinating-future-technology-healthcare/" />
<link rel="publisher" href="https://plus.google.com/+Agbeat"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The fascinating future of technology in healthcare - The American Genius" />
<meta property="og:description" content="(TECH NEWS) Technology in the world of healthcare has been lagging but things are changing, and quickly." />
<meta property="og:url" content="https://theamericangenius.com/tech-news/fascinating-future-technology-healthcare/" />
<meta property="og:site_name" content="The American Genius" />
<meta property="article:publisher" content="https://facebook.com/theamericangenius" />
<meta property="article:author" content="https://www.facebook.com/HelpingSmallBusinessesMakeBigChoices/" />
<meta property="article:tag" content="healthcare" />
<meta property="article:tag" content="medtech" />
<meta property="article:tag" content="Technology" />
<meta property="article:tag" content="The News" />
<meta property="article:section" content="Tech News" />
<meta property="article:published_time" content="2016-10-03T20:07:13-04:00" />
<meta property="article:modified_time" content="2016-10-05T17:36:34-04:00" />
<meta property="og:updated_time" content="2016-10-05T17:36:34-04:00" />
<meta property="fb:app_id" content="797822433650165" />
<meta property="og:image" content="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/10/medical-technology-future.jpg" />
<meta property="og:image:width" content="780" />
<meta property="og:image:height" content="433" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The American Genius &raquo; Feed" href="https://theamericangenius.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The American Genius &raquo; Comments Feed" href="https://theamericangenius.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The American Genius &raquo; The fascinating future of technology in healthcare Comments Feed" href="https://theamericangenius.com/tech-news/fascinating-future-technology-healthcare/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/theamericangenius.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpcf-css'  href='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/plugins/wp-contact-form/wpcf.css?ver=20110218' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/plugins/social-warfare/css/style.min.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/themes/flex-mag/css/reset.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/themes/flex-mag/style.css?ver=4.7.4' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/themes/flex-mag/css/iecss.css?ver=4.7.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/themes/flex-mag/css/media-queries.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript' src='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://theamericangenius.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://theamericangenius.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://theamericangenius.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://theamericangenius.com/?p=116628' />
<link rel="alternate" type="application/json+oembed" href="https://theamericangenius.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheamericangenius.com%2Ftech-news%2Ffascinating-future-technology-healthcare%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://theamericangenius.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheamericangenius.com%2Ftech-news%2Ffascinating-future-technology-healthcare%2F&#038;format=xml" />

<style type='text/css'>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</style>
	
<style type="text/css">


.nav-links {
	display: none;
	}




#fly-wrap {
	background: #fff;
	}
ul.fly-bottom-soc li {
	border-top: 1px solid #666;
	}
nav.fly-nav-menu ul li {
	border-top: 1px solid #ddd;
	}
nav.fly-nav-menu ul li a {
	color: #555;
	}
nav.fly-nav-menu ul li a:hover {
	color: #bbb;
	}
nav.fly-nav-menu ul li ul.sub-menu {
	border-top: 1px solid #ddd;
	}




footer#foot-wrap {
    background: #f5f5f5; 
    margin-top: 50px;
    width: 100%;
}
h3.foot-head {
    color: #0f1626;
    float: left;
    font-family: 'Montserrat', sans-serif;
    font-size: 1rem;
    font-weight: 700;
    line-height: 100%;
    margin-bottom: 15px;
    text-transform: uppercase;
    width: 100%;
}
.nc_socialPanel div.totes.totesalt, .nc_socialPanel:hover div.totes.totesalt:not(:nth-child(1)) {
    background: #ffffff!important;
    color: #a4c400;
    border: none;
    margin-left: 0!important;
}
</style>


</head>

<body class="post-template-default single single-post postid-116628 single-format-standard">
	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
						<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://facebook.com/theamericangenius" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://twitter.com/AGBizWire" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
													<li class="pin-soc">
						<a href="https://pinterest.com/agbeat" target="_blank">
						<i class="fa fa-pinterest fa-2"></i>
						</a>
					</li>
																	<li class="goog-soc">
						<a href="https://plus.google.com/+agbeat" target="_blank">
						<i class="fa fa-google-plus fa-2"></i>
						</a>
					</li>
																	<li class="link-soc">
						<a href="https://www.linkedin.com/company/agbeat" target="_blank">
						<i class="fa fa-linkedin fa-2"></i>
						</a>
					</li>
																	<li class="rss-soc">
						<a href="https://theamericangenius.com/get-american-genius-newsletter/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-channels-container"><ul id="menu-channels" class="menu"><li id="menu-item-92291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-92291"><a title="Homepage " href="https://theamericangenius.com">Headlines</a></li>
<li id="menu-item-60469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60469"><a title="AGBeat Latest News by Section">Newsstand</a>
<ul class="sub-menu">
	<li id="menu-item-52862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52862"><a title="Business Finance News" href="https://theamericangenius.com/finance/">Business Finance</a></li>
	<li id="menu-item-40115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40115"><a title="Small &#038; Medium Business News on Marketing, Tips and Guides" href="https://theamericangenius.com/business-marketing/">Business Marketing</a></li>
	<li id="menu-item-56288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56288"><a title="Small &#038; Medium Business News" href="https://theamericangenius.com/business-news/">Business News</a></li>
	<li id="menu-item-40120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40120"><a title="Economic News" href="https://theamericangenius.com/economic-news/">Economic News</a></li>
	<li id="menu-item-56290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56290"><a title="Business leaders, inspiration, and headlines" href="https://theamericangenius.com/entrepreneur/">Entrepreneurs</a></li>
	<li id="menu-item-114721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114721"><a href="https://therealdaily.com">Housing News</a></li>
	<li id="menu-item-60504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60504"><a title="Business &#038; News Blog" href="https://theamericangenius.com/editorials/">Opinion Editorials</a></li>
	<li id="menu-item-40117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40117"><a title="Social Media for Business, tips and guides for your small business" href="https://theamericangenius.com/social-media/">Social Media</a></li>
	<li id="menu-item-61550" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61550"><a href="https://theamericangenius.com/tech-news/">Tech News</a></li>
	<li id="menu-item-60486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60486"><a title="Editorial/Opinion Business Writers">Blogs</a></li>
</ul>
</li>
<li id="menu-item-60470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60470"><a title="AGBeat Business Magazine ">About</a>
<ul class="sub-menu">
	<li id="menu-item-60474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60474"><a title=" AGBeat &#8211; Business News &#038; Business Resources" rel="nofollow" href="https://theamericangenius.com/about/">About</a></li>
	<li id="menu-item-60482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60482"><a title="Subscribe to Daily News " href="https://theamericangenius.com/get-american-genius-newsletter/">Subscribe</a></li>
	<li id="menu-item-60475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60475"><a title="Advertise your business" rel="nofollow" href="https://theamericangenius.com/about/advertise/">Advertise</a></li>
	<li id="menu-item-60471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60471"><a title="Submit News Story" rel="nofollow" href="https://theamericangenius.com/got-news/">Got news?</a></li>
	<li id="menu-item-60518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60518"><a title="Business Team">AG Team</a>
	<ul class="sub-menu">
		<li id="menu-item-114708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114708"><a title="Staff Writer" href="https://theamericangenius.com/author/becky/">Becky Nathanson</a></li>
		<li id="menu-item-60517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60517"><a title="Founder, CEO" href="https://theamericangenius.com/author/benn">Benn Rosales</a></li>
		<li id="menu-item-119323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119323"><a title="Staff Writer" href="https://theamericangenius.com/author/brianbenton/">Brian Benton</a></li>
		<li id="menu-item-114709" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114709"><a title="Staff Writer" href="https://theamericangenius.com/author/cl/">C. L. Brenton</a></li>
		<li id="menu-item-114710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114710"><a title="Staff Writer" href="https://theamericangenius.com/author/dawn">Dawn Brotherton</a></li>
		<li id="menu-item-114711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114711"><a title="Staff Writer" href="https://theamericangenius.com/author/carolineoconnorthomas/">Caroline O&#8217;Connor Thomas</a></li>
		<li id="menu-item-114712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114712"><a title="Staff Writer" href="https://theamericangenius.com/author/ellenvessels/">Ellen Vessels</a></li>
		<li id="menu-item-114713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114713"><a title="Staff Writer" href="https://theamericangenius.com/author/felix/">Felix Morgan</a></li>
		<li id="menu-item-114715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114715"><a title="Staff Writer" href="https://theamericangenius.com/author/jacklloyd/">Jack Lloyd</a></li>
		<li id="menu-item-114707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114707"><a title="Operations Coordinator" href="https://theamericangenius.com/author/jennasnavely/">Jenna Snavely</a></li>
		<li id="menu-item-114716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114716"><a title="Senior Staff Writer" href="https://theamericangenius.com/author/jennifer/">Jennifer Walpole</a></li>
		<li id="menu-item-60516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60516"><a title="COO, Content Operations" href="https://theamericangenius.com/author/lani/">Lani Rosales</a></li>
		<li id="menu-item-114719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114719"><a title="Staff Writer" href="https://theamericangenius.com/author/flanigan/">Lauren Flanigan</a></li>
		<li id="menu-item-119117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119117"><a title="Editor" href="https://theamericangenius.com/author/lindsay/">Lindsay Huber</a></li>
		<li id="menu-item-114718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114718"><a title="Staff Writer" href="https://theamericangenius.com/author/mattsalter/">Matt Salter</a></li>
		<li id="menu-item-114717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114717"><a title="Staff Writer" href="https://theamericangenius.com/author/megannoel/">Megan Noel</a></li>
		<li id="menu-item-119115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119115"><a title="Staff Writer" href="https://theamericangenius.com/author/natalieearhart/">Natalie Earhart</a></li>
		<li id="menu-item-119116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119116"><a title="Staff Writer" href="https://theamericangenius.com/author/rogerjones/">Roger Jones</a></li>
		<li id="menu-item-114720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114720"><a title="Staff Writer" href="https://theamericangenius.com/author/taylor/">Taylor Leddin</a></li>
	</ul>
</li>
	<li id="menu-item-60473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60473"><a title="Become a columnist " rel="nofollow" href="https://theamericangenius.com/contribute/">Columnist Application</a></li>
	<li id="menu-item-60476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60476"><a title="Terms of Service" rel="nofollow" href="https://theamericangenius.com/about/disclaimer/">Terms of Service, Ethics</a></li>
</ul>
</li>
<li id="menu-item-60483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60483"><a title="AGBeat Annual, quarterly, and monthly events">AG Events</a>
<ul class="sub-menu">
	<li id="menu-item-89183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89183"><a title="interactive video chats for Business" href="https://theamericangenius.com/live">Interactive Video</a></li>
	<li id="menu-item-60485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60485"><a title="Business and Personal Networking events" href="http://www.thebashh.com">BASHH</a></li>
</ul>
</li>
<li id="menu-item-90641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90641"><a title="Tech Jobs &#8211; Recruiters, meet Job Candidates" href="https://www.facebook.com/groups/austindigitaljobs/">Tech Jobs</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
																														</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo left">
																									<a itemprop="url" href="https://theamericangenius.com/"><img itemprop="logo" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/10/the-american-genius-network-4.png" alt="The American Genius" data-rjs="2" /></a>
																																					<h2 class="mvp-logo-title">The American Genius</h2>
																							</div><!--nav-logo-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-business-container"><ul id="menu-business" class="menu"><li id="menu-item-110574" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110574"><a title="Business News" href="https://theamericangenius.com/business-news/">Business</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="https://theamericangenius.com/business-news/tanium-data/"><div class="mega-img"><img width="300" height="154" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2012/04/medical.jpg" class="unlazy wp-post-image" alt="tanium" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2012/04/medical.jpg 740w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2012/04/medical-300x154.jpg 300w " sizes="(max-width: 300px) 100vw, 300px" /></div>Did this cyber security startup demonstrate using YOUR medical history?</a></li><li><a href="https://theamericangenius.com/business-news/whatsapp-18-countries/"><div class="mega-img"><img width="300" height="167" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/03/whatsapp.jpg" class="unlazy wp-post-image" alt="WhatsApp" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/03/whatsapp.jpg 780w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/03/whatsapp-300x167.jpg 300w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/03/whatsapp-768x426.jpg 768w " sizes="(max-width: 300px) 100vw, 300px" /></div>WhatsApp was used in an illegal operation spanning across 18 countries</a></li><li><a href="https://theamericangenius.com/business-news/capital-factory-founder-responds-criticism-unpaid-internships/"><div class="mega-img"><img width="300" height="180" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/capital-factory-300x180.jpg" class="unlazy wp-post-image" alt="capital factory" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/capital-factory-300x180.jpg 300w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/capital-factory-450x270.jpg 450w " sizes="(max-width: 300px) 100vw, 300px" /></div>Capital Factory founder responds to criticism of unpaid internships</a></li><li><a href="https://theamericangenius.com/business-news/headphones-listening-to-you/"><div class="mega-img"><img width="300" height="180" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/bose3-300x180.png" class="unlazy wp-post-image" alt="bose headphones" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/bose3-300x180.png 300w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/bose3-450x270.png 450w " sizes="(max-width: 300px) 100vw, 300px" /></div>A headphones company is being accused of sharing what you listen to</a></li><li><a href="https://theamericangenius.com/business-news/dealdash-crap-products/"><div class="mega-img"><img width="300" height="180" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/smartmockups0-13-300x180.png" class="unlazy wp-post-image" alt="dealdash" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/smartmockups0-13-300x180.png 300w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/smartmockups0-13-1000x600.png 1000w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/smartmockups0-13-450x270.png 450w " sizes="(max-width: 300px) 100vw, 300px" /></div>DealDash is under fire for selling crap products with couture labels</a></li></ul></div></li>
<li id="menu-item-110575" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110575"><a title="Startups Business News" href="https://theamericangenius.com/entrepreneur/">Entrepreneur</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="https://theamericangenius.com/entrepreneur/busy-relax/"><div class="mega-img"><img width="300" height="167" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2015/01/to-do-lists.png" class="unlazy wp-post-image" alt="to do lists busy" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2015/01/to-do-lists.png 780w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2015/01/to-do-lists-300x167.png 300w " sizes="(max-width: 300px) 100vw, 300px" /></div>Feeling busy is a fact of life, but it doesn&#8217;t have to always be that way</a></li><li><a href="https://theamericangenius.com/entrepreneur/multiple-monitor-backlash/"><div class="mega-img"><img width="300" height="180" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/pexels-photo-300332-300x180.jpeg" class="unlazy wp-post-image" alt="multiple monitors" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/pexels-photo-300332-300x180.jpeg 300w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/pexels-photo-300332-1000x600.jpeg 1000w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/pexels-photo-300332-450x270.jpeg 450w " sizes="(max-width: 300px) 100vw, 300px" /></div>The case for rejecting the multiple-monitor setup</a></li><li><a href="https://theamericangenius.com/entrepreneur/workplace-thrive/"><div class="mega-img"><img width="300" height="180" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/10/woman-worker-300x180.jpg" class="unlazy wp-post-image" alt="women worker thrive" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/10/woman-worker-300x180.jpg 300w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/10/woman-worker-450x270.jpg 450w " sizes="(max-width: 300px) 100vw, 300px" /></div>How to know which type of workplace lets you thrive</a></li><li><a href="https://theamericangenius.com/entrepreneur/travel-work-grown-ups-study-abroad/"><div class="mega-img"><img width="300" height="180" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/01/airplane-300x180.jpg" class="unlazy wp-post-image" alt="airplane united airlines travel" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/01/airplane-300x180.jpg 300w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/01/airplane-450x270.jpg 450w " sizes="(max-width: 300px) 100vw, 300px" /></div>Travel while you work, the grown-up&#8217;s study abroad</a></li><li><a href="https://theamericangenius.com/entrepreneur/atlas-stripe/"><div class="mega-img"><img width="300" height="180" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/atlas-300x180.jpg" class="unlazy wp-post-image" alt="atlas stripe" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/atlas-300x180.jpg 300w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/atlas-768x463.jpg 768w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/atlas-1024x618.jpg 1024w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/atlas-1000x600.jpg 1000w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/atlas-450x270.jpg 450w " sizes="(max-width: 300px) 100vw, 300px" /></div>Stripe opens Atlas toolkit to help navigate a very common complexity</a></li></ul></div></li>
<li id="menu-item-110572" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110572"><a title="Business Marketing" href="https://theamericangenius.com/business-marketing/">Growth Hacking</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="https://theamericangenius.com/business-marketing/ar-advertising/"><div class="mega-img"><img width="300" height="180" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/10/macbook-air-laptop-journal-mouse-300x180.jpg" class="unlazy wp-post-image" alt="ar remote PPC advertising, marketing, worksprint," srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/10/macbook-air-laptop-journal-mouse-300x180.jpg 300w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/10/macbook-air-laptop-journal-mouse-1000x600.jpg 1000w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/10/macbook-air-laptop-journal-mouse-450x270.jpg 450w " sizes="(max-width: 300px) 100vw, 300px" /></div>Snapchat &#038; Facebook announce new AR features &#8211; what do ad execs expect out of AR advertising?</a></li><li><a href="https://theamericangenius.com/business-marketing/websites-real-life/"><div class="mega-img"><img width="300" height="180" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/vid-ad-300x180.png" class="unlazy wp-post-image" alt="godaddy website in real life" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/vid-ad-300x180.png 300w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/vid-ad-450x270.png 450w " sizes="(max-width: 300px) 100vw, 300px" /></div>Hilarious parody video about what websites would be like in daily real life</a></li><li><a href="https://theamericangenius.com/business-marketing/udacity-offer-999-nanodegree-digital-marketing/"><div class="mega-img"><img width="300" height="180" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/typing-nanodegree-300x180.jpg" class="unlazy wp-post-image" alt="typing nanodegree" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/typing-nanodegree-300x180.jpg 300w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/typing-nanodegree-450x270.jpg 450w " sizes="(max-width: 300px) 100vw, 300px" /></div>Udacity to offer a $999 nanodegree in digital marketing</a></li><li><a href="https://theamericangenius.com/business-marketing/online-shopping-makeover/"><div class="mega-img"><img width="300" height="180" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/checkout-live-300x180.png" class="unlazy wp-post-image" alt="online shopping checkout live" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/checkout-live-300x180.png 300w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/checkout-live-1000x600.png 1000w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/checkout-live-450x270.png 450w " sizes="(max-width: 300px) 100vw, 300px" /></div>Is online shopping getting a QVC style makeover?</a></li><li><a href="https://theamericangenius.com/business-marketing/business-podcasts/"><div class="mega-img"><img width="300" height="180" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/03/smartphone-vintage-technology-music-300x180.jpg" class="unlazy wp-post-image" alt="headphones listen podcasts" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/03/smartphone-vintage-technology-music-300x180.jpg 300w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/03/smartphone-vintage-technology-music-1000x600.jpg 1000w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/03/smartphone-vintage-technology-music-450x270.jpg 450w " sizes="(max-width: 300px) 100vw, 300px" /></div>Ten podcasts that every business owner should hear</a></li></ul></div></li>
<li id="menu-item-110573" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110573"><a title="Technology News" href="https://theamericangenius.com/tech-news/">Tech Moves</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="https://theamericangenius.com/tech-news/pushbullet-internet-seamless/"><div class="mega-img"><img width="300" height="180" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/woman-typing-writing-windows-300x180.jpg" class="unlazy wp-post-image" alt="pc devices pushbullet" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/woman-typing-writing-windows-300x180.jpg 300w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/woman-typing-writing-windows-1000x600.jpg 1000w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/woman-typing-writing-windows-450x270.jpg 450w " sizes="(max-width: 300px) 100vw, 300px" /></div>Make the internet seamless regardless of which device you&#8217;re using at the moment</a></li><li><a href="https://theamericangenius.com/tech-news/influencers-instagram/"><div class="mega-img"><img width="300" height="167" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2015/10/instagram-visual-web.png" class="unlazy wp-post-image" alt="influencers collections visual web instagram booking" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2015/10/instagram-visual-web.png 780w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2015/10/instagram-visual-web-300x167.png 300w " sizes="(max-width: 300px) 100vw, 300px" /></div>Instagram influencers see few repercussions for sneaky ads; crackdown&#8217;s coming</a></li><li><a href="https://theamericangenius.com/tech-news/facebook-brain-computer/"><div class="mega-img"><img width="300" height="165" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2015/06/artificial-intelligence-e1435601109682.jpg" class="unlazy wp-post-image" alt="artificial intelligence brain-computer" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2015/06/artificial-intelligence-e1435601109682.jpg 787w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2015/06/artificial-intelligence-e1435601109682-300x165.jpg 300w " sizes="(max-width: 300px) 100vw, 300px" /></div>The future is here, Facebook is building brain-computer interfaces</a></li><li><a href="https://theamericangenius.com/tech-news/website-fulfilli/"><div class="mega-img"><img width="300" height="167" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2015/12/laptop-tech.png" class="unlazy wp-post-image" alt="laptop tech" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2015/12/laptop-tech.png 780w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2015/12/laptop-tech-300x167.png 300w " sizes="(max-width: 300px) 100vw, 300px" /></div>Don&#8217;t let a website cost you an arm and a leg</a></li><li><a href="https://theamericangenius.com/tech-news/randrr-find-career/"><div class="mega-img"><img width="300" height="180" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/03/pexels-photo-29642-300x180.jpg" class="unlazy wp-post-image" alt="raise business" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/03/pexels-photo-29642-300x180.jpg 300w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/03/pexels-photo-29642-1000x600.jpg 1000w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/03/pexels-photo-29642-450x270.jpg 450w " sizes="(max-width: 300px) 100vw, 300px" /></div>Let randrr help you find the perfect career for you</a></li></ul></div></li>
<li id="menu-item-110570" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110570"><a title="Social Media" href="https://theamericangenius.com/social-media/">Social Media</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="https://theamericangenius.com/social-media/youtube-live/"><div class="mega-img"><img width="300" height="180" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/smartmockups0-16-300x180.png" class="unlazy wp-post-image" alt="YouTube live" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/smartmockups0-16-300x180.png 300w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/smartmockups0-16-1000x600.png 1000w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/smartmockups0-16-450x270.png 450w " sizes="(max-width: 300px) 100vw, 300px" /></div>YouTube lowered the number of subscribers needed to go live #huzzah</a></li><li><a href="https://theamericangenius.com/social-media/supermute/"><div class="mega-img"><img width="300" height="167" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/03/twitter-video.jpg" class="unlazy wp-post-image" alt="twitter supermute" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/03/twitter-video.jpg 780w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/03/twitter-video-300x167.jpg 300w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/03/twitter-video-768x426.jpg 768w " sizes="(max-width: 300px) 100vw, 300px" /></div>Temporarily tune out the BS on Twitter with Supermute</a></li><li><a href="https://theamericangenius.com/social-media/snapchat-junior-millennial/"><div class="mega-img"><img width="300" height="180" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/02/snapchat-300x180.jpg" class="unlazy wp-post-image" alt="snap snapchat" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/02/snapchat-300x180.jpg 300w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/02/snapchat-450x270.jpg 450w " sizes="(max-width: 300px) 100vw, 300px" /></div>NEWS FLASH: young millennials like snapchat, yo</a></li><li><a href="https://theamericangenius.com/social-media/linkedin-cheat-sheet/"><div class="mega-img"><img width="300" height="180" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/linkedin-300x180.jpg" class="unlazy wp-post-image" alt="linkedin" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/linkedin-300x180.jpg 300w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/linkedin-1000x600.jpg 1000w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/linkedin-450x270.jpg 450w " sizes="(max-width: 300px) 100vw, 300px" /></div>Does your LinkedIn profile help or harm you? Maybe it&#8217;s time for a makeover</a></li><li><a href="https://theamericangenius.com/social-media/fake-yelp-review/"><div class="mega-img"><img width="300" height="180" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/yelp-300x180.jpg" class="unlazy wp-post-image" alt="yelp" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/yelp-300x180.jpg 300w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/yelp-1000x600.jpg 1000w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/yelp-450x270.jpg 450w " sizes="(max-width: 300px) 100vw, 300px" /></div>The $34,500 Yelp review heard around the world</a></li></ul></div></li>
<li id="menu-item-110571" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110571"><a title="Business Opinion Editorials" href="https://theamericangenius.com/editorials/">Op/Ed</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="https://theamericangenius.com/editorials/10-career-hacks-men/"><div class="mega-img"><img width="300" height="180" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/12/man-browsing-on-his-iphone-picjumbo-com-300x180.jpg" class="unlazy wp-post-image" alt="career hacks men" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/12/man-browsing-on-his-iphone-picjumbo-com-300x180.jpg 300w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/12/man-browsing-on-his-iphone-picjumbo-com-1000x600.jpg 1000w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/12/man-browsing-on-his-iphone-picjumbo-com-450x270.jpg 450w " sizes="(max-width: 300px) 100vw, 300px" /></div>10 career hacks for every ambitious man</a></li><li><a href="https://theamericangenius.com/editorials/smartphone-cigarettes/"><div class="mega-img"><img width="300" height="180" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/03/pexels-photo-249324-1-300x180.jpeg" class="unlazy wp-post-image" alt="apple iphone manson" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/03/pexels-photo-249324-1-300x180.jpeg 300w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/03/pexels-photo-249324-1-1000x600.jpeg 1000w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/03/pexels-photo-249324-1-450x270.jpeg 450w " sizes="(max-width: 300px) 100vw, 300px" /></div>Phones are the new cigarettes- minus the tobacco, nicotine and death things</a></li><li><a href="https://theamericangenius.com/editorials/study-video-games-blame/"><div class="mega-img"><img width="300" height="180" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/xbox-game-handle-entertainment-59966-300x180.jpeg" class="unlazy wp-post-image" alt="video games" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/xbox-game-handle-entertainment-59966-300x180.jpeg 300w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/xbox-game-handle-entertainment-59966-1000x600.jpeg 1000w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/xbox-game-handle-entertainment-59966-450x270.jpeg 450w " sizes="(max-width: 300px) 100vw, 300px" /></div>Study says video games are to blame for unemployment. Err, no.</a></li><li><a href="https://theamericangenius.com/editorials/history-income-gap/"><div class="mega-img"><img width="300" height="180" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/millennials-300x180.jpg" class="unlazy wp-post-image" alt="history millennials" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/millennials-300x180.jpg 300w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/millennials-450x270.jpg 450w " sizes="(max-width: 300px) 100vw, 300px" /></div>Kids won&#8217;t out earn their parents and history has been saying that for years</a></li><li><a href="https://theamericangenius.com/editorials/remote-work-nuances/"><div class="mega-img"><img width="300" height="180" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/10/macbook-air-laptop-journal-mouse-300x180.jpg" class="unlazy wp-post-image" alt="ar remote PPC advertising, marketing, worksprint," srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/10/macbook-air-laptop-journal-mouse-300x180.jpg 300w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/10/macbook-air-laptop-journal-mouse-1000x600.jpg 1000w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/10/macbook-air-laptop-journal-mouse-450x270.jpg 450w " sizes="(max-width: 300px) 100vw, 300px" /></div>The nuances of remote work that are often overlooked</a></li></ul></div></li>
<li id="menu-item-117352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117352"><a title="real estate’s most influential source" href="https://therealdaily.com">The Real Daily</a></li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="https://theamericangenius.com/">
	<input type="text" name="s" id="s" value="Type search term and press enter" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type search term and press enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																									<a href="https://facebook.com/theamericangenius" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
													</a>
																																					<a href="https://twitter.com/AGBizWire" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
													</a>
																							</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/NewsArticle">
					<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://theamericangenius.com/editorials/remote-work-nuances/"/>
																																			<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
																			<div id="leader-wrap" class="left relative">
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- top-board -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-8692329312154494"
     data-ad-slot="5285440853"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>							</div><!--leader-wrap-->
												<div id="post-main-wrap" class="left relative">
	<div class="post-wrap-out1">
		<div class="post-wrap-in1">
			<div id="post-left-col" class="relative">
									<article id="post-area" class="post-116628 post type-post status-publish format-standard has-post-thumbnail hentry category-tech-news tag-healthcare tag-medtech tag-technology tag-the-news">
													<header id="post-header">
																	<a class="post-cat-link" href="https://theamericangenius.com/tech-news/"><span class="post-head-cat">Tech News</span></a>
																<h1 class="post-title entry-title left" itemprop="headline">The fascinating future of technology in healthcare</h1>
																	<div id="post-info-wrap" class="left relative">
										<div class="post-info-out">
											<div class="post-info-img left relative">
												<img alt='' src='https://secure.gravatar.com/avatar/fdece992b255864bba96303750a2a273?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fdece992b255864bba96303750a2a273?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />											</div><!--post-info-img-->
											<div class="post-info-in">
												<div class="post-info-right left relative">
													<div class="post-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<span class="post-info-text">By</span> <span class="author-name vcard fn author" itemprop="name"><a href="https://theamericangenius.com/author/leo/" title="Posts by Leo Welder" rel="author">Leo Welder</a></span> <span class="author-twitter"><a href="https://twitter.com/CW_LeoW" class="twitter-but" target="_blank"><i class="fa fa-twitter fa-2"></i></a></span> <span class="author-email"><a href="mailto:leo-ag@choosewhat.com"><i class="fa fa-envelope fa-2"></i></a></span>													</div><!--post-info-name-->
													<div class="post-info-date left relative">
														<span class="post-info-text">Posted on</span> <span class="post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2016-10-03">October 3, 2016</time></span>
														<meta itemprop="dateModified" content="2016-10-05"/>
													</div><!--post-info-date-->
												</div><!--post-info-right-->
											</div><!--post-info-in-->
										</div><!--post-info-out-->
									</div><!--post-info-wrap-->
															</header><!--post-header-->
																																																									<div id="post-feat-img" class="left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="780" height="433" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/10/medical-technology-future.jpg" class="attachment- size- wp-post-image" alt="healthcare technology" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/10/medical-technology-future.jpg 780w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/10/medical-technology-future-300x167.jpg 300w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/10/medical-technology-future-768x426.jpg 768w " sizes="(max-width: 780px) 100vw, 780px" />																								<meta itemprop="url" content="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/10/medical-technology-future.jpg">
												<meta itemprop="width" content="780">
												<meta itemprop="height" content="433">
												<div class="post-feat-text">
																											<span class="post-excerpt left"><p>(TECH NEWS) Technology in the world of healthcare has been lagging but things are changing, and quickly.</p>
<div class="nc_socialPanel swp_flatFresh swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-100 scale-fullWidth" data-position="below" data-float="floatNone" data-count="11" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer twitter" data-id="3" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=The+fascinating+future+of+technology+in+healthcare&url=https://theamericangenius.com/tech-news/fascinating-future-technology-healthcare/%3Futm_source%3Dtwitter%26utm_medium%3DSocial%26utm_campaign%3DAG&via=AGBizWire" data-link="https://twitter.com/share?original_referer=/&text=The+fascinating+future+of+technology+in+healthcare&url=https://theamericangenius.com/tech-news/fascinating-future-technology-healthcare/%3Futm_source%3Dtwitter%26utm_medium%3DSocial%26utm_campaign%3DAG&via=AGBizWire" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_fb" data-id="4" data-network="facebook"><a rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Ftheamericangenius.com%2Ftech-news%2Ffascinating-future-technology-healthcare%2F%3Futm_source%3Dfacebook%26utm_medium%3DSocial%26utm_campaign%3DAG" data-link="http://www.facebook.com/share.php?u=https%3A%2F%2Ftheamericangenius.com%2Ftech-news%2Ffascinating-future-technology-healthcare%2F%3Futm_source%3Dfacebook%26utm_medium%3DSocial%26utm_campaign%3DAG" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Share</span></span></span></span></a></div><div class="nc_tweetContainer googlePlus" data-id="2" data-network="google_plus"><a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Ftheamericangenius.com%2Ftech-news%2Ffascinating-future-technology-healthcare%2F%3Futm_source%3DgooglePlus%26utm_medium%3DSocial%26utm_campaign%3DAG" data-link="https://plus.google.com/share?url=https%3A%2F%2Ftheamericangenius.com%2Ftech-news%2Ffascinating-future-technology-healthcare%2F%3Futm_source%3DgooglePlus%26utm_medium%3DSocial%26utm_campaign%3DAG" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-google-plus"></i><span class="swp_share"> +1</span></span></span></span></a></div><div class="nc_tweetContainer linkedIn" data-id="5" data-network="linked_in"><a rel="nofollow" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Ftheamericangenius.com%2Ftech-news%2Ffascinating-future-technology-healthcare%2F%3Futm_source%3DlinkedIn%26utm_medium%3DSocial%26utm_campaign%3DAG" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Ftheamericangenius.com%2Ftech-news%2Ffascinating-future-technology-healthcare%2F%3Futm_source%3DlinkedIn%26utm_medium%3DSocial%26utm_campaign%3DAG" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-linkedin"></i><span class="swp_share"> Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_reddit" data-id="8" data-network="reddit"><a rel="nofollow" target="_blank" href="https://www.reddit.com/submit?url=https://theamericangenius.com/tech-news/fascinating-future-technology-healthcare/&title=The+fascinating+future+of+technology+in+healthcare" data-link="https://www.reddit.com/submit?url=https://theamericangenius.com/tech-news/fascinating-future-technology-healthcare/&title=The+fascinating+future+of+technology+in+healthcare" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-reddit"></i><span class="swp_share"> Reddit</span></span></span></span></a></div><div class="nc_tweetContainer swp_tumblr" data-id="7" data-network="tumblr"><a rel="nofollow" target="_blank" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Ftheamericangenius.com%2Ftech-news%2Ffascinating-future-technology-healthcare%2F%3Futm_source%3Dtumblr%26utm_medium%3DSocial%26utm_campaign%3DAG&name=The+fascinating+future+of+technology+in+healthcare" data-link="http://www.tumblr.com/share/link?url=https%3A%2F%2Ftheamericangenius.com%2Ftech-news%2Ffascinating-future-technology-healthcare%2F%3Futm_source%3Dtumblr%26utm_medium%3DSocial%26utm_campaign%3DAG&name=The+fascinating+future+of+technology+in+healthcare" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-tumblr"></i><span class="swp_share"> Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_buffer" data-id="10" data-network="buffer"><a rel="nofollow" target="_blank" href="http://bufferapp.com/add?url=https%3A%2F%2Ftheamericangenius.com%2Ftech-news%2Ffascinating-future-technology-healthcare%2F%3Futm_source%3Dbuffer%26utm_medium%3DSocial%26utm_campaign%3DAG&text=The+fascinating+future+of+technology+in+healthcare" data-link="http://bufferapp.com/add?url=https%3A%2F%2Ftheamericangenius.com%2Ftech-news%2Ffascinating-future-technology-healthcare%2F%3Futm_source%3Dbuffer%26utm_medium%3DSocial%26utm_campaign%3DAG&text=The+fascinating+future+of+technology+in+healthcare" class="nc_tweet buffer_link"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-buffer"></i><span class="swp_share"> Buffer</span></span></span></span></a></div><div class="nc_tweetContainer nc_pinterest" data-id="6" data-network="pinterest"><a rel="nofollow" data-link="https://pinterest.com/pin/create/button/?url=https://theamericangenius.com/tech-news/fascinating-future-technology-healthcare/&media=https%3A%2F%2Ftheamericangenius.com%2Fwp-content%2Fuploads%2F2016%2F10%2Fmedical-technology-future.jpg&description=The+fascinating+future+of+technology+in+healthcare+via+%40agbeat" class="nc_tweet" data-count="0"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-pinterest"></i><span class="swp_share"> Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_flipboard" data-id="11" data-network="flipboard"><a rel="nofollow" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Tools%20-%20Flipboard&url=https%3A%2F%2Ftheamericangenius.com%2Ftech-news%2Ffascinating-future-technology-healthcare%2F%3Futm_source%3Dflipboard%26utm_medium%3DSocial%26utm_campaign%3DAG" data-link="https://share.flipboard.com/bookmarklet/popout?v=2&title=Tools%20-%20Flipboard&url=https%3A%2F%2Ftheamericangenius.com%2Ftech-news%2Ffascinating-future-technology-healthcare%2F%3Futm_source%3Dflipboard%26utm_medium%3DSocial%26utm_campaign%3DAG" class="nc_tweet flipboard"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-flipboard"></i><span class="swp_share"> Flip</span></span></span></span></a></div><div class="nc_tweetContainer swp_email" data-id="9" data-network="email"><a rel="nofollow" href="mailto:?subject=The%20fascinating%20future%20of%20technology%20in%20healthcare&body=%28TECH%20NEWS%29%20Technology%20in%20the%20world%20of%20healthcare%20has%20been%20lagging%20but%20things%20are%20changing%2C%20and%20quickly.%20Read%20here%3A%20https%3A%2F%2Ftheamericangenius.com%2Ftech-news%2Ffascinating-future-technology-healthcare%2F%3Futm_source%3Demail%26utm_medium%3DSocial%26utm_campaign%3DAG" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-email"></i><span class="swp_share"> Email</span></span></span></span></a></div><div class="nc_tweetContainer totes totesalt" data-id="12" ><span class="swp_count"><span class="swp_label">Shares</span> 342</span></div></div><div class="swp-content-locator"></div></span>
																																						</div><!--post-feat-text-->
											</div><!--post-feat-img-->
																																														<div id="content-area" itemprop="articleBody" class="post-116628 post type-post status-publish format-standard has-post-thumbnail hentry category-tech-news tag-healthcare tag-medtech tag-technology tag-the-news">
							<div class="post-cont-out">
								<div class="post-cont-in">
									<div id="content-main" class="left relative">

																															
																																				<h2>Tech in healthcare has been lagging</h2>
<p>It’s undeniable that technology is playing a huge role in how we get around, how we interact with each other, and how we do business. But what about how healthcare is delivered and managed? </p>
<blockquote><p>For many patients, interactions with the healthcare world can feel jarringly slow and disconnected, especially when it comes to communication between doctors and patients or between different healthcare providers.</p></blockquote>
<p>Doctors and tech entrepreneurs acknowledge that in many ways, technology in healthcare has been lagging – but that’s about to change, and quickly. From the way hospitals are built to the way we visit doctors, get ready for some huge technology disruptions in the world of healthcare.</p>
<h2>How patient data is shared</h2>
<p>It may not seem like the sexiest part of the healthcare world, but it’s a critical aspect of how care is delivered: patient data.</p>
<p>“If you’re a patient, it’s difficult to track down your medical records,” says Kevin Grassi, MD, Chief Medical Officer and Co-Founder of <a href="https://www.patientbank.us/" target="_blank" rel="nofollow">PatientBank</a>. “95% of medical info is exchanged by fax or by hand. In 2016 it’s ridiculous for faxing to be the main communication method, but faxing is HIPAA compliant, and it’s been the backbone of medical information exchange.” </p>
<p>Today, <a href="https://www.faxcompare.com/digitize-medical-records" target="_blank">online fax services are the only easy way</a> for patients to receive digital copies of their medical records. </p>
<p>There are health information exchanges in certain geographic areas, but they are limited to information like immunizations and prescriptions, Grassi says, and systems in different parts of the country aren’t set up to communicate with each other. </p>
<p>So if you’re a resident of New York who is seeing an oncologist in Texas, you’re on your own finding and conveying all the pertinent medical details, and you will likely have to navigate through several isolated patient portals. </p>
<p>That’s where Grassi hopes PatientBank will change things. PatientBank is a HIPAA-compliant service that can request medical records for you from multiple providers, and combines the information you choose to store into a summary that can be shared with doctors and family members. </p>
<p>Grassi hopes the technology will not only make it easier to safely share information, it will also increase patient engagement. That’s a crucial issue for doctors as well, since reimbursement models for physicians will change in 2017, from a fee-for-care model to a value-based system. </p>
<blockquote><p>In an effort to improve patient outcomes, doctors will be required to do much more follow up care than they currently do. </p></blockquote>
<p>“If a patient can give medical record access to their doctor, they’re empowered to look at that information, maybe even see where it isn’t correct – which is a big issue particularly in medication records,” Grassi says. “Engaged patients are healthier patients.”</p>
<p>It’s not just transmitting patient data that is difficult – sometimes just getting it in the first place is nearly impossible. That’s something Fahad Aziz, Co-Founder and CTO of <a href="https://www.caremerge.com/web/" target="_blank" rel="nofollow">CareMerge</a>, learned firsthand when he got into a bicycle accident. He was treated in Seattle, then went back to San Francisco, where his doctor wanted to learn what had happened and how he’d been treated in order to give Aziz follow up care. </p>
<p>“I couldn’t get my medical records from the operation in Seattle. They put me in an endless loop of trying to get my records, and after two weeks I just gave up,” Aziz says. “That started me thinking differently about my company, and what we are doing.”</p>
<p>CareMerge builds coordination and communications technology specific to geriatric care that lets doctors share information with nursing homes and assisted living facilities. </p>
<p>If a doctor sends a patient from a hospital to a nursing care facility, for instance, that physician can use CareMerge to keep tabs on the patient’s progress and get alerts if there’s a change so that a doctor can visit at the nursing home. </p>
<blockquote><p>That cuts down on patients being readmitted to hospitals, and improves patient outcomes, Aziz says. That’s a direction he sees a lot of healthcare technology going.</p></blockquote>
<p>“There are close to 100,000 apps that area healthcare-related, but they are all isolated, none of them talk to each other,” Aziz says. “There’s been a lot of talk around building care coordination systems that talk to each other, but there wasn’t a driver to really make that take off until the shift to value-based reimbursements was finalized. All the entities responsible for providing patient care will have to talk to each other, and for the first time these systems are starting to get traction.”</p>
<h2>Make way for AI</h2>
<p>Aziz predicts that artificial intelligence (AI) is also going to lead to major changes in the healthcare industry. </p>
<p>“A lot of startups are working on technology that will read notes from your doctors, and based on intelligence like your own labs, or viral incidents in the area, will give you recommendations,” Aziz says. “That’s where the future is going to be. Five years from now, there is no doubt you and I will have an app that will give information about an episode happening to me, and what it means not just for me but for my whole family.”</p>
<blockquote><p>That kind of machine learning will eventually replace many routine doctor’s visits, Aziz predicts. </p></blockquote>
<p>AI will be able to coordinate data in a way that is currently not possible, he says, which could mean better, more coordinated treatment plans for complex health problems.</p>
<h2>Smarter hospitals</h2>
<p>That same unified coordination will also become a factor in the new hospitals being built.</p>
<p>Auron Priestley, MD, says that hospitals are under duress trying to solve the issues around patient handoff.</p>
<p>“Physicians today have no secure and efficient collaborative tool to share information at the end of shift changes,” Priestley says. “Believe it or not, they use Word documents to share information between each other at the end of shifts. Often written in short code and when physicians are exhausted, some information may be missed. Miscommunication in hospitals currently results in 80% of preventable patient deaths in the U.S. 250,000 preventable patient deaths occur each year.”</p>
<p>To combat this, Priestley worked with the American College of Surgeons (ACS) to create <a href="https://modern.kolkin.com/" target="_blank" rel="nofollow">Kolkin SOS</a>, a HIPAA-compliant app that makes it easy for doctors to collaborate on clinical workflow in real-time. It can work with or without Internet connectivity, and allows physicians to share clinical protocols and best practices. The ACS is working on getting the app integrated into hospital IT systems. </p>
<p>Grassi also thinks that technology in hospitals will change around the customer experience: remote checking in that can eliminate waiting rooms, or kiosks that will help shorten wait time.</p>
<blockquote><p>In Austin, Texas, the new Dell Seton Medical Center is under construction, and will include smart screens in each patient room so that healthcare teams can access patients’ medical history and monitor their condition in real time. Because it is a teaching hospital, there will also be cameras in operating rooms, which will allow medical students to observe procedures from offsite. </p></blockquote>
<p>Whether it’s sharing notes between doctors or more efficiently monitoring patients, technology in hospitals will streamline communications, something physicians hope will save time and improve safety and patient outcomes. </p>
<h2>Conclusion:</h2>
<p>Cutting edge technology has already led to huge advances in how our health care is delivered, from robotic surgery to advances in prosthetics. Now physicians and tech entrepreneurs are making inroads in how medical data is shared, both between patients and their providers and between physicians. </p>
<p>For physicians involved in piloting new technology, the hope is that those innovations could mean more efficient doctor’s visits, fewer medical errors, and greater patient satisfaction. With evolving challenges in the U.S. like aging and disease, that’s certainly welcome news to healthcare providers and patients alike.</p>
<h3>#MedTech</h3>
<div class="nc_socialPanel swp_flatFresh swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-100 scale-fullWidth" data-position="below" data-float="floatNone" data-count="11" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer twitter" data-id="3" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=The+fascinating+future+of+technology+in+healthcare&url=https://theamericangenius.com/tech-news/fascinating-future-technology-healthcare/%3Futm_source%3Dtwitter%26utm_medium%3DSocial%26utm_campaign%3DAG&via=AGBizWire" data-link="https://twitter.com/share?original_referer=/&text=The+fascinating+future+of+technology+in+healthcare&url=https://theamericangenius.com/tech-news/fascinating-future-technology-healthcare/%3Futm_source%3Dtwitter%26utm_medium%3DSocial%26utm_campaign%3DAG&via=AGBizWire" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_fb" data-id="4" data-network="facebook"><a rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Ftheamericangenius.com%2Ftech-news%2Ffascinating-future-technology-healthcare%2F%3Futm_source%3Dfacebook%26utm_medium%3DSocial%26utm_campaign%3DAG" data-link="http://www.facebook.com/share.php?u=https%3A%2F%2Ftheamericangenius.com%2Ftech-news%2Ffascinating-future-technology-healthcare%2F%3Futm_source%3Dfacebook%26utm_medium%3DSocial%26utm_campaign%3DAG" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Share</span></span></span></span></a></div><div class="nc_tweetContainer googlePlus" data-id="2" data-network="google_plus"><a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Ftheamericangenius.com%2Ftech-news%2Ffascinating-future-technology-healthcare%2F%3Futm_source%3DgooglePlus%26utm_medium%3DSocial%26utm_campaign%3DAG" data-link="https://plus.google.com/share?url=https%3A%2F%2Ftheamericangenius.com%2Ftech-news%2Ffascinating-future-technology-healthcare%2F%3Futm_source%3DgooglePlus%26utm_medium%3DSocial%26utm_campaign%3DAG" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-google-plus"></i><span class="swp_share"> +1</span></span></span></span></a></div><div class="nc_tweetContainer linkedIn" data-id="5" data-network="linked_in"><a rel="nofollow" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Ftheamericangenius.com%2Ftech-news%2Ffascinating-future-technology-healthcare%2F%3Futm_source%3DlinkedIn%26utm_medium%3DSocial%26utm_campaign%3DAG" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Ftheamericangenius.com%2Ftech-news%2Ffascinating-future-technology-healthcare%2F%3Futm_source%3DlinkedIn%26utm_medium%3DSocial%26utm_campaign%3DAG" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-linkedin"></i><span class="swp_share"> Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_reddit" data-id="8" data-network="reddit"><a rel="nofollow" target="_blank" href="https://www.reddit.com/submit?url=https://theamericangenius.com/tech-news/fascinating-future-technology-healthcare/&title=The+fascinating+future+of+technology+in+healthcare" data-link="https://www.reddit.com/submit?url=https://theamericangenius.com/tech-news/fascinating-future-technology-healthcare/&title=The+fascinating+future+of+technology+in+healthcare" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-reddit"></i><span class="swp_share"> Reddit</span></span></span></span></a></div><div class="nc_tweetContainer swp_tumblr" data-id="7" data-network="tumblr"><a rel="nofollow" target="_blank" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Ftheamericangenius.com%2Ftech-news%2Ffascinating-future-technology-healthcare%2F%3Futm_source%3Dtumblr%26utm_medium%3DSocial%26utm_campaign%3DAG&name=The+fascinating+future+of+technology+in+healthcare" data-link="http://www.tumblr.com/share/link?url=https%3A%2F%2Ftheamericangenius.com%2Ftech-news%2Ffascinating-future-technology-healthcare%2F%3Futm_source%3Dtumblr%26utm_medium%3DSocial%26utm_campaign%3DAG&name=The+fascinating+future+of+technology+in+healthcare" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-tumblr"></i><span class="swp_share"> Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_buffer" data-id="10" data-network="buffer"><a rel="nofollow" target="_blank" href="http://bufferapp.com/add?url=https%3A%2F%2Ftheamericangenius.com%2Ftech-news%2Ffascinating-future-technology-healthcare%2F%3Futm_source%3Dbuffer%26utm_medium%3DSocial%26utm_campaign%3DAG&text=The+fascinating+future+of+technology+in+healthcare" data-link="http://bufferapp.com/add?url=https%3A%2F%2Ftheamericangenius.com%2Ftech-news%2Ffascinating-future-technology-healthcare%2F%3Futm_source%3Dbuffer%26utm_medium%3DSocial%26utm_campaign%3DAG&text=The+fascinating+future+of+technology+in+healthcare" class="nc_tweet buffer_link"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-buffer"></i><span class="swp_share"> Buffer</span></span></span></span></a></div><div class="nc_tweetContainer nc_pinterest" data-id="6" data-network="pinterest"><a rel="nofollow" data-link="https://pinterest.com/pin/create/button/?url=https://theamericangenius.com/tech-news/fascinating-future-technology-healthcare/&media=https%3A%2F%2Ftheamericangenius.com%2Fwp-content%2Fuploads%2F2016%2F10%2Fmedical-technology-future.jpg&description=The+fascinating+future+of+technology+in+healthcare+via+%40agbeat" class="nc_tweet" data-count="0"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-pinterest"></i><span class="swp_share"> Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_flipboard" data-id="11" data-network="flipboard"><a rel="nofollow" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Tools%20-%20Flipboard&url=https%3A%2F%2Ftheamericangenius.com%2Ftech-news%2Ffascinating-future-technology-healthcare%2F%3Futm_source%3Dflipboard%26utm_medium%3DSocial%26utm_campaign%3DAG" data-link="https://share.flipboard.com/bookmarklet/popout?v=2&title=Tools%20-%20Flipboard&url=https%3A%2F%2Ftheamericangenius.com%2Ftech-news%2Ffascinating-future-technology-healthcare%2F%3Futm_source%3Dflipboard%26utm_medium%3DSocial%26utm_campaign%3DAG" class="nc_tweet flipboard"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-flipboard"></i><span class="swp_share"> Flip</span></span></span></span></a></div><div class="nc_tweetContainer swp_email" data-id="9" data-network="email"><a rel="nofollow" href="mailto:?subject=The%20fascinating%20future%20of%20technology%20in%20healthcare&body=%28TECH%20NEWS%29%20Technology%20in%20the%20world%20of%20healthcare%20has%20been%20lagging%20but%20things%20are%20changing%2C%20and%20quickly.%20Read%20here%3A%20https%3A%2F%2Ftheamericangenius.com%2Ftech-news%2Ffascinating-future-technology-healthcare%2F%3Futm_source%3Demail%26utm_medium%3DSocial%26utm_campaign%3DAG" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-email"></i><span class="swp_share"> Email</span></span></span></span></a></div><div class="nc_tweetContainer totes totesalt" data-id="12" ><span class="swp_count"><span class="swp_label">Shares</span> 342</span></div></div><div class="swp-content-locator"></div>																														<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
											<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																									<img src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/10/the-american-genius-network-4.png"/>
													<meta itemprop="url" content="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/10/the-american-genius-network-4.png">
																							</div><!--mvp-org-logo-->
											<meta itemprop="name" content="The American Genius">
										</div><!--mvp-org-wrap-->
										<div class="posts-nav-link">
																					</div><!--posts-nav-link-->
																					<div class="post-tags">
												<span class="post-tags-header">Related Items:</span><span itemprop="keywords"><a href="https://theamericangenius.com/tag/healthcare/" rel="tag">healthcare</a>, <a href="https://theamericangenius.com/tag/medtech/" rel="tag">medtech</a>, <a href="https://theamericangenius.com/tag/technology/" rel="tag">Technology</a>, <a href="https://theamericangenius.com/tag/the-news/" rel="tag">The News</a></span>
											</div><!--post-tags-->
																																									            <div class="mvp-related-posts left relative">
		<h4 class="post-header"><span class="post-header">Recommended for you</span></h4>
			<ul>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://theamericangenius.com/tech-news/virtual-assistant-smartphones/" rel="bookmark" title="Trends: How people are using the virtual assistant on their smartphones">
						<img width="300" height="167" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/05/siri-viv-iphone.jpg" class="reg-img wp-post-image" alt="" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/05/siri-viv-iphone.jpg 780w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/05/siri-viv-iphone-300x167.jpg 300w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/05/siri-viv-iphone-768x426.jpg 768w " sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="44" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/05/siri-viv-iphone.jpg" class="mob-img wp-post-image" alt="" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/05/siri-viv-iphone.jpg 780w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/05/siri-viv-iphone-300x167.jpg 300w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/05/siri-viv-iphone-768x426.jpg 768w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/05/siri-viv-iphone-440x250.jpg 440w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/05/siri-viv-iphone-750x400.jpg 750w " sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://theamericangenius.com/tech-news/virtual-assistant-smartphones/">Trends: How people are using the virtual assistant on their smartphones</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://theamericangenius.com/tech-news/elon-musk-cyborgs/" rel="bookmark" title="Elon Musk says we&#8217;ll have to become cyborgs to survive">
						<img width="300" height="165" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2015/06/artificial-intelligence-e1435601109682.jpg" class="reg-img wp-post-image" alt="artificial intelligence brain-computer" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2015/06/artificial-intelligence-e1435601109682.jpg 787w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2015/06/artificial-intelligence-e1435601109682-300x165.jpg 300w " sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="44" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2015/06/artificial-intelligence-e1435601109682.jpg" class="mob-img wp-post-image" alt="artificial intelligence brain-computer" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2015/06/artificial-intelligence-e1435601109682.jpg 787w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2015/06/artificial-intelligence-e1435601109682-300x165.jpg 300w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2015/06/artificial-intelligence-e1435601109682-440x250.jpg 440w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2015/06/artificial-intelligence-e1435601109682-750x400.jpg 750w " sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://theamericangenius.com/tech-news/elon-musk-cyborgs/">Elon Musk says we&#8217;ll have to become cyborgs to survive</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://theamericangenius.com/business-marketing/snapchat-marketing-users-skip-ads/" rel="bookmark" title="Is it worth marketing on Snapchat if over 60% of users skip ads?">
						<img width="300" height="180" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/02/snapchat-300x180.jpg" class="reg-img wp-post-image" alt="snap snapchat" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/02/snapchat-300x180.jpg 300w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/02/snapchat-450x270.jpg 450w " sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/02/snapchat-80x80.jpg" class="mob-img wp-post-image" alt="snap snapchat" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/02/snapchat-80x80.jpg 80w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/02/snapchat-125x125.jpg 125w " sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://theamericangenius.com/business-marketing/snapchat-marketing-users-skip-ads/">Is it worth marketing on Snapchat if over 60% of users skip ads?</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>																															<div id="article-ad">
												<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- between-articles-responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8692329312154494"
     data-ad-slot="1869867659"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>											</div><!--article-ad-->
																																																							<div id="comments-button" class="left relative comment-click-116628 com-but-116628">
													<span class="comment-but-text">2 Comments</span>
												</div><!--comments-button-->
												<div id="comments" class="com-click-id-116628 com-click-main">
				<h4 class="post-header"><span class="post-header">
			2 Comments		</span></h4>
		<ol class="commentlist">
			<li class="post pingback">
		<p>Pingback: <a href='https://theamericangenius.com/tech-news/employee-wellness-shapeup/' rel='external nofollow' class='url'>How to shape up your company&#039;s employee wellness program - The American Genius</a></p>
	</li><!-- #comment-## -->
	<li class="post pingback">
		<p>Pingback: <a href='https://theamericangenius.com/business-news/tanium-data/' rel='external nofollow' class='url'>Did this cyber security startup demonstrate using YOUR medical history? - The American Genius</a></p>
	</li><!-- #comment-## -->
	</ol>
			
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="post-header"><span class="post-header">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tech-news/fascinating-future-technology-healthcare/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://theamericangenius.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='116628' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="879005bea7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="94"/></p>			</form>
			</div><!-- #respond -->
	
</div><!--comments-->																														</div><!--content-main-->
								</div><!--post-cont-in-->
																	<div id="post-sidebar-wrap">
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ad-single-300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8692329312154494"
     data-ad-slot="9437732453"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>									</div><!--post-sidebar-wrap-->
															</div><!--post-cont-out-->
						</div><!--content-area-->
					</article>
										
						
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://theamericangenius.com/editorials/being-likeable/" rel="prev">The simple step to become a remarkably likeable person</a></div><div class="nav-next"><a href="https://theamericangenius.com/business-news/austins-first-pre-accelerator-dedicated-diversity-inclusion/" rel="next">Austin&#8217;s first pre-accelerator dedicated to diversity and inclusion</a></div></div>
	</nav>																			</div><!--post-left-col-->
			</div><!--post-wrap-in1-->
							<div id="post-right-col" class="relative">
																		<div id="sidebar-wrap" class="left relative">
						<div id="mvp_pop_widget-3" class="side-widget mvp_pop_widget"><h4 class="post-header"><span class="post-header">Trending Right Now</span></h4>			<div class="blog-widget-wrap left relative">
				<ul class="blog-widget-list left relative">
											<li>
							<a href="https://theamericangenius.com/tech-news/dragonfly-microdrone/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/03/microdrone-300x180.jpg" class="widget-img-main wp-post-image" alt="microdrone" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/03/microdrone-300x180.jpg 300w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/03/microdrone-1000x600.jpg 1000w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/03/microdrone-450x270.jpg 450w " sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/03/microdrone-80x80.jpg" class="widget-img-side wp-post-image" alt="microdrone" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/03/microdrone-80x80.jpg 80w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/03/microdrone-125x125.jpg 125w " sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">10.7K</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
								<span class="side-list-cat">Tech News</span>
								<h2>Itty bitty microdrone inspired by dragonflies (and you can&#8217;t have one)</h2>
								<p>(TECH NEWS) A company has created a microdrone inspired by (and functioning similarly to)...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>
							<a href="https://theamericangenius.com/tech-news/google-nightmare-ads/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="167" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/03/share-video-youtube.jpg" class="widget-img-main wp-post-image" alt="youtube ads" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/03/share-video-youtube.jpg 780w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/03/share-video-youtube-300x167.jpg 300w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/03/share-video-youtube-768x426.jpg 768w " sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="44" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/03/share-video-youtube.jpg" class="widget-img-side wp-post-image" alt="youtube ads" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/03/share-video-youtube.jpg 780w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/03/share-video-youtube-300x167.jpg 300w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/03/share-video-youtube-768x426.jpg 768w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/03/share-video-youtube-440x250.jpg 440w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/03/share-video-youtube-750x400.jpg 750w " sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">10.0K</span>
										</div><!--feat-info-views-->
																					<div class="feat-info-comm">
												<i class="fa fa-comment"></i> <span class="feat-info-text">1</span>
											</div><!--feat-info-comm-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
								<span class="side-list-cat">Tech News</span>
								<h2>Google&#8217;s newest nightmare includes big business pulling ads and terrorism videos</h2>
								<p>(TECH NEWS) Advertisers from big companies are removing them from Google because they've been...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>
							<a href="https://theamericangenius.com/editorials/10-career-hacks-ambitious-woman/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="180" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/09/freelancer-working-typing-300x180.jpg" class="widget-img-main wp-post-image" alt="ambitious career hacks" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/09/freelancer-working-typing-300x180.jpg 300w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/09/freelancer-working-typing-450x270.jpg 450w " sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="80" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/09/freelancer-working-typing-80x80.jpg" class="widget-img-side wp-post-image" alt="ambitious career hacks" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/09/freelancer-working-typing-80x80.jpg 80w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/09/freelancer-working-typing-125x125.jpg 125w " sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">9.8K</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
								<span class="side-list-cat">Opinion Editorials</span>
								<h2>10 career hacks for every ambitious woman</h2>
								<p>(CAREER NEWS) You've heard endless career hacks, but most are lame ("always say yes!"...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>
							<a href="https://theamericangenius.com/editorials/change-customer-service/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="177" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2015/03/retail-foot-traffic.jpg" class="widget-img-main wp-post-image" alt="service retail foot traffic customers" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2015/03/retail-foot-traffic.jpg 1387w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2015/03/retail-foot-traffic-300x177.jpg 300w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2015/03/retail-foot-traffic-1024x605.jpg 1024w " sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="47" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2015/03/retail-foot-traffic.jpg" class="widget-img-side wp-post-image" alt="service retail foot traffic customers" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2015/03/retail-foot-traffic.jpg 1387w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2015/03/retail-foot-traffic-300x177.jpg 300w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2015/03/retail-foot-traffic-1024x605.jpg 1024w " sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">9.7K</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
								<span class="side-list-cat">Opinion Editorials</span>
								<h2>How you can be a positive point of change in the service industry</h2>
								<p>(EDITORIAL) Be the change you wish to see in customer service. Learn how your...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
											<li>
							<a href="https://theamericangenius.com/tech-news/almost-no-breach/" rel="bookmark">
															<div class="blog-widget-img left relative">
									<img width="300" height="167" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2013/02/chinese-hackers.jpg" class="widget-img-main wp-post-image" alt="Chinese hacker blackmail apple" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2013/02/chinese-hackers.jpg 780w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2013/02/chinese-hackers-300x166.jpg 300w " sizes="(max-width: 300px) 100vw, 300px" />									<img width="80" height="44" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2013/02/chinese-hackers.jpg" class="widget-img-side wp-post-image" alt="Chinese hacker blackmail apple" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2013/02/chinese-hackers.jpg 780w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2013/02/chinese-hackers-300x166.jpg 300w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2013/02/chinese-hackers-440x250.jpg 440w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2013/02/chinese-hackers-750x400.jpg 750w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2013/02/chinese-hackers-280x150.jpg 280w " sizes="(max-width: 80px) 100vw, 80px" />																		<div class="feat-info-wrap">
										<div class="feat-info-views">
											<i class="fa fa-eye fa-2"></i> <span class="feat-info-text">9.6K</span>
										</div><!--feat-info-views-->
																			</div><!--feat-info-wrap-->
																										</div><!--blog-widget-img-->
														<div class="blog-widget-text left relative">
								<span class="side-list-cat">Tech News</span>
								<h2>Apple blackmail saga: Apple denies that there is a breach, mostly</h2>
								<p>(TECH NEWS) Claims of Apple blackmail has the tech giant defensive, but not completely...</p>
							</div><!--blog-widget-text-->
							</a>
						</li>
									</ul>
			</div><!--blog-widget-wrap-->
		</div>			<div class="widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ad-single-300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8692329312154494"
     data-ad-slot="9437732453"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--widget-ad-->
		<div id="text-58" class="side-widget widget_text"><h4 class="post-header"><span class="post-header">We Love Our Tweeps</span></h4>			<div class="textwidget"><a href="https://twitter.com/AGBizWire" class="twitter-follow-button" data-show-count="true">Follow @AGBizWire</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</div><div id="mvp_facebook_widget-4" class="side-widget mvp_facebook_widget"><h4 class="post-header"><span class="post-header">Get Genius on Facebook</span></h4>			<div class="fb-page" data-href="https://www.facebook.com/theamericangenius" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</div><div id="wp_subscribe-2" class="side-widget wp_subscribe">            
            <div class="wp-subscribe has-name-field" id="wp-subscribe" style="background: #f47555;">
                <h4 class="title" style="color: #FFFFFF;">Get <br />The American Genius<br/> <span> News neatly in your inbox</span> <br />A $480 Value <i>Free!</i></h4>
                <p class="text" style="color: #FFFFFF;">Subscribe to get Business and Tech News, Updates, Breaking Stories and more! </p>
                
                                    
                    <form action="https://theamericangenius.com/tech-news/fascinating-future-technology-healthcare?name=fascinating-future-technology-healthcare&category_name=tech-news&mailchimp_signup=1" method="post" class="wp-subscribe-form wp-subscribe-mailchimp" id="wp-subscribe-form-1">
                                                <input class="name-field" type="text" value="" placeholder="Enter your name here" name="mailchimp_name" style="background: #d56144; color: #FFFFFF">
                                                <input class="email-field" type="text" value="" placeholder="Enter your email here" name="mailchimp_email" style="background: #d56144; color: #FFFFFF">
                        <input class="submit" name="submit" type="submit" value="Sign Up Now" style="background: #FFFFFF; color: #f47555">
                        <input type="hidden" name="widget_id" value="wp_subscribe-2" />
                                                <input type="hidden" id="_wpnonce" name="_wpnonce" value="50f77125bf" /><input type="hidden" name="_wp_http_referer" value="/tech-news/fascinating-future-technology-healthcare/" />                    </form>

                            <p class="thanks" style="color: #FFFFFF; display: none;">Thank you for subscribing.</p>
                        
                            <p class="error" style="color: #FFFFFF; display: none;">Something went wrong.</p>
                                        <div class="clear"></div>
                
                <p class="footer-text" style="color: #FFFFFF;">We respect your privacy and take protecting it very seriously!</p>
            </div><!--subscribe_widget-->
        
        </div>			</div><!--sidebar-wrap-->															</div><!--post-right-col-->
					</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
													<div id="foot-ad-wrap" class="left relative">
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- top-board -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-8692329312154494"
     data-ad-slot="5285440853"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>							</div><!--foot-ad-wrap-->
											</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
																	<div class="foot-widget left relative">
																					<div class="foot-logo left realtive">
												<img src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2014/02/americangeniusnewsbeat4.png" alt="The American Genius" data-rjs="2" />
											</div><!--foot-logo-->
																				<div class="foot-info-text left relative">
											<p>The American Genius (AGBeat) was established in 2007 to chronicle the sweeping changes in industry with the emergence of the social business web. Our mission is to keep you on the bleeding edge of change...</p>										</div><!--footer-info-text-->
										<div class="foot-soc left relative">
											<ul class="foot-soc-list relative">
																									<li class="foot-soc-fb">
														<a href="https://facebook.com/theamericangenius" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
													</li>
																																					<li class="foot-soc-twit">
														<a href="https://twitter.com/AGBizWire" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
													</li>
																																					<li class="foot-soc-pin">
														<a href="https://pinterest.com/agbeat" target="_blank"><i class="fa fa-pinterest-square fa-2"></i></a>
													</li>
																																																	<li class="foot-soc-goog">
														<a href="https://plus.google.com/+agbeat" target="_blank"><i class="fa fa-google-plus-square fa-2"></i></a>
													</li>
																																																	<li class="foot-soc-link">
														<a href="https://www.linkedin.com/company/agbeat" target="_blank"><i class="fa fa-linkedin-square fa-2"></i></a>
													</li>
																																																	<li class="foot-soc-rss">
														<a href="https://theamericangenius.com/get-american-genius-newsletter/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
													</li>
																							</ul>
										</div><!--foot-soc-->
									</div><!--foot-widget-->
																<div id="nav_menu-12" class="foot-widget left relative widget_nav_menu"><h3 class="foot-head">Quick Map</h3><div class="menu-quick-map-container"><ul id="menu-quick-map" class="menu"><li id="menu-item-114435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114435"><a href="https://theamericangenius.com/business-news/">Business News</a></li>
<li id="menu-item-114434" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114434"><a href="https://theamericangenius.com/tech-news/">Tech News</a></li>
<li id="menu-item-114431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114431"><a href="https://theamericangenius.com/social-media/">Social Media</a></li>
<li id="menu-item-114432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114432"><a href="https://theamericangenius.com/editorials/">Opinion Editorials</a></li>
<li id="menu-item-114433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114433"><a href="https://theamericangenius.com/business-marketing/">Business Marketing</a></li>
<li id="menu-item-114437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114437"><a href="https://theamericangenius.com/entrepreneur/">Business Entrepreneur</a></li>
<li id="menu-item-114438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114438"><a href="https://theamericangenius.com/finance/">Business Finance</a></li>
</ul></div></div><div id="nav_menu-11" class="foot-widget left relative widget_nav_menu"><h3 class="foot-head">Our Network</h3><div class="menu-ag-network-container"><ul id="menu-ag-network" class="menu"><li id="menu-item-114825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114825"><a title="The Real Daily by Agent/Genius" href="https://therealdaily.com">The Real Daily</a></li>
<li id="menu-item-114830" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114830"><a title="Learn about Austin Digital Jobs" href="https://theamericangenius.com/austin-digital-jobs-rules/">Austin Digital Jobs Page</a></li>
<li id="menu-item-114826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114826"><a title="Austin&#8217;s Premiere Digital Jobs Connection" href="https://facebook.com/groups/austindigitaljobs">Austin Digital Jobs Group</a></li>
<li id="menu-item-114828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114828"><a title="Austins Premiere Tech &#038; Social Connection" href="https://thebashh.com">#BASHH</a></li>
<li id="menu-item-114833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114833"><a href="https://thebashh.com">Big BASHH (Annual Event)</a></li>
</ul></div></div>							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-lower-container"><ul id="menu-lower" class="menu"><li id="menu-item-117554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117554"><a href="https://theamericangenius.com/get-american-genius-newsletter/">Subscribe</a></li>
<li id="menu-item-52893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52893"><a title="Advertise your service or product" rel="nofollow" href="https://theamericangenius.com/about/advertise/">Advertise</a></li>
<li id="menu-item-96003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96003"><a title="Partner with AG" rel="nofollow" href="https://theamericangenius.com/partnerships/">Partnerships</a></li>
<li id="menu-item-52889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52889"><a title="Press Guide" rel="nofollow" href="https://theamericangenius.com/got-news/">Press Guide</a></li>
<li id="menu-item-52890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52890"><a title="Submit business news stories" rel="nofollow" href="https://theamericangenius.com/be-a-source/">Submit Tip</a></li>
<li id="menu-item-52892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52892"><a title="News &#038; Business Resources &#8211; AGBeat" rel="nofollow" href="https://theamericangenius.com/about/">About</a></li>
<li id="menu-item-52895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52895"><a title="Business Contact for AGBeat" rel="nofollow" href="https://theamericangenius.com/contact/">Contact</a></li>
<li id="menu-item-52894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52894"><a title="Terms of Service" rel="nofollow" href="https://theamericangenius.com/about/disclaimer/">TOS</a></li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p><a href="https://theamericangenius.com">The American Genius, LLC</a> 2007-2018 © All rights reserved</p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">To Top</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->
		<script type="text/javascript">
			jQuery(document).ready(function () {
				jQuery(" #post-right-col,#post-sidebar-wrap,.home-mid-col,.home-right-col,#arch-right-col").theiaStickySidebar({"containerSelector":"","additionalMarginTop":"65px","additionalMarginBottom":"15px","updateSidebarHeight":false,"minWidth":"767px","sidebarBehavior":"modern"});
			});
		</script>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-26579003-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=10536037; 
var sc_invisible=1; 
var sc_security="6ec87366"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="web analytics"
href="http://statcounter.com/web-analytics/"
target="_blank"><img class="statcounter"
src="//c.statcounter.com/10536037/0/6ec87366/1/" alt="web
analytics"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide -->
<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

	  	$(".comment-click-116628").on("click", function(){
  	  $(".com-click-id-116628").show();
	  $(".disqus-thread-116628").show();
  	  $(".com-but-116628").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  },
	  errorCallback: function(){ $(".inf-more-but").css("display", "none") }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});
	$(window).load(function(){
		if ($('.nav-links a').length) {
			$('.inf-more-but').css('display','inline-block');
		} else {
			$('.inf-more-but').css('display','none');
		}
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});

</script>

<script type='text/javascript' src='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<link rel='stylesheet' id='wp-subscribe-css'  href='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/plugins/wp-subscribe-pro/css/wp-subscribe-form.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript' src='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/plugins/codecanyon-5150066-theia-sticky-sidebar-for-wordpress/js/theia-sticky-sidebar.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/plugins/social-warfare/js/script.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/themes/flex-mag/js/scripts.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/themes/flex-mag/js/jquery.infinitescroll.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/themes/flex-mag/js/autoloadpost.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/themes/flex-mag/js/retina.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_subscribe = {"ajaxurl":"https:\/\/theamericangenius.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/plugins/wp-subscribe-pro/js/wp-subscribe-form.js?ver=4.7.4'></script>
	  <script type="text/javascript">
		(function() {
		  var t   = document.createElement( 'script' );
		  t.type  = 'text/javascript';
		  t.async = true;
		  t.id    = 'gauges-tracker';
		  t.setAttribute( 'data-site-id', '512f9e72108d7b2c030000c4' );
		  t.src = '//secure.gaug.es/track.js';
		  var s = document.getElementsByTagName( 'script' )[0];
		  s.parentNode.insertBefore( t, s );
		})();
	  </script>
	  <script type="text/javascript"> swpPinIt={"enabled":true,"hLocation":"center","vLocation":"top","minWidth":"200","minHeight":"200"};var swpClickTracking = true; var swp_nonce = "f090e751ab";
function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://theamericangenius.com/tech-news/fascinating-future-technology-healthcare/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};</script></body>
</html>