<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/08/favicon-ag.png" /><link rel="pingback" href="https://theamericangenius.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/09/photographer-in-action_925x-925x600.jpg" />
		<meta name="twitter:image" content="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/09/photographer-in-action_925x-925x600.jpg" />
	<meta property="og:url" content="https://theamericangenius.com/business-news/zillow-sued-for-81-million-by-real-estate-photographer/" />
<meta property="og:title" content="Zillow sued for $81 million by real estate photographer" />
<meta property="og:description" content="(BUSINESS NEWS) Real estate giant Zillow is being sued by a California photographer who intimates that the company has scraped the images without anyone's permission." />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://theamericangenius.com/business-news/zillow-sued-for-81-million-by-real-estate-photographer/">
<meta name="twitter:title" content="Zillow sued for $81 million by real estate photographer">
<meta name="twitter:description" content="(BUSINESS NEWS) Real estate giant Zillow is being sued by a California photographer who intimates that the company has scraped the images without anyone's permission.">
<title>Zillow sued for $81 million by real estate photographer - The American Genius</title>

<!-- Social Warfare v3.3.2 https://warfareplugins.com -->
<meta property="og:title" content="Zillow sued for $81 million by real estate photographer" />
<meta property="og:description" content="(BUSINESS NEWS) Real estate giant Zillow is being sued by a California photographer who intimates that the company has scraped the images without anyone's permission." />
<meta property="og:image" content="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/09/facebook_61bc6b0468.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="628" />
<meta property="og:url" content="https://theamericangenius.com/business-news/zillow-sued-for-81-million-by-real-estate-photographer/" />
<meta property="og:site_name" content="The American Genius" />
<meta property="article:author" content="https://facebook.com/laniar" />
<meta property="article:publisher" content="https://facebook.com/theamericangenius" />
<meta property="article:published_time" content="2018-09-17T20:36:59+00:00" />
<meta property="article:modified_time" content="2018-09-17T20:36:59+00:00" />
<meta property="og:updated_time" content="2018-09-17T20:36:59+00:00" />
<meta property="fb:app_id" content="797822433650165" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Zillow sued for $81 million by real estate photographer">
<meta name="twitter:description" content="(BUSINESS NEWS) Real estate giant Zillow is being sued by a California photographer who intimates that the company has scraped the images without anyone's permission.">
<meta name="twitter:image" content="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/09/facebook_61bc6b0468.jpg">
<meta name="twitter:site" content="@AGBizWire">
<meta name="twitter:creator" content="@AGBizWire"><style>@font-face {font-family: "sw-icon-font";src:url("https://theamericangenius.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.3.2");src:url("https://theamericangenius.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.3.2#iefix") format("embedded-opentype"),url("https://theamericangenius.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.3.2") format("woff"),
	url("https://theamericangenius.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.3.2") format("truetype"),url("https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.3.2#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.3.2 https://warfareplugins.com -->


<!-- This site is optimized with the Yoast SEO plugin v8.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://theamericangenius.com/business-news/zillow-sued-for-81-million-by-real-estate-photographer/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The American Genius &raquo; Feed" href="https://theamericangenius.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The American Genius &raquo; Comments Feed" href="https://theamericangenius.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The American Genius &raquo; Zillow sued for $81 million by real estate photographer Comments Feed" href="https://theamericangenius.com/business-news/zillow-sued-for-81-million-by-real-estate-photographer/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/theamericangenius.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=2.0.0' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #fa4a29;
					fill: #fa4a29;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #fb8069;
					fill: #fb8069;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #919191 !important;
					fill: #919191 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='learndash_style-css'  href='//theamericangenius.com/wp-content/plugins/sfwd-lms/assets/css/style.min.css?ver=2.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='sfwd_front_css-css'  href='//theamericangenius.com/wp-content/plugins/sfwd-lms/assets/css/front.min.css?ver=2.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='learndash_pager_css-css'  href='//theamericangenius.com/wp-content/plugins/sfwd-lms/templates/learndash_pager.css?ver=2.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='learndash_template_style_css-css'  href='//theamericangenius.com/wp-content/plugins/sfwd-lms/templates/learndash_template_style.css?ver=2.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='learndash_quiz_front_css-css'  href='//theamericangenius.com/wp-content/plugins/sfwd-lms/templates/learndash_quiz_front.css?ver=2.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='ldx-design-upgrade-learndash-css'  href='https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/plugins/design-upgrade-learndash/assets/css/learndash.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-dropdown-css-css'  href='//theamericangenius.com/wp-content/plugins/sfwd-lms/assets/css/jquery.dropdown.min.css?ver=2.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/themes/zox-news/style.css?ver=4.9.8' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/themes/zox-news/css/reset.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/themes/zox-news/css/media-queries.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<script type='text/javascript' src='https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/plugins/theia-post-slider/js/hammer.min.js?ver=2.0.4'></script>
<script type='text/javascript' src='https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/plugins/theia-post-slider/js/main.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=2.0.0'></script>
<link rel='https://api.w.org/' href='https://theamericangenius.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://theamericangenius.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://theamericangenius.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://theamericangenius.com/?p=134042' />
<link rel="alternate" type="application/json+oembed" href="https://theamericangenius.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheamericangenius.com%2Fbusiness-news%2Fzillow-sued-for-81-million-by-real-estate-photographer%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://theamericangenius.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheamericangenius.com%2Fbusiness-news%2Fzillow-sued-for-81-million-by-real-estate-photographer%2F&#038;format=xml" />
<!-- Start Genie WP Favicon -->
<!-- Favicon not updated - Raise support ticket @ http://wordpress.org/support/plugin/genie-wp-favicon -->
<!-- End Genie WP Favicon -->
<meta name="google-site-verification" content="nuaM2UEEJ1o5aj_pPu41heeK-9S9gE4fW5xJSw0a9TM" /><link rel="amphtml" href="https://theamericangenius.com/business-news/zillow-sued-for-81-million-by-real-estate-photographer/amp/"></head>
<body class="post-template-default single single-post postid-134042 single-format-standard theiaPostSlider_body elementor-default">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://theamericangenius.com/"><img src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/08/ag-logo-scroll.png" alt="The American Genius" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-business-container"><ul id="menu-business" class="menu"><li id="menu-item-127929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127929"><a title="Front page, Network links" href="https://agbeat-2018.mystagingwebsite.com">Main</a></li>
<li id="menu-item-110574" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110574"><a title="Business News" href="https://theamericangenius.com/business-news/">Business</a></li>
<li id="menu-item-110575" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110575"><a title="Startups Business News" href="https://theamericangenius.com/entrepreneur/">Entrepreneur</a></li>
<li id="menu-item-110572" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110572"><a title="Business Marketing" href="https://theamericangenius.com/business-marketing/">Growth Hacking</a></li>
<li id="menu-item-110573" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110573"><a title="Technology News" href="https://theamericangenius.com/tech-news/">Tech Moves</a></li>
<li id="menu-item-127928" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127928"><a title="mainstream and social media" href="https://theamericangenius.com/social-media/">Media</a></li>
<li id="menu-item-110571" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110571"><a title="Business Opinion Editorials" href="https://theamericangenius.com/editorials/">Op/Ed</a></li>
<li id="menu-item-117352" class="site-impt-classcolor 75afbc important menu-item menu-item-type-custom menu-item-object-custom menu-item-117352"><a title="real estate’s most influential news source" href="https://theamericangenius.com/housing">Housing</a></li>
<li id="menu-item-133964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133964"><a title="Big Ass Social Happy Hour &#8211; networking event" href="https://theamericangenius.com/bashh">BASHH</a></li>
<li id="menu-item-133965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133965"><a title="Austin Digital Jobs &#8211; for highly qualified tech talent" href="https://theamericangenius.com/adj">ADJ</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://facebook.com/theamericangenius" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/AGBizWire" target="_blank" class="fa fa-twitter fa-2"></a></li>
										<li><a href="https://pinterest.com/agbeat" target="_blank" class="fa fa-pinterest-p fa-2"></a></li>
										<li><a href="https://instagram.com/theamericangenius" target="_blank" class="fa fa-instagram fa-2"></a></li>
										<li><a href="https://plus.google.com/+agbeat" target="_blank" class="fa fa-google-plus fa-2"></a></li>
													<li><a href="https://www.linkedin.com/company/theamericangenius" target="_blank" class="fa fa-linkedin fa-2"></a></li>
								</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://theamericangenius.com/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AGBeat -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8692329312154494"
     data-ad-slot="9844111065"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://facebook.com/theamericangenius" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/AGBizWire" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://instagram.com/theamericangenius" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																												</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://theamericangenius.com/"><img itemprop="logo" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/08/the-american-genius-main-lo.png" alt="The American Genius" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://theamericangenius.com/"><img src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/08/ag-logo-scroll.png" alt="The American Genius" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">The American Genius</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Zillow sued for $81 million by real estate photographer</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-business-container"><ul id="menu-business-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127929"><a title="Front page, Network links" href="https://agbeat-2018.mystagingwebsite.com">Main</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110574"><a title="Business News" href="https://theamericangenius.com/business-news/">Business</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://theamericangenius.com/business-news/zillow-sued-for-81-million-by-real-estate-photographer/"><div class="mvp-mega-img"><img width="400" height="240" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/09/photographer-in-action_925x-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="zillow sued by gutenberg represented by mathew higbee of higbee associates" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/09/photographer-in-action_925x-400x240.jpg 400w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/09/photographer-in-action_925x-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>Zillow sued for $81 million by real estate photographer</p></a></li><li><a href="https://theamericangenius.com/business-news/brutally-honest-list-reasons-didnt-get-job-interview-job-offer/"><div class="mvp-mega-img"><img width="400" height="240" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/job-interview-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="bureau workey leap hiring culture, bias, job interview, job offer, elevator pitch" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/job-interview-400x240.png 400w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/job-interview-1000x600.png 1000w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/job-interview-590x354.png 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>Brutally honest list of reasons you didn&#8217;t get the job interview or job offer</p></a></li><li><a href="https://theamericangenius.com/business-news/like-go-austin-digital-jobs-recruiting-mixer/"><div class="mvp-mega-img"><img width="400" height="240" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2013/11/networking-event-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="networking event introverted" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2013/11/networking-event-400x240.jpg 400w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2013/11/networking-event-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>What it&#8217;s like to go to an Austin Digital Jobs Recruiting Mixer</p></a></li><li><a href="https://theamericangenius.com/business-news/rooster-teeth-animators-fund/"><div class="mvp-mega-img"><img width="400" height="240" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/09/rooster-teeth-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="rooster teeth" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/09/rooster-teeth-400x240.jpg 400w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/09/rooster-teeth-1000x600.jpg 1000w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/09/rooster-teeth-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>Why Rooster Teeth&#8217;s $2.5M fund for future animators is so important</p></a></li><li><a href="https://theamericangenius.com/business-news/take-this-30-day-productivity-challenge/"><div class="mvp-mega-img"><img width="400" height="240" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/08/designer-at-desk_925x-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="productivity at work desk" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/08/designer-at-desk_925x-400x240.jpg 400w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/08/designer-at-desk_925x-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>Take this 30 day productivity challenge</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110575"><a title="Startups Business News" href="https://theamericangenius.com/entrepreneur/">Entrepreneur</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://theamericangenius.com/entrepreneur/10-advantages-and-disadvantages-of-becoming-a-freelancer/"><div class="mvp-mega-img"><img width="400" height="240" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2012/04/freelance-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2012/04/freelance-400x240.jpg 400w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2012/04/freelance-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>10 advantages and disadvantages of becoming a freelancer</p></a></li><li><a href="https://theamericangenius.com/entrepreneur/6-entrepreneurial-tools-startup-productivity/"><div class="mvp-mega-img"><img width="400" height="240" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2016/03/desktop-laptop-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="automately net neutrality desktop laptop freelance isps" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2016/03/desktop-laptop-400x240.jpg 400w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2016/03/desktop-laptop-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>6 entrepreneurial tools for startup productivity</p></a></li><li><a href="https://theamericangenius.com/entrepreneur/relocate-business/"><div class="mvp-mega-img"><img width="400" height="240" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2015/05/movingboxes-e1431376397608-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="relocate fedex" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2015/05/movingboxes-e1431376397608-400x240.jpg 400w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2015/05/movingboxes-e1431376397608-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>Is the best time to relocate your business before, during, or after the holidays?</p></a></li><li><a href="https://theamericangenius.com/entrepreneur/growth-hacking-ideas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2016/07/growth-hack-team-work-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="growth hack team work employees" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2016/07/growth-hack-team-work-400x240.png 400w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2016/07/growth-hack-team-work-590x354.png 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>Simple, inspiring growth hacks from successful startups</p></a></li><li><a href="https://theamericangenius.com/entrepreneur/top-10-traits-successful-entrepreneurs/"><div class="mvp-mega-img"><img width="400" height="240" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2017/01/entrepreneur-freelancer-desk-work-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="productivity minimalism entrepreneurs freelancer-desk-work" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2017/01/entrepreneur-freelancer-desk-work-400x240.jpg 400w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2017/01/entrepreneur-freelancer-desk-work-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>Top 10 character traits of successful entrepreneurs</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110572"><a title="Business Marketing" href="https://theamericangenius.com/business-marketing/">Growth Hacking</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://theamericangenius.com/business-marketing/business-podcasts/"><div class="mvp-mega-img"><img width="400" height="240" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2017/03/smartphone-vintage-technology-music-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="headphones listen podcasts" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2017/03/smartphone-vintage-technology-music-400x240.jpg 400w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2017/03/smartphone-vintage-technology-music-1000x600.jpg 1000w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2017/03/smartphone-vintage-technology-music-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ten podcasts that every business owner should hear</p></a></li><li><a href="https://theamericangenius.com/business-marketing/society-has-changed-no-one-wants-help-in-a-store-anymore/"><div class="mvp-mega-img"><img width="400" height="240" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/09/sarah_retail_interior_925x-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="retail store help" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/09/sarah_retail_interior_925x-400x240.jpg 400w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/09/sarah_retail_interior_925x-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>Society has changed &#8211; no one wants help in a store anymore</p></a></li><li><a href="https://theamericangenius.com/business-marketing/small-retailers-trends/"><div class="mvp-mega-img"><img width="400" height="240" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/09/small-retail-shopping-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="small retailers shopping trends" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/09/small-retail-shopping-400x240.jpg 400w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/09/small-retail-shopping-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>How small retailers can adapt to new holiday shopping trends</p></a></li><li><a href="https://theamericangenius.com/business-marketing/blemish-effect/"><div class="mvp-mega-img"><img width="400" height="240" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/08/blemish-effect-shop-retail-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="blemish effect" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/08/blemish-effect-shop-retail-400x240.jpg 400w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/08/blemish-effect-shop-retail-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>Use the &#8216;Blemish Effect&#8217; to skyrocket your sales</p></a></li><li><a href="https://theamericangenius.com/business-marketing/linkedin-groups/"><div class="mvp-mega-img"><img width="400" height="240" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/08/linkedin-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="linkedin" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/08/linkedin-400x240.jpg 400w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/08/linkedin-1000x600.jpg 1000w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/08/linkedin-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>Put LinkedIn Groups to work for your brand</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110573"><a title="Technology News" href="https://theamericangenius.com/tech-news/">Tech Moves</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://theamericangenius.com/tech-news/8b-digital-assistants/"><div class="mvp-mega-img"><img width="400" height="240" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2017/01/google-home-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="google home smart-home digital assistants" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2017/01/google-home-400x240.jpg 400w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2017/01/google-home-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>The number of digital assistants is rising quickly #robotapocalypse</p></a></li><li><a href="https://theamericangenius.com/tech-news/standupmeet/"><div class="mvp-mega-img"><img width="400" height="240" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2017/08/meeting-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="standupmeet" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2017/08/meeting-400x240.jpg 400w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2017/08/meeting-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>For meetings that should be an email, there&#8217;s StandupMeet</p></a></li><li><a href="https://theamericangenius.com/tech-news/internet-activity-stats/"><div class="mvp-mega-img"><img width="400" height="240" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/08/woman-with-laptop-on-couch_925x-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="internet activities" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/08/woman-with-laptop-on-couch_925x-400x240.jpg 400w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/08/woman-with-laptop-on-couch_925x-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>Internet activity stats &#8211; all platforms saw an increase this year</p></a></li><li><a href="https://theamericangenius.com/tech-news/blockchain-housing/"><div class="mvp-mega-img"><img width="400" height="240" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/08/real-estate-blockchain-technology-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/08/real-estate-blockchain-technology-400x240.jpg 400w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/08/real-estate-blockchain-technology-1000x600.jpg 1000w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/08/real-estate-blockchain-technology-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>Blockchain can help save us from another housing crash</p></a></li><li><a href="https://theamericangenius.com/tech-news/resume-score/"><div class="mvp-mega-img"><img width="400" height="240" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/08/resume-worded-sampe-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="resume worded score" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/08/resume-worded-sampe-400x240.png 400w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/08/resume-worded-sampe-1000x600.png 1000w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/08/resume-worded-sampe-590x354.png 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>This new app scores the quality of your resume</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127928"><a title="mainstream and social media" href="https://theamericangenius.com/social-media/">Media</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://theamericangenius.com/social-media/reddit-ceo-says-its-impossible-to-police-hate-speech-and-hes-100-right/"><div class="mvp-mega-img"><img width="400" height="240" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/08/instant-messege-on-laptop_925x-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="hate speech online" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/08/instant-messege-on-laptop_925x-400x240.jpg 400w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/08/instant-messege-on-laptop_925x-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>Reddit CEO says it&#8217;s impossible to police hate speech, and he&#8217;s 100% right</p></a></li><li><a href="https://theamericangenius.com/social-media/red-flags-social-media-pro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2013/01/social-media-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="facebook digital marketing buffer managers" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2013/01/social-media-400x240.jpg 400w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2013/01/social-media-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>Red flags to help you spot a bad social media professional</p></a></li><li><a href="https://theamericangenius.com/social-media/instagram-sharing/"><div class="mvp-mega-img"><img width="400" height="240" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2017/05/pexels-photo-248533-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="video instagram pods archive marketing" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2017/05/pexels-photo-248533-400x240.jpeg 400w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2017/05/pexels-photo-248533-1000x600.jpeg 1000w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2017/05/pexels-photo-248533-590x354.jpeg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>Instagram re-posting can get your company into deep trouble</p></a></li><li><a href="https://theamericangenius.com/social-media/instagram-vanish/"><div class="mvp-mega-img"><img width="400" height="240" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2017/07/instagram-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="instagram vanish backup" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2017/07/instagram-400x240.jpg 400w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2017/07/instagram-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>Don&#8217;t let your Instagram vanish without a trace &#8211; have a backup plan</p></a></li><li><a href="https://theamericangenius.com/social-media/how-to-quickly-make-your-linkedin-profile-stand-out-from-the-masses/"><div class="mvp-mega-img"><img width="400" height="240" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2016/06/linkedin-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="linkedin" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2016/06/linkedin-400x240.jpg 400w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2016/06/linkedin-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>How to quickly make your LinkedIn profile stand out from the masses</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110571"><a title="Business Opinion Editorials" href="https://theamericangenius.com/editorials/">Op/Ed</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://theamericangenius.com/editorials/20-bullshit-buzzwords/"><div class="mvp-mega-img"><img width="400" height="240" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2017/01/buzzwords-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="buzzwords" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2017/01/buzzwords-400x240.jpg 400w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2017/01/buzzwords-1000x600.jpg 1000w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2017/01/buzzwords-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>20 bullsh*t buzzwords that should be banned from tech forever</p></a></li><li><a href="https://theamericangenius.com/editorials/cuddle-coworker/"><div class="mvp-mega-img"><img width="400" height="240" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/09/corporate-cuddling-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="cuddle a coworker" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/09/corporate-cuddling-400x240.jpg 400w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/09/corporate-cuddling-1000x600.jpg 1000w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/09/corporate-cuddling-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>Is &#8220;Cuddle a Coworker&#8221; ever an acceptable team building exercise?</p></a></li><li><a href="https://theamericangenius.com/editorials/can-affect-personal-tragedy-impacts-professional-life/"><div class="mvp-mega-img"><img width="400" height="240" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2014/06/depression-sad-grief-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="grief personal tragedy at work" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2014/06/depression-sad-grief-400x240.jpg 400w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2014/06/depression-sad-grief-1000x600.jpg 1000w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2014/06/depression-sad-grief-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>How to address coworkers (or anyone) after a personal tragedy</p></a></li><li><a href="https://theamericangenius.com/editorials/seeking-meaning/"><div class="mvp-mega-img"><img width="400" height="240" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/08/search-for-meaning-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="search for meaning" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/08/search-for-meaning-400x240.jpg 400w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/08/search-for-meaning-1000x600.jpg 1000w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/08/search-for-meaning-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>Seeking meaning in an overwhelming professional world</p></a></li><li><a href="https://theamericangenius.com/editorials/the-marvelous-relief-of-finding-your-ikigai/"><div class="mvp-mega-img"><img width="400" height="240" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/08/multitasking-desk-work-ikigai-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ikigai" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/08/multitasking-desk-work-ikigai-400x240.jpg 400w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/08/multitasking-desk-work-ikigai-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" /></div><p>The marvelous relief of finding your ikigai</p></a></li></ul></div></div></li>
<li class="site-impt-classcolor 75afbc important menu-item menu-item-type-custom menu-item-object-custom menu-item-117352"><a title="real estate’s most influential news source" href="https://theamericangenius.com/housing">Housing</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133964"><a title="Big Ass Social Happy Hour &#8211; networking event" href="https://theamericangenius.com/bashh">BASHH</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133965"><a title="Austin Digital Jobs &#8211; for highly qualified tech talent" href="https://theamericangenius.com/adj">ADJ</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://theamericangenius.com/business-news/zillow-sued-for-81-million-by-real-estate-photographer/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://theamericangenius.com/business-news/"><span class="mvp-post-cat left">Business News</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Zillow sued for $81 million by real estate photographer</h1>
													<span class="mvp-post-excerpt left"><p>(BUSINESS NEWS) Real estate giant Zillow is being sued by a California photographer who intimates that the company has scraped the images without anyone&#8217;s permission.</p>
</span>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/c3c30ed6783d6ab595073d3b5d473863?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c3c30ed6783d6ab595073d3b5d473863?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Published</p> <span class="mvp-post-date">10 hours ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2018-09-17">September 17, 2018</time></span>
										<meta itemprop="dateModified" content="2018-09-17"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://theamericangenius.com/author/lani/" title="Posts by Lani Rosales" rel="author">Lani Rosales</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="925" height="617" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/09/photographer-in-action_925x.jpg" class="attachment- size- wp-post-image" alt="zillow sued by gutenberg represented by mathew higbee of higbee associates" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/09/photographer-in-action_925x.jpg 925w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/09/photographer-in-action_925x-300x200.jpg 300w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/09/photographer-in-action_925x-768x512.jpg 768w " sizes="(max-width: 925px) 100vw, 925px" />																								<meta itemprop="url" content="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/09/photographer-in-action_925x-925x600.jpg">
												<meta itemprop="width" content="925">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://theamericangenius.com/business-news/zillow-sued-for-81-million-by-real-estate-photographer/&amp;t=Zillow sued for $81 million by real estate photographer', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Zillow sued for $81 million by real estate photographer -&amp;url=https://theamericangenius.com/business-news/zillow-sued-for-81-million-by-real-estate-photographer/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://theamericangenius.com/business-news/zillow-sued-for-81-million-by-real-estate-photographer/&amp;media=https://theamericangenius.com/wp-content/uploads/2018/09/photographer-in-action_925x-925x600.jpg&amp;description=Zillow sued for $81 million by real estate photographer', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Zillow sued for $81 million by real estate photographer&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://theamericangenius.com/business-news/zillow-sued-for-81-million-by-real-estate-photographer/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="https://theamericangenius.com/business-news/zillow-sued-for-81-million-by-real-estate-photographer/#comments">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://theamericangenius.com/business-news/zillow-sued-for-81-million-by-real-estate-photographer/&amp;t=Zillow sued for $81 million by real estate photographer', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Zillow sued for $81 million by real estate photographer -&amp;url=https://theamericangenius.com/business-news/zillow-sued-for-81-million-by-real-estate-photographer/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://theamericangenius.com/business-news/zillow-sued-for-81-million-by-real-estate-photographer/&amp;media=https://theamericangenius.com/wp-content/uploads/2018/09/photographer-in-action_925x-925x600.jpg&amp;description=Zillow sued for $81 million by real estate photographer', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Zillow sued for $81 million by real estate photographer https://theamericangenius.com/business-news/zillow-sued-for-81-million-by-real-estate-photographer/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Zillow sued for $81 million by real estate photographer&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://theamericangenius.com/business-news/zillow-sued-for-81-million-by-real-estate-photographer/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://theamericangenius.com/business-news/zillow-sued-for-81-million-by-real-estate-photographer/#comments">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_134042" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>California photographer, George Gutenberg filed a lawsuit today against Zillow, alleging copyright violations for their use of his real estate photos, indicating that Zillow scrapes images from Multiple Listing Services (MLSs) rather than using listing data syndicated to them. </p>
<p><a href="https://theamericangenius.com/housing/wp-content/uploads/sites/2/2018/09/031129005379.pdf" alt="Mathew Higbee, Higbee &#038; Associates files on behalf of George Gutenberg versus Zillow for copyright violation">Court documents</a> request a bench trial, damages (plus attorney&#8217;s fees and court costs), and that Zillow stop using Gutenberg&#8217;s copyrighted images. Under <a href="https://www.law.cornell.edu/uscode/text/17/504" target="_blank" rel="nofollow noopener">17 U.S.C. § 504</a>, Gutenberg is seeking &#8220;an amount to be proven or, in the alternative, at Plaintiff’s election, an award for statutory damages against Defendant in an amount up to $150,000.00 for each infringement pursuant to 17 U.S.C. §<br />
504(c), whichever is larger.&#8221;</p>
<p>If Gutenberg were to win, Exhibit A of the lawsuit cites 543 images in question across 17 listings on Zillow, which would total $81,450,000 or more. </p>
<p><a href="https://theamericangenius.com/housing-news/real-estate-photography-copyright-issues-persist/" target="_blank">The issue of real estate photography copyrights has long been convoluted</a>. There are six stakeholders that have consistently argued that they own images used in real estate listings: homeowners, real estate photographers, the listing agent, the broker, MLSs, and real estate listing websites. </p>
<p>The argument that homeowners own the rights to images taken of their property has very little merit, and we have uncovered no copyright lawsuits that a homeowner has won regarding photography. </p>
<p>One can see why an agent or broker believes they have the right to the images they&#8217;ve paid for, but those parties don&#8217;t always read their photographer&#8217;s agreement prior to paying their invoice, while MLSs and websites have slid into their Terms of Service that <em>they</em> own the copyright once it is uploaded to their servers (be it directly or via syndication). </p>
<p>But what is different about Gutenberg&#8217;s position than many others is that he retains the copyright to all photographs taken of each property, allowing the agent a &#8220;limited license to use the photographs for up to one-year purposes of marketing the property.&#8221; </p>
<p>Wouldn&#8217;t that include Zillow? Nope. </p>
<p>The license &#8220;expressly states that it is not transferrable and prohibits third party use without permission from Gutenberg.&#8221; </p>
<p>Unlike many photographers, Gutenberg actually registers his images with the U.S. Copyright Office.</p>
<p>Mathew Higbee of Higbee and Associates issued the following statement to The American Genius: </p>
<p><em>&#8220;Mr. Gutenberg has a robust working relationship with many top real estate agents in southern California and across the nation. Mr. Gutenberg’s clients gladly pay to license his work knowing that Mr. Gutenberg’s high-quality photographs and signature style add significant value to their listings. In addition to real estate listings, Mr. Gutenberg also licenses of his photographs for editorial and commercial use in print and online publications, advertisements, and retail and commercial businesses. </p>
<p>The agents that engage Mr. Gutenberg understand that they are permitted to use his photographs for the limited purpose of promoting their real estate listing, which includes placing the photographs on the MLS. Content placed on the MLS is only available for the life of the listing and is immediately removed when the listing is sold or otherwise taken off the market. Mr. Gutenberg is not aware of any of his real estate clients directly syndicating his photographs to Zillow, nor is Mr. Gutenberg aware of any of his real estate clients exceeding the scope of rights granted in their individual licensing agreements with him. </p>
<p>Rather, it appears that Zillow, owner of the largest real estate website in the world, indiscriminately copies millions of photographs per day off of the MLS in an effort to build what they refer to as their &#8216;Living Database of All Homes,&#8217; which Zillow has leveraged into multi-billion dollar company. Zillow’s unlawful copying comes at the expense of creators and rights holders such as Mr. Gutenberg who depend on payment of reasonable licensing fees by those who exploit their works.&#8221;</em></p>
<p>The implication is that the clients are not in violation of the copyright if they didn&#8217;t syndicate listings to Zillow or upload them directly. A claim that is far heavier than a standard copyright lawsuit, and stands to call into question Zillow&#8217;s practices.</p>
<p>The internet has long changed how people copyright images, who owns them, what agreements each party enters as they upload and/or syndicate data to third party sites. This <a href="https://theamericangenius.com/housing/real-estate-tech/corelogic-mls-allegedly-violates-real-estate-photographer-copyrights/" rel="noopener" target="_blank">isn&#8217;t the first</a> lawsuit of this nature, nor the last. </p>
<p>We&#8217;ll keep you updated as this lawsuit progresses.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="swp_social_panel swp_horizontal_panel  swp_shift  swp_default_full_color swp_other_full_color swp_individual_full_color  scale-70 scale-full_width"  data-min-width='1100' " data-float-color="#ffffff" data-float="none" data-float-mobile="none" style="" ><div class="nc_tweetContainer swp_twitter" data-network="twitter"><a rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Zillow+sued+for+%2481+million+by+real+estate+photographer&url=https%3A%2F%2Ftheamericangenius.com%2Fbusiness-news%2Fzillow-sued-for-81-million-by-real-estate-photographer%2F%3Futm_source%3Dtwitter%26utm_medium%3DSocial%26utm_campaign%3DAG&via=AGBizWire" data-link="https://twitter.com/intent/tweet?text=Zillow+sued+for+%2481+million+by+real+estate+photographer&url=https%3A%2F%2Ftheamericangenius.com%2Fbusiness-news%2Fzillow-sued-for-81-million-by-real-estate-photographer%2F%3Futm_source%3Dtwitter%26utm_medium%3DSocial%26utm_campaign%3DAG&via=AGBizWire" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_facebook" data-network="facebook"><a rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Ftheamericangenius.com%2Fbusiness-news%2Fzillow-sued-for-81-million-by-real-estate-photographer%2F%3Futm_source%3Dfacebook%26utm_medium%3DSocial%26utm_campaign%3DAG" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Ftheamericangenius.com%2Fbusiness-news%2Fzillow-sued-for-81-million-by-real-estate-photographer%2F%3Futm_source%3Dfacebook%26utm_medium%3DSocial%26utm_campaign%3DAG" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_linkedin" data-network="linkedin"><a rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Ftheamericangenius.com%2Fbusiness-news%2Fzillow-sued-for-81-million-by-real-estate-photographer%2F%3Futm_source%3Dlinkedin%26utm_medium%3DSocial%26utm_campaign%3DAG" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Ftheamericangenius.com%2Fbusiness-news%2Fzillow-sued-for-81-million-by-real-estate-photographer%2F%3Futm_source%3Dlinkedin%26utm_medium%3DSocial%26utm_campaign%3DAG" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_google_plus" data-network="google_plus"><a rel="nofollow noreferrer noopener" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Ftheamericangenius.com%2Fbusiness-news%2Fzillow-sued-for-81-million-by-real-estate-photographer%2F%3Futm_source%3Dgoogle_plus%26utm_medium%3DSocial%26utm_campaign%3DAG" data-link="https://plus.google.com/share?url=https%3A%2F%2Ftheamericangenius.com%2Fbusiness-news%2Fzillow-sued-for-81-million-by-real-estate-photographer%2F%3Futm_source%3Dgoogle_plus%26utm_medium%3DSocial%26utm_campaign%3DAG" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_google_plus_icon"></i><span class="swp_share">+1</span></span></span></span></a></div><div class="nc_tweetContainer swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet" data-count="0" data-link="https://pinterest.com/pin/create/button/?url=https://theamericangenius.com/business-news/zillow-sued-for-81-million-by-real-estate-photographer/&media=https%3A%2F%2Ftheamericangenius.com%2Fwp-content%2Fuploads%2F2018%2F09%2Fpinterest_bc12b576c3.jpg&description=Zillow+sued+for+%2481+million+by+real+estate+photographer+via+%40agbeat"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer total_shares total_sharesalt" ><span class="swp_count ">112 <span class="swp_label">Shares</span></span></div></div><div class="swp-content-locator"></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_134042&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/theamericangenius.com\/business-news\/zillow-sued-for-81-million-by-real-estate-photographer\/&quot;,&quot;postId&quot;:134042,&quot;refreshAds&quot;:true,&quot;refreshAdsEveryNSlides&quot;:2,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/theamericangenius.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-left-002\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-right-002\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://theamericangenius.com/tag/copyright/" rel="tag">copyright</a><a href="https://theamericangenius.com/tag/the-news/" rel="tag">The News</a><a href="https://theamericangenius.com/tag/zillow/" rel="tag">Zillow</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://theamericangenius.com/business-news/brutally-honest-list-reasons-didnt-get-job-interview-job-offer/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>Brutally honest list of reasons you didn&#8217;t get the job interview or job offer</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																											<div id="mvp-author-box-wrap" class="left relative">
																<div class="mvp-author-box-out right relative">
																	<div id="mvp-author-box-img" class="left relative">
																		<img alt='' src='https://secure.gravatar.com/avatar/c3c30ed6783d6ab595073d3b5d473863?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c3c30ed6783d6ab595073d3b5d473863?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />																	</div><!--mvp-author-box-img-->
																	<div class="mvp-author-box-in">
																		<div id="mvp-author-box-head" class="left relative">
																			<span class="mvp-author-box-name left relative"><a href="https://theamericangenius.com/author/lani/" title="Posts by Lani Rosales" rel="author">Lani Rosales</a></span>
																			<div id="mvp-author-box-soc-wrap" class="left relative">
																																									<a href="mailto:lani@theamericangenius.com"><span class="mvp-author-box-soc fa fa-envelope-square fa-2"></span></a>
																																																													<a href="https://facebook.com/laniar" alt="Facebook" target="_blank"><span class="mvp-author-box-soc fa fa-facebook-square fa-2"></span></a>
																																																																																	<a href="https://www.pinterest.com/laniar/" alt="Pinterest" target="_blank"><span class="mvp-author-box-soc fa fa-pinterest-square fa-2"></span></a>
																																																													<a href="https://plus.google.com/+LaniRosales/posts" alt="Google Plus" target="_blank"><span class="mvp-author-box-soc fa fa-google-plus-square fa-2"></span></a>
																																																													<a href="https://instagram.com/lanirosales" alt="Instagram" target="_blank"><span class="mvp-author-box-soc fa fa-instagram fa-2"></span></a>
																																																													<a href="https://www.linkedin.com/in/lanirosales" alt="LinkedIn" target="_blank"><span class="mvp-author-box-soc fa fa-linkedin-square fa-2"></span></a>
																																							</div><!--mvp-author-box-soc-wrap-->
																		</div><!--mvp-author-box-head-->
																	</div><!--mvp-author-box-in-->
																</div><!--mvp-author-box-out-->
																<div id="mvp-author-box-text" class="left relative">
																	<p>Lani is the Chief Operating Officer at <a href="https://theamericangenius.com">The American Genius</a> and has been named in the Inman 100 Most Influential Real Estate Leaders several times, <a href="https://theamericangenius.com/editorials/real-path-passion-purpose-profits-real-estate/" rel="nofollow">co-authored a book</a>, co-founded <a href="https://thebashh.com">BASHH</a> and <a href="https://theamericangenius.com/austin-digital-jobs-rules/">Austin Digital Jobs</a>, and is a seasoned business writer and editorialist with a penchant for the irreverent.</p>
																</div><!--mvp-author-box-text-->
															</div><!--mvp-author-box-wrap-->
																												<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/08/the-american-genius-main-lo.png"/>
																	<meta itemprop="url" content="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/08/the-american-genius-main-lo.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="The American Genius">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue Reading</span>
														</div><!--mvp-cont-read-but-wrap-->
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Advertisement</span>
															<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ad-single-300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8692329312154494"
     data-ad-slot="9437732453"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">You may like</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://theamericangenius.com/business-news/zillow-sued-concealing-zestimates-certain-listings/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/01/zillow-group-400x240.jpg" class="mvp-reg-img wp-post-image" alt="zillow group" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/01/zillow-group-400x240.jpg 400w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/01/zillow-group-999x600.jpg 999w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/01/zillow-group-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/01/zillow-group-80x80.jpg" class="mvp-mob-img wp-post-image" alt="zillow group" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/01/zillow-group-80x80.jpg 80w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/01/zillow-group-125x125.jpg 125w " sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Zillow sued for concealing Zestimates on certain listings</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://theamericangenius.com/business-marketing/people-might-making-money-off-content-arent-getting-dime/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2016/03/typing-laptop-400x240.png" class="mvp-reg-img wp-post-image" alt="cybersecurity malware" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2016/03/typing-laptop-400x240.png 400w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2016/03/typing-laptop-590x354.png 590w " sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2016/03/typing-laptop-80x80.png" class="mvp-mob-img wp-post-image" alt="cybersecurity malware" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2016/03/typing-laptop-80x80.png 80w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2016/03/typing-laptop-125x125.png 125w " sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>New scheme where others make money off of your content (and you get nothing)</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://theamericangenius.com/business-news/grumpy-cat-sues-coffee-company/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2015/12/grumpy-cat-coffee-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2015/12/grumpy-cat-coffee-400x240.png 400w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2015/12/grumpy-cat-coffee-590x354.png 590w " sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2015/12/grumpy-cat-coffee-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2015/12/grumpy-cat-coffee-80x80.png 80w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2015/12/grumpy-cat-coffee-125x125.png 125w " sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Grumpy Cat sues coffee company in what may be the grumpiest move ever</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://theamericangenius.com/business-news/zillow-target-yet-another-lawsuit-ex-employee/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2013/11/zillow-logo-400x240.jpg" class="mvp-reg-img wp-post-image" alt="zillow logo" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2013/11/zillow-logo-400x240.jpg 400w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2013/11/zillow-logo-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2013/11/zillow-logo-80x80.jpg" class="mvp-mob-img wp-post-image" alt="zillow logo" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2013/11/zillow-logo-80x80.jpg 80w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2013/11/zillow-logo-125x125.jpg 125w " sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Zillow the target of yet another lawsuit by an ex-employee</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://theamericangenius.com/business-news/move-sues-former-vp-curt-beardsley-alleging-illegal-stock-dump/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2013/05/court-justice-400x240.jpg" class="mvp-reg-img wp-post-image" alt="court justice" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2013/05/court-justice-400x240.jpg 400w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2013/05/court-justice-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2013/05/court-justice-80x80.jpg" class="mvp-mob-img wp-post-image" alt="court justice" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2013/05/court-justice-80x80.jpg 80w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2013/05/court-justice-125x125.jpg 125w " sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Move sues former VP, Curt Beardsley, alleging illegal stock dump</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://theamericangenius.com/business-news/zillow-faces-harsh-accusations-culture-sexual-harassment/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2012/11/justice-gavel-400x240.jpg" class="mvp-reg-img wp-post-image" alt="zillow" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2012/11/justice-gavel-400x240.jpg 400w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2012/11/justice-gavel-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2012/11/justice-gavel-80x80.jpg" class="mvp-mob-img wp-post-image" alt="zillow" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2012/11/justice-gavel-80x80.jpg 80w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2012/11/justice-gavel-125x125.jpg 125w " sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Zillow faces harsh accusations of a culture of sexual harassment</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																																																						<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">2 Comments</span>
															</div><!--mvp-comments-button-->
															<div id="comments">
				<h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">
			2 Comments		</span></h4>
		<ol class="commentlist">
			<li class="comment even thread-even depth-1" id="li-comment-501854">
		<div class="comment-wrapper" id="comment-501854">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/d7d22bd1a00dfa86973ef23ccb760cd4?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d7d22bd1a00dfa86973ef23ccb760cd4?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">Roland Estrada</cite> 					</p>
					<p class="comment-meta-2">
						September 17, 2018 at 8:58 pm											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>This practice by photographers needs to be stopped by market forces. As far as I&#8217;m concerned, If I pay for a photograph, I own the right to it I don&#8217;t give a crap what the photographer thinks. As agents, we need to tell a photographers up front if they have any type of agreement wherein I give up rights of ownership of any kind they need to move on and the will find another photographer. </p>
<p>We can stop this weasel BS practice but we nee to collectively make a effort to do so.</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-501854' onclick='return addComment.moveForm( "comment-501854", "501854", "respond", "134042" )' aria-label='Reply to Roland Estrada'>Reply</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-501863">
		<div class="comment-wrapper" id="comment-501863">
			<div class="comment-inner">
				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/bcbda610e8e8d81715f39cf110b2a07f?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bcbda610e8e8d81715f39cf110b2a07f?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />				</div>
				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn"><a href='http://garagehomesusa.com' rel='external nofollow' class='url'>Lane Bailey</a></cite> 					</p>
					<p class="comment-meta-2">
						September 17, 2018 at 9:22 pm											</p>
				</div>
				<div class="text">
										<div class="c">
						<p>I spent 10 years as a professional photographer before being a real estate agent.  Even at the heights of commercial photography, where clients are paying thousands of dollars per day plus expenses for a photographer, they don&#8217;t own the image&#8230; they negotiate rights to use it.  If they buy it outright (and sometimes they do) they pay an often hefty additional fee for that.  </p>
<p>What is shameful is MLSs saying that they own all images that are uploaded to them&#8230; where I am there are two different MLSs that serve us.  Most good agents are members of both.  But technically, if I upload the same pictures to both, I have violated the copyright protections of one or the other.  Because after loading them to the first, I no longer own the rights to load them to the second.</p>
					</div>
				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-501863' onclick='return addComment.moveForm( "comment-501863", "501863", "respond", "134042" )' aria-label='Reply to Lane Bailey'>Reply</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	</ol>
			
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/business-news/zillow-sued-for-81-million-by-real-estate-photographer/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://theamericangenius.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='134042' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4bdf217120" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="99"/></p>			</form>
			</div><!-- #respond -->
	
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://theamericangenius.com/business-news/"><span class="mvp-post-cat left">Business News</span></a></h3>
												<h1 class="mvp-post-title left">Brutally honest list of reasons you didn&#8217;t get the job interview or job offer</h1>
																									<span class="mvp-post-excerpt left"><p>(BUSINESS NEWS) Job hunting is stressful and getting a good job offer can be life-altering. But when it&#8217;s taking forever and you feel frustrated, remember that you can only control what you can control. </p>
</span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/c3c30ed6783d6ab595073d3b5d473863?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c3c30ed6783d6ab595073d3b5d473863?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">1 week ago</span> <p>on</p> <span class="mvp-post-date">September 10, 2018</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"><a href="https://theamericangenius.com/author/lani/" title="Posts by Lani Rosales" rel="author">Lani Rosales</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1800" height="1042" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/job-interview.png" class="attachment- size- wp-post-image" alt="bureau workey leap hiring culture, bias, job interview, job offer, elevator pitch" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/job-interview.png 1800w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/job-interview-300x174.png 300w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/job-interview-768x445.png 768w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/job-interview-1024x593.png 1024w " sizes="(max-width: 1800px) 100vw, 1800px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_123988" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<h2>The reasons are infinite</h2>
<p>Job hunting is one of the most stressful periods in a person&#8217;s life, right up there with a death in the family, divorce, and illness. There&#8217;s so much at stake, and it can be frustrating. In Austin, where we&#8217;re headquartered, we operate <a href="https://www.facebook.com/groups/austindigitaljobs" target="_blank">a popular tech job group</a> where the most universal question is &#8220;why didn&#8217;t I get the job??&#8221; </p>
<blockquote><p>In almost all cases, you&#8217;ll never really know why.</p></blockquote>
<p>Sorry. That&#8217;s disheartening, but it&#8217;s true. The positive side is that it isn&#8217;t always your fault. So, we&#8217;ve crafted a massive list of reasons you didn&#8217;t get the job interview or job offer that you can learn from if you read from top to bottom (we promise this isn&#8217;t the same old garbage you already know). </p>
<p>Don&#8217;t let this list get you nervous, the idea is that there are infinitely complex numbers of reasons humans reject each other, many of which can&#8217;t be helped. <strong>Remember, the hiring person has a lot at stake, so does the employer (it costs a lot to hire, onboard, and retain employees), not just you.</strong> </p>
<p>The hiring process can be inhuman and indignant and your resume goes into a black hole or you never get feedback after a phone or in-person interview, but arm yourself with as much knowledge about the process and avoid as many objections as possible. <em>We&#8217;re pulling for you!</em> </p>
<div align="center"><strong>Job hunting or career refining?</div>
<div align="center"><a href="https://agbeat-2018.mystagingwebsite.com/tgif">Sign up for our weekly email of curated links of only the most helpful content.</a></strong></div>
<p><img src="http://agbeat-2018.mystagingwebsite.com/wp-content/uploads/2013/12/bar.jpg" alt="bar" width="100" height="19" class="alignnone size-full wp-image-91813" /></p>
<h2>It&#8217;s the robot&#8217;s fault</h2>
<p>1. Did you know that if you apply online that your resume goes through an applicant tracking system (ATS)? And if your resume didn&#8217;t match the job description (meaning none of the keywords they were looking for were used), the robots didn&#8217;t even give your resume to their HR human? Pay attention to job descriptions and tailor your resume to each application accordingly. </p>
<p>2. Sometimes the applicant tracking system (ATS) where you sent your application online kicked out a rejection letter without the hiring manager knowing. It happens.</p>
<p>3. You put your resume on one generic job search site that promises to send it to hundreds of employers (but is really just there to sell your information to third parties). At no point did you apply directly, through a third party recruiter, across various platforms, and so forth. Applying on some of the junk job search sites is not always applying (we don&#8217;t mean Indeed or Dice or reputable brands, but the &#8220;apply once to a trillion random jobs&#8221; platforms &#8211; be cynical). </p>
<h2>It&#8217;s the hiring manager&#8217;s fault</h2>
<p>4. Sometimes it really isn&#8217;t your fault, the recruiter or hiring manager is imperfect. That&#8217;s harsh, but you can&#8217;t guarantee that person will be perceptive or even professional. The overwhelming majority are really insanely good at their job, but they&#8217;re humans too, thus they&#8217;re fallible. </p>
<p>5. The hiring manager is petty and/or shallow and didn&#8217;t like the school you went to or the purse you were carrying or the car you pulled up in. You&#8217;ll never know you received a secret demerit.</p>
<h2>It&#8217;s the company&#8217;s fault</h2>
<p>6. Sometimes the company changes the job specifications in the middle of the process. </p>
<p>7. The company might have changed in the middle of the process. </p>
<blockquote><p>Maybe the CEO is on the way out. Or there&#8217;s a temporary hiring freeze, but they can&#8217;t say that in public. Or their funding status is changing. Or the business just took a big hit and everyone&#8217;s scrambling.</p></blockquote>
<p>8. They were never hiring to begin with and were using candidates for marketing ideas or free labor. It&#8217;s a sick practice that some companies commit. </p>
<p>9. Someone that no longer works there told you to start as a contractor and they&#8217;d consider you FT after 90 days, but it was never in writing and no one knows what you&#8217;re talking about and your contract is up and it&#8217;s not going to be renewed. You didn&#8217;t really get the job, amigo.</p>
<p>10. Your interview with the Chief Hug Officer about how many stars you give yourself as a leader wasn&#8217;t the appropriate number of stars and they didn&#8217;t want to hug you after all. Or your phone interview with the 18 year old social media intern where you couldn&#8217;t name any Marvel characters rubbed them the wrong way. Companies have unique interviewing methods that involve humans, and some are just plain silly. </p>
<p>11. The company&#8217;s not willing to accept your type of Visa or citizenship status.</p>
<h2>It&#8217;s timing&#8217;s fault</h2>
<p>12. There was a candidate interviewed before you applied that they really like and are waiting for an offer acceptance from. And now they have said yes and you&#8217;re out and sad, and I&#8217;m sorry.</p>
<p>13. Someone else took precedent (an internal hire, an ex-colleague, or someone the CEO said they know and is the new hire no matter what).</p>
<h2>It&#8217;s someone else&#8217;s fault</h2>
<p>14. Someone unexpectedly gave you a bad reference and you may never know about it.</p>
<h2>It&#8217;s your fault</h2>
<p>15. Let&#8217;s start with the obvious repetitive junk you already know &#8211; you have a bad resume or cover letter. There are red flags, incomplete information, grammar errors, it is too long or to short, super generic, and/or never expressed how you impacted any company&#8217;s bottom line.</p>
<p>16. You couldn&#8217;t answer basic questions (&#8220;why did you leave your last job?&#8221; or &#8220;why were you only at X place for 3 months?&#8221;). Or you answered any number of interview questions poorly. Or you were asked to critique something about the company and you wailed on their shortcomings rather than offer a positive, followed by a meaningful critique with actionables, closed with a positive. </p>
<p>17. You made a mistake on your application (you worked at Google from 1904-2006?) or you straight up lied. Some companies do basic employment checks prior to requesting an interview, so you better get your story straight from minute one. </p>
<p>18. You applied for the wrong jobs &#8211; you read too quickly and you&#8217;re a Java developer who just applied to a JavaScript role. Oops. Or the ad says you must have three years of Salesforce experience and you missed that part and while you fit everything else, you have zero years with that platform. You wasted everyone&#8217;s time. </p>
<p>19. You&#8217;re not a culture fit. But wait, <em>it&#8217;s not what you think</em> &#8211; you&#8217;re not unlikable, they&#8217;re just looking for a puzzle piece. Their division might be in chaos or the there&#8217;s already an A-type on the small team. Hiring managers deal with truly complex situations and it isn&#8217;t personal if you&#8217;re not the right puzzle piece, despite your incredible pedigree.</p>
<p>20. You raised major legal red flags. Nothing says you plan to sue like vaguely saying &#8220;I have schizophrenia, is that going to be a problem?&#8221; or &#8220;I&#8217;m not sure working for a male boss is a good fit, do you have someone I can answer to that is female?&#8221; or &#8220;what is your policy on sex in the workplace?&#8221;</p>
<p>21. Speaking of legal red flags, you put your picture on your resume which tells sensitive employers &#8220;I&#8217;m doing this so later I can say I didn&#8217;t get the job because of my [gender, race, etc.]&#8221; Discrimination is no joke. It happens, and you don&#8217;t want to put an employer in an uncomfortable situation &#8211; your picture&#8217;s already on LinkedIn. That suffices.</p>
<p>22. To &#8220;where do you see yourself in five years?&#8221; You said &#8220;in your job&#8221; to be clever or &#8220;President of the company&#8221; without explanation. Come on, people. How you answer that demonstrates your intent on longevity in the company, your willingness to move up, your desire to be a leader, not supplant your interviewer. </p>
<blockquote><p>23. You applied to basically every role in the company and now they take you seriously for none.</p></blockquote>
<p>24. You applied for a Senior-level role when you&#8217;re barely entry-level.</p>
<p>25. You asked nothing about the company or role during the interview. This is sadly common and so easy to fix. </p>
<p>26. You knew nothing about the company during the interview. Do your research, people. </p>
<p>27. You failed a required technical test or psych profile and there really is no coming back from that. Objective requirements are just that &#8211; objective.</p>
<p>28. Your work history is unstable, too short to be applicable, and/or filled with holes you can&#8217;t (or didn&#8217;t) properly explain.</p>
<p>29. You&#8217;re missing a certification or education level the employer wants (either publicly or secretly).</p>
<p>30. You&#8217;re too educated &#8211; your PhD is scaring them into thinking your salary demands might rapidly increase even if you&#8217;re currently amenable to minimum wage. This is based on endless studies and experiences of people settling &#8211; they don&#8217;t stick around for long.</p>
<p>31. You forgot to include your continuing education (coding courses, professional leadership retreats) because you thought they were irrelevant. They&#8217;re not &#8211; they show that you take initiative and eager to always learn more. </p>
<p>32. You ghosted at some point or were slow to respond. </p>
<p>33. You arrived (or called) way too early or way too late.</p>
<p>34. You were rude to the receptionist.</p>
<p>35. You were overly familiar during the interview because you&#8217;ve done so much research and feel like you know the company so well. This trait says you&#8217;ll be an unruly team member and will likely disqualify you. Be a pro, even if you know the hiring manager personally &#8211; anything else is disrespectful.</p>
<p>36. Someone random in the company met you at a networking event 10 years ago and when politics came up you called them a moron. They didn&#8217;t forget, and you&#8217;ll never know it was even a factor. But it might have been.</p>
<p>37. You briefly dated the hiring manager&#8217;s dramatic best friend and over drinks, you come up and she tells horror stories about you &#8211; you&#8217;ll never learn this was the reason, but seriously, it&#8217;s possible. </p>
<p>38. You were sweaty (if that&#8217;s a problem, wear a sweat-wicking shirt under your top). </p>
<p>39. You had a smell &#8211; either body odor or too much perfume/cologne/axe deodorant.  </p>
<blockquote><p>40. You had a limp or overly aggressive handshake &#8211; some people are really sensitive to that and you may culturally offend someone.</p></blockquote>
<p>41. You looked at (or stared at) your phone during an interview when it wasn&#8217;t ringing. Or your smartwatch. </p>
<p>42. You weren&#8217;t memorable &#8211; some people are just boring or try to be overly calm. Remember you&#8217;re connecting with another non-robot human, so try to be at least human.</p>
<p>43. Your desperation permeated the entire process. They could smell it on you and it wasn&#8217;t appealing. Why? Because they know you&#8217;re going to take the job so you can pay rent, but you&#8217;ll still be job hunting and they&#8217;ll lose you quickly, so why bother?</p>
<p>44. You live in the wrong place &#8211; they may be unwilling to pay for relocation and may screen accordingly. </p>
<p>45. Salary negotiations went awry. They demanded your previous salary and you refused or they didn&#8217;t like the number or you&#8217;d done too little or too much salary research, or maybe the job listing said a range and you demanded triple (or they offered less than the range). </p>
<p>46. You asked questions at the wrong time &#8211; don&#8217;t lead with &#8220;so what are the benefits and how much time do I get off?&#8221; Wait until you know that they like you already. Asking pay as the first question, although the most important, can disqualify you. This is a delicate dance.</p>
<p>47. You failed some simple (probably stupid) test like a sales role being offered half salary and being tricked into negotiating their way up, or somewhere on the job listing it asked you to &#8220;Like&#8221; their page on Facebook and you didn&#8217;t, who knows? </p>
<p>48. You dressed poorly at the interview or were way overdressed. </p>
<p>49. When asked if you&#8217;re a night person or morning person, you didn&#8217;t say you&#8217;re flexible, you said you&#8217;re terrible at mornings, and now this company that is really serious about productivity starting at 8:00am, is no longer interested in you.</p>
<p>50. You fidgeted or shook during the interview. </p>
<p>51. You were awkward during the interview, maybe you held your bag in your lap or kept your winter coat on. </p>
<p>52. Your nerves got the best of you &#8211; you spoke too quickly or quietly or couldn&#8217;t stop saying &#8220;like&#8221; or &#8220;umm.&#8221; </p>
<p><em>SIDENOTE: Being introverted or socially anxious is a challenge, so during an interview, gently express that so it&#8217;s not misinterpreted. &#8220;I do tend to be introverted, but I want you to know that I am enthusiastic about this opportunity even if I sound a little shaky and nervous.&#8221;</em></p>
<p>53. You didn&#8217;t thank the interviewer (or act interested) at any point. </p>
<p>54. You sent an extravagant thank you gift to the hiring manager that disqualified you as it appeared to be a bribe, not the kind gesture you meant for it to be.</p>
<p>55. You followed up too soon and too frequently.</p>
<p>56. You were too cocky or too insecure.</p>
<p>57. You were too eager and it came across as insincere. </p>
<p>58. Your body language was off (you used practiced/disingenuous hand steepling, or you slouched, or maybe you couldn&#8217;t make eye contact).</p>
<blockquote><p>59. You were too scripted &#8211; you obviously regurgitated scripts you studied online (a good HR pro can see right through that &#8211; they&#8217;ve read them, too).</p></blockquote>
<p>60. You sneezed into your hand and wiped it on your pants, then offered it to shake at adios time. Gross, bye.</p>
<p>61. You trash talked a former employer or coworker (or the interviewer&#8217;s favorite sports team, or their religion, or them). </p>
<p>62. You didn&#8217;t laugh at the CEO&#8217;s joke during a final interview. </p>
<p>63. You shared way too much personal info &#8211; not stories about vacay to humanize yourself, but like made sure they knew you have irritable bowel syndrome. </p>
<p>64. You were overly apologetic about your past rather than calmly explaining that you took five years off to be a stay at home parent, but you&#8217;ve kept your skills sharp by studying [X]. </p>
<p>65. You kept talking about why their competitor is awesome.</p>
<p>66. You accidentally called them by their hated competitor&#8217;s name during an interview. </p>
<p>67. You kept calling the interviewer &#8220;Jacob,&#8221; but his name was always &#8220;Jason&#8221; and now he thinks you can&#8217;t tend to standard details (or is just butthurt).</p>
<p>68. You&#8217;re trying to pivot from one industry to another and you do a poor job of explaining that in any way, you just hoped you&#8217;d get an interview (but it doesn&#8217;t work that way).</p>
<blockquote><p>69. You&#8217;re painfully ugly or overly hot. Sorry, it&#8217;s possible.</p></blockquote>
<p>70. You&#8217;re overqualified and that means you might leave when a sexier offer comes along. </p>
<p>71. You&#8217;re underqualified which means they&#8217;ll have to pay for your learning curve (which they won&#8217;t).</p>
<p>72. Your credit is awful and you&#8217;re applying to a highly regulated industry like finance or law enforcement, which may hold you back.</p>
<p>73. You didn&#8217;t know that your criminal or credit history might <em>not</em> be a disqualifier so you didn&#8217;t even try. Sometimes companies are open to certain types of offenses, or you can explain the illness in the family that destroyed your credit. </p>
<p>74. You failed a drug test &#8211; this is one of the few instances where you&#8217;ll know what happened.</p>
<p>75. You pressured them on social media (you started &#8220;IBMShouldHireMichael.com&#8221; or started #IBMHireMike and had friends use it on Twitter endlessly, which is clever and has a slight chance of working if applying to a digital media role, but almost always just comes off as annoying and overly aggressive &#8211; not worth the risk). Plus, if you depended on that being your hook and they didn&#8217;t even notice, it was a hugely wasted effort.</p>
<p>76. You&#8217;re so addicted to internet jargon and slang that you used it on your resume or during an interview (&#8220;btw, your shoes are on fleek&#8221;). Save it for your tumblr, folks.</p>
<p>77. Being cute with videos, online resumes in infographic format, and so forth, forces an employer to investigate you outside of their normal parameters and could land you in the trash bin. Do those things <em>in addition</em> to the traditional resume requested.</p>
<p>78. Your social media accounts are offensive, filled with garbage, or overly sexualized &#8211; lock it down while on the job market.</p>
<p>79. You bitched about the company on social media &#8220;phone interviewer at X company was straight up retarded&#8221; &#8212; uh what!? This actually happened recently. </p>
<p>80. You didn&#8217;t express interest after the interview. In fact, you may have closed with &#8220;well I have several more interviews to complete, so I&#8217;ll have to get back to you,&#8221; hoping to prove value but really pissing off the employer.</p>
<h2>The takeaway</h2>
<p>If you&#8217;ve read this far, you know that sometimes it&#8217;s you, sometimes the stars just didn&#8217;t align properly. Sometimes you&#8217;ll get feedback, but most of the time, your secret demerits will remain locked in someone&#8217;s brain. </p>
<p>But now you know some of the pitfalls that you <em>can</em> fix, so you will. You can only control what you can control, the rest you simply have to let go of. </p>
<blockquote><p>Let this information empower you, not discourage you.</p></blockquote>
<p>Good luck during your job search, and don&#8217;t let the robots hold you back!</p>
<h3>#JobHunt</h3>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="swp-content-locator"></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_123988&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/theamericangenius.com\/business-news\/brutally-honest-list-reasons-didnt-get-job-interview-job-offer\/&quot;,&quot;postId&quot;:123988,&quot;refreshAds&quot;:true,&quot;refreshAdsEveryNSlides&quot;:2,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/theamericangenius.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-left-002\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-right-002\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://theamericangenius.com/business-news/brutally-honest-list-reasons-didnt-get-job-interview-job-offer/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://theamericangenius.com/business-news/austin/"><span class="mvp-post-cat left">Austin</span></a></h3>
												<h1 class="mvp-post-title left">What it&#8217;s like to go to an Austin Digital Jobs Recruiting Mixer</h1>
																									<span class="mvp-post-excerpt left"><p>(BUSINESS) It can be intimidating to go to an Austin Digital Jobs recruiting mixer due to the size, but listen, everyone&#8217;s slightly nervous &#8211; here&#8217;s what it&#8217;s like to actually go to one.</p>
</span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/c3c30ed6783d6ab595073d3b5d473863?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c3c30ed6783d6ab595073d3b5d473863?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">2 weeks ago</span> <p>on</p> <span class="mvp-post-date">September 7, 2018</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"><a href="https://theamericangenius.com/author/lani/" title="Posts by Lani Rosales" rel="author">Lani Rosales</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="780" height="433" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2013/11/networking-event.jpg" class="attachment- size- wp-post-image" alt="networking event introverted" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2013/11/networking-event.jpg 780w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2013/11/networking-event-300x167.jpg 300w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2013/11/networking-event-768x426.jpg 768w " sizes="(max-width: 780px) 100vw, 780px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_114227" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<h2>Getting to know the ADJ Mixer</h2>
<p>The following letter is written for those of you who have never been to an Austin Digital Jobs Recruiting Mixer&#8230;</p>
<p><a href="https://www.eventbrite.com/e/austin-digital-jobs-adj-recruiting-mixer-tickets-49366930819" target="_blank"><img src="https://agbeat-2018.mystagingwebsite.com/wp-content/uploads/2016/08/register-now-300x138.jpg" alt="register-now" width="300" height="138" class="aligncenter size-medium wp-image-114233" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2016/08/register-now-300x138.jpg 300w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2016/08/register-now-768x353.jpg 768w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2016/08/register-now-1024x470.jpg 1024w " sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>You&#8217;ll arrive around 4:45 and realize that it&#8217;s a Monday, so finding parking is easier than you thought. Your heart is beating slightly, because new places are scary, no matter how confident you are. </p>
<p>You see the bar up ahead. You see an unassuming line of people at the door, and there&#8217;s a succulent at the front table. That&#8217;s nice. The doorman checks your ID (and you&#8217;re secretly flattered, but act slightly annoyed).. </p>
<h2>Then you get signed in</h2>
<p>There are seven people in line ahead of you, so you look around and well, you don&#8217;t know a single person (<em>but you don&#8217;t realize that most other people don&#8217;t know anyone either</em>). You hold your folder filled with resumes to your chest and wait your turn. You start to peek into the venue to see which employers are there, just waiting to meet you. </p>
<p>At the registration table, you&#8217;re greeted by a friendly face, and asked whether you&#8217;re job hunting or looking for talent, and given the appropriate badge. Your handwriting sucks, but you write in big bold letters what you&#8217;re looking for, and you notice that employers&#8217; stickers are vertical and job hunters&#8217; stickers are horizontal. You&#8217;re told the neon name tags are worn by partners who are most eager to hire. Bingo!</p>
<p>You make a mental note so your eyeballs focus only on the vertical or neon stickers in the crowd, spelling out in equally bad handwriting what they are looking for. </p>
<p>You&#8217;re handed a list of which types of jobs each employer is looking to fill, you circle the ones you want to visit (<em>make a plan, trust us on this one</em>), and you are excited to job hunt after you order a lil&#8217; a drink** (so you can stay focused!) &#8211; that feels pretty Austin-y. And look, recruiters are sippin&#8217; too, that&#8217;s cool. </p>
<p>There&#8217;s even a photographer there offering you free, high quality headshots, so you remind yourself to circle back to in between employers. </p>
<h2>You start moving about the cabin</h2>
<p>You start making the rounds, and the first hand you shake is a younger recruiter who is looking for someone like you, only he says they need a specific skill and you don&#8217;t quite have it, so you hand him your resume, and you part ways politely. </p>
<p>You see a line of people on the rooftop, are they waiting for a table? You ask someone what&#8217;s going on and they tell you it&#8217;s free career and resume coaching and you can have 15 minutes with an expert. Bingo! You wait a few minutes and a table opens up, you learn that your resume is outdated and ineffective and quickly walk away with some tips to improve that <em>and</em> affirmation that your career is moving in the right direction.</p>
<p>Time is of the essence because you only have two and a half hours, and you&#8217;re pressuring yourself to make the rounds, but tell yourself to remain calm.  </p>
<p>After two or three more handshakes, you make it over to three employer booths in a row, and you hit it off with two recruiters and line up two interviews for later in the week. </p>
<p>You go grab another drink to celebrate, and meet a few more folks along the way. Before you know it, you&#8217;re out of printed resumes, have several phone interviews lined up, an in-person interview, and things are looking up. </p>
<h2>You nailed it!</h2>
<p>It&#8217;s almost over, so you start heading out and you thank the registration table (always be networking), and head out to your car. </p>
<p>You start &#8216;er up, and drive home with some pep in your step because YOU, my friend, have just made it a successful first ADJ Recruiting Mixer. </p>
<p>You tell everyone on Facebook about it when you get home, you nail the job interview, you become the Prince of Zamunda*, you get the job, and you tell everyone how awesome ADJ is, because BOOM, it worked. </p>
<p><small><em>*Obtaining the Prince of Zamunda title not guaranteed. For everyone.</em><br />
**Drink responsibly, friends. </small></p>
<p><a href="https://www.eventbrite.com/e/austin-digital-jobs-adj-recruiting-mixer-tickets-49366930819" target="_blank"><img src="https://agbeat-2018.mystagingwebsite.com/wp-content/uploads/2016/08/register-now-300x138.jpg" alt="register-now" width="300" height="138" class="aligncenter size-medium wp-image-114233" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2016/08/register-now-300x138.jpg 300w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2016/08/register-now-768x353.jpg 768w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2016/08/register-now-1024x470.jpg 1024w " sizes="(max-width: 300px) 100vw, 300px" /></a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="swp-content-locator"></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_114227&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/theamericangenius.com\/business-news\/like-go-austin-digital-jobs-recruiting-mixer\/&quot;,&quot;postId&quot;:114227,&quot;refreshAds&quot;:true,&quot;refreshAdsEveryNSlides&quot;:2,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/theamericangenius.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-left-002\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-right-002\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://theamericangenius.com/business-news/like-go-austin-digital-jobs-recruiting-mixer/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://theamericangenius.com/business-news/"><span class="mvp-post-cat left">Business News</span></a></h3>
												<h1 class="mvp-post-title left">Why Rooster Teeth&#8217;s $2.5M fund for future animators is so important</h1>
																									<span class="mvp-post-excerpt left"><p>(BUSINESS NEWS) Always creative, Rooster Teeth has set up a massive fund to help animators get a leg up in their career.</p>
</span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/3c4121acdf9cf7c73a716dc59b0bda99?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3c4121acdf9cf7c73a716dc59b0bda99?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">2 weeks ago</span> <p>on</p> <span class="mvp-post-date">September 4, 2018</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"><a href="https://theamericangenius.com/author/kameron/" title="Posts by Kameron Lewellen" rel="author">Kameron Lewellen</a></span> <a href="https://twitter.com/Kam_aya" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1097" height="753" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/09/rooster-teeth.jpg" class="attachment- size- wp-post-image" alt="rooster teeth" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/09/rooster-teeth.jpg 1097w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/09/rooster-teeth-300x206.jpg 300w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/09/rooster-teeth-768x527.jpg 768w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/09/rooster-teeth-1024x703.jpg 1024w " sizes="(max-width: 1097px) 100vw, 1097px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_133977" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><a href="https://roosterteeth.com" target="_blank" rel="noopener">Rooster Teeth</a> is the media and entertainment company who runs some of the most well-known online series such as Red vs. Blue, and the anime-style RWBY (I’m a Yang fan myself, still emotional about that last season, and FYI: RWBY is the first western anime series to be distributed in Japan), who commands a subscriber base of 45 million on YouTube, and over 5 million unique visitors to their site. But not only awesome and well-accomplished, RT is looking to bolster future animators. </p>
<p><a href="https://digiday.com/media/rooster-teeth-creates-2-5-million-development-fund-animation-creators/" target="_blank" rel="nofollow noopener">The studio has created</a> a $2.5M development fund to work with animation creators and bring them into the fold of their digital network and help them monetize their content. This development pipeline may help new animators become more successful and get a break, and help get their work distributed. </p>
<p>Combined with this development fund, Rooster Teeth is recruiting animators to help get revenue through subscription, ad sales, live events, and merchandising. Currently, YouTube is a difficult place for animators, and Evan Bregman, Director of Programming at Rooster Teeth feels like this model can help extend the revenue infrastructure to other creators. </p>
<p>Matt Hullum, Co-Founder and CEO, is hoping to find creators who create consistently, and described the partnerships as “modular deals that involve some combination of a library content license for the Rooster Teeth app, development of new projects, merch sales in the Rooster Teeth store, podcast ad sales, brand integration sales, and more.”</p>
<p>This fund has already had a winner – with the announcement of Motor Knight (<a href="https://www.youtube.com/watch?v=1jSrSEPi5D0&#038;feature=youtu.be" target="_blank" rel="nofollow noopener">see the preview here</a>). Animation is Rooster Teeth’s largest content category, and this development fund will only continue to help future animators grow rather than be forced to find their own path and beg for YT viewers. #shortcut</p>
<p>So TL;DR: If you are an animator with a library of content you want to share and you have a lot of ambition, get in touch with this Austin-based Rooster Teeth and get connected. This development fund can help all animation entrepreneurs.</p>
<p>Best of luck &#8211; we hope your career goes off with a Yang, err, bang!</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="swp-content-locator"></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_133977&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/theamericangenius.com\/business-news\/rooster-teeth-animators-fund\/&quot;,&quot;postId&quot;:133977,&quot;refreshAds&quot;:true,&quot;refreshAdsEveryNSlides&quot;:2,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/theamericangenius.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-left-002\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-right-002\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://theamericangenius.com/business-news/rooster-teeth-animators-fund/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ad-single-300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8692329312154494"
     data-ad-slot="9437732453"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-2" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Latest</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Popular</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://theamericangenius.com/business-news/zillow-sued-for-81-million-by-real-estate-photographer/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/09/photographer-in-action_925x-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="zillow sued by gutenberg represented by mathew higbee of higbee associates" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/09/photographer-in-action_925x-80x80.jpg 80w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/09/photographer-in-action_925x-125x125.jpg 125w " sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Business News</span><span class="mvp-cd-date left relative">10 hours ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Zillow sued for $81 million by real estate photographer</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theamericangenius.com/entrepreneur/10-advantages-and-disadvantages-of-becoming-a-freelancer/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2012/04/freelance-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2012/04/freelance-80x80.jpg 80w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2012/04/freelance-125x125.jpg 125w " sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Business Entrepreneur</span><span class="mvp-cd-date left relative">19 hours ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>10 advantages and disadvantages of becoming a freelancer</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theamericangenius.com/entrepreneur/6-entrepreneurial-tools-startup-productivity/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2016/03/desktop-laptop-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="automately net neutrality desktop laptop freelance isps" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2016/03/desktop-laptop-80x80.jpg 80w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2016/03/desktop-laptop-125x125.jpg 125w " sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Business Entrepreneur</span><span class="mvp-cd-date left relative">19 hours ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>6 entrepreneurial tools for startup productivity</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theamericangenius.com/entrepreneur/relocate-business/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2015/05/movingboxes-e1431376397608-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="relocate fedex" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2015/05/movingboxes-e1431376397608-80x80.jpg 80w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2015/05/movingboxes-e1431376397608-125x125.jpg 125w " sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Business Entrepreneur</span><span class="mvp-cd-date left relative">20 hours ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Is the best time to relocate your business before, during, or after the holidays?</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theamericangenius.com/entrepreneur/growth-hacking-ideas/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2016/07/growth-hack-team-work-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="growth hack team work employees" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2016/07/growth-hack-team-work-80x80.png 80w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2016/07/growth-hack-team-work-125x125.png 125w " sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Business Entrepreneur</span><span class="mvp-cd-date left relative">22 hours ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Simple, inspiring growth hacks from successful startups</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://theamericangenius.com/entrepreneur/10-advantages-and-disadvantages-of-becoming-a-freelancer/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2012/04/freelance-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2012/04/freelance-80x80.jpg 80w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2012/04/freelance-125x125.jpg 125w " sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Business Entrepreneur</span><span class="mvp-cd-date left relative">19 hours ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>10 advantages and disadvantages of becoming a freelancer</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theamericangenius.com/business-news/brutally-honest-list-reasons-didnt-get-job-interview-job-offer/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/job-interview-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="bureau workey leap hiring culture, bias, job interview, job offer, elevator pitch" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/job-interview-80x80.png 80w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/job-interview-125x125.png 125w " sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Business News</span><span class="mvp-cd-date left relative">1 week ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Brutally honest list of reasons you didn&#8217;t get the job interview or job offer</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theamericangenius.com/business-news/like-go-austin-digital-jobs-recruiting-mixer/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2013/11/networking-event-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="networking event introverted" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2013/11/networking-event-80x80.jpg 80w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2013/11/networking-event-125x125.jpg 125w " sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Austin</span><span class="mvp-cd-date left relative">2 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>What it&#8217;s like to go to an Austin Digital Jobs Recruiting Mixer</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theamericangenius.com/editorials/20-bullshit-buzzwords/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2017/01/buzzwords-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="buzzwords" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2017/01/buzzwords-80x80.jpg 80w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2017/01/buzzwords-125x125.jpg 125w " sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Opinion Editorials</span><span class="mvp-cd-date left relative">2 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>20 bullsh*t buzzwords that should be banned from tech forever</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theamericangenius.com/business-marketing/business-podcasts/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2017/03/smartphone-vintage-technology-music-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="headphones listen podcasts" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2017/03/smartphone-vintage-technology-music-80x80.jpg 80w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2017/03/smartphone-vintage-technology-music-125x125.jpg 125w " sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Business Marketing</span><span class="mvp-cd-date left relative">5 days ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Ten podcasts that every business owner should hear</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://theamericangenius.com/why-austin/amys-ice-cream-founder-austins-business-risks-rewards-whyaustin/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2016/08/whyaustin-indeed-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="whyaustin sxsw" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2016/08/whyaustin-indeed-80x80.jpg 80w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2016/08/whyaustin-indeed-125x125.jpg 125w " sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Why Austin</span><span class="mvp-cd-date left relative">2 years ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Amy&#8217;s Ice Cream founder on Austin&#8217;s business risks and rewards #WhyAustin</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theamericangenius.com/business-news/introverted-extroverted/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2016/04/happy-smiling-ethics-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="introverted extroverted naïve business" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2016/04/happy-smiling-ethics-80x80.jpg 80w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2016/04/happy-smiling-ethics-125x125.jpg 125w " sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Business News</span><span class="mvp-cd-date left relative">2 years ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Turns out a lot of people are in between introverted and extroverted</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theamericangenius.com/why-austin/p-terrys-founder-booming-economy-austin-whyaustin/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2016/08/whyaustin-indeed-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="whyaustin sxsw" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2016/08/whyaustin-indeed-80x80.jpg 80w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2016/08/whyaustin-indeed-125x125.jpg 125w " sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Why Austin</span><span class="mvp-cd-date left relative">2 years ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>P. Terry&#8217;s founder on the booming economy in Austin #WhyAustin</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theamericangenius.com/business-news/ladies-gentlemen-u-s-national-anthem/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2016/08/national-anthem-flag-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2016/08/national-anthem-flag-80x80.jpg 80w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2016/08/national-anthem-flag-125x125.jpg 125w " sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Business News</span><span class="mvp-cd-date left relative">2 years ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Ladies and gentlemen, the U.S. National Anthem</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theamericangenius.com/why-austin/video-indeed-president-chris-hyams-tells-us-whyaustin/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2016/08/whyaustin-indeed-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="whyaustin sxsw" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2016/08/whyaustin-indeed-80x80.jpg 80w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2016/08/whyaustin-indeed-125x125.jpg 125w " sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Austin</span><span class="mvp-cd-date left relative">2 years ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Indeed President, Chris Hyams tells us #WhyAustin [video]</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mks_ads_widget-3" class="mvp-side-widget mks_ads_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Our Great Parnters</span></h4></div>			
					
						
			
			<ul class="mks_adswidget_ul small">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://cvent.com"  rel="nofollow">
			     				<img src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/cvent-logo.png" alt="cvent-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="0">
			     			<a href="https://www.alignable.com"  rel="nofollow">
			     				<img src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/alignable-logo.png" alt="alignable-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="0">
			     			<a href="https://vitamintalent.com"  rel="nofollow">
			     				<img src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/vitamin-t-logo.png" alt="vitamin-t-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="0">
			     			<a href="https://www.legalzoom.com"  rel="nofollow">
			     				<img src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/legalzoom-logo.png" alt="legalzoom-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="0">
			     			<a href="https://www.underarmour.com"  rel="nofollow">
			     				<img src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/under-armor-logo.png" alt="under-armor-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="0">
			     			<a href="https://www.bigcommerce.com"  rel="nofollow">
			     				<img src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/bigcommerce-logo.png" alt="bigcommerce-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="0">
			     			<a href="https://icon.me"  rel="nofollow">
			     				<img src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/icon-me-logo.png" alt="icon-me-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="0">
			     			<a href="https://www.mattersight.com"  rel="nofollow">
			     				<img src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/mattersight-logo.jpg" alt="mattersight-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="0">
			     			<a href="https://bethesdagamestudios.com"  rel="nofollow">
			     				<img src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/battlecry-studios-logo.png" alt="battlecry-studios-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="0">
			     			<a href="https://www.indeed.com/prime"  rel="nofollow">
			     				<img src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/indeed-prime-logo.jpg" alt="indeed-prime-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="https://www.arkane-studios.com/en"  rel="nofollow">
			     				<img src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/arkane-studios-logo.png" alt="arkane-studios-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="https://retailmenot.com"  rel="nofollow">
			     				<img src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/retailmenot-logo.jpg" alt="retailmenot-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="https://www.accruent.com"  rel="nofollow">
			     				<img src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/accruent-logo.jpg" alt="accruent-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="https://bazaarvoice.com"  rel="nofollow">
			     				<img src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/bazaarvoice-logo.png" alt="bazaarvoice-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="https://creditcards.com"  rel="nofollow">
			     				<img src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/creditcardscom-logo.jpg" alt="creditcardscom-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="http://www.w2ogroup.com"  rel="nofollow">
			     				<img src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/w2o-group-logo.png" alt="w2o-group-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="http://www.yodle.com"  rel="nofollow">
			     				<img src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/yodle-logo.jpg" alt="yodle-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="http://www.experis.com"  rel="nofollow">
			     				<img src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/experis.jpg" alt="experis.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="https://hired.com"  rel="nofollow">
			     				<img src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/hired-logo.jpg" alt="hired-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="1">
			     			<a href="https://irtalent.com"  rel="nofollow">
			     				<img src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/interactive-resources-logo.jpg" alt="interactive-resources-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="2">
			     			<a href="https://www.athenahealth.com"  rel="nofollow">
			     				<img src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/athenahealth-logo.jpg" alt="athenahealth-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="2">
			     			<a href="http://investor.dnb.com/news-releases/news-release-details/dun-bradstreet-acquires-avention-maker-onesource-expands"  rel="nofollow">
			     				<img src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/avention-logo.png" alt="avention-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="2">
			     			<a href="http://www.allwebleads.com"  rel="nofollow">
			     				<img src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/all-web-leads-awl-logo.png" alt="all-web-leads-awl-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="2">
			     			<a href="https://www.adobe.com/marketing/experience-manager-sites/user-generated-content.html"  rel="nofollow">
			     				<img src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/livefyre-logo.png" alt="livefyre-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="2">
			     			<a href="http://tbis.co"  rel="nofollow">
			     				<img src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/titanium-blockchain-logo.png" alt="titanium-blockchain-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="2">
			     			<a href="https://www.boozallen.com"  rel="nofollow">
			     				<img src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/booz-allen-hamilton-logo.jpg" alt="booz-allen-hamilton-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="2">
			     			<a href="https://cloudera.com"  rel="nofollow">
			     				<img src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/cloudera-logo.jpg" alt="cloudera-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="2">
			     			<a href="https://gopro.com"  rel="nofollow">
			     				<img src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/gopro-logo.jpg" alt="gopro-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="2">
			     			<a href="https://www.buildasign.com"  rel="nofollow">
			     				<img src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/build-a-sign-logo.png" alt="build-a-sign-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="2">
			     			<a href="https://creativecircle.com"  rel="nofollow">
			     				<img src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/creative-circle-logo.jpg" alt="creative-circle-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="3">
			     			<a href="https://www.ibm.com/"  rel="nofollow">
			     				<img src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/ibm-logo.jpg" alt="ibm-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="3">
			     			<a href="https://www.groupbyinc.com"  rel="nofollow">
			     				<img src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/groupby-logo.png" alt="groupby-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="3">
			     			<a href="https://www.wealthsimple.com/en-us/"  rel="nofollow">
			     				<img src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/wealthsimple-logo.png" alt="wealthsimple-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="3">
			     			<a href="https://askmethod.com"  rel="nofollow">
			     				<img src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/the-ask-method-logo.png" alt="the-ask-method-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="3">
			     			<a href="https://www.shipstation.com"  rel="nofollow">
			     				<img src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/shipstation-logo.png" alt="shipstation-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="3">
			     			<a href="https://galvanize.com"  rel="nofollow">
			     				<img src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/galvanize-logo.png" alt="galvanize-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="3">
			     			<a href="https://www.thezebra.com"  rel="nofollow">
			     				<img src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/the-zebra-insurance-logo.jpg" alt="the-zebra-insurance-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="3">
			     			<a href="https://doublehorn.com"  rel="nofollow">
			     				<img src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/doublehorn-logo.jpg" alt="doublehorn-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="3">
			     			<a href="https://www.stitchfix.com"  rel="nofollow">
			     				<img src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/stitch-fix-logo.jpg" alt="stitch-fix-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="3">
			     			<a href="https://www.scrypt.com/sfax/"  rel="nofollow">
			     				<img src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/sfax-logo.png" alt="sfax-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="4">
			     			<a href="https://www.spiceworks.com"  rel="nofollow">
			     				<img src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/spiceworks-logo.png" alt="spiceworks-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="4">
			     			<a href="https://www.thehtgroup.com"  rel="nofollow">
			     				<img src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/the-ht-group-logo.jpg" alt="the-ht-group-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="4">
			     			<a href="https://lunadatasolutions.com"  rel="nofollow">
			     				<img src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/luna-data-solutions-logo.jpg" alt="luna-data-solutions-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="4">
			     			<a href="https://www.socialsolutions.com"  rel="nofollow">
			     				<img src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/social-solutions-logo.png" alt="social-solutions-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="4">
			     			<a href="https://spreetail.com"  rel="nofollow">
			     				<img src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/spreetail-logo.png" alt="spreetail-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="4">
			     			<a href="http://www.technologynavigators.com"  rel="nofollow">
			     				<img src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/technology-navigators.png" alt="technology-navigators.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="4">
			     			<a href="https://www.gts-ts.com"  rel="nofollow">
			     				<img src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/gts-technology-solutions-logo.png" alt="gts-technology-solutions-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="4">
			     			<a href="https://www.uship.com"  rel="nofollow">
			     				<img src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/uship-logo.jpg" alt="uship-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="4">
			     			<a href="https://www.volusion.com/"  rel="nofollow">
			     				<img src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/volusion-ecommerce-logo.jpg" alt="volusion-ecommerce-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="4">
			     			<a href="https://hrtjobs.com"  rel="nofollow">
			     				<img src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/htrjobs-logo.jpg" alt="htrjobs-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="5">
			     			<a href="https://hyfn.com"  rel="nofollow">
			     				<img src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/hyfn-logo.jpg" alt="hyfn-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="5">
			     			<a href="https://kasasa.com"  rel="nofollow">
			     				<img src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/kasasa-logo.jpg" alt="kasasa-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="5">
			     			<a href="https://www.ibm.com/design/"  rel="nofollow">
			     				<img src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/ibm-design-logo.jpg" alt="ibm-design-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="5">
			     			<a href="http://simplexhires.com"  rel="nofollow">
			     				<img src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/simplex-logo.png" alt="simplex-logo.png" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			     				     						     		<li data-showind="5">
			     			<a href="https://www.brooksource.com"  rel="nofollow">
			     				<img src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/brooksource-logo.jpg" alt="brooksource-logo.jpg" style="width:125px; height:125px;" width="125"  height="125"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget3 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget3();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget3(){
					
					jQuery("#mks_ads_widget-3 ul li").hide();
					jQuery("#mks_ads_widget-3 ul li[data-showind='"+li_ind_mks_ads_widget3+"']").fadeIn(300);
					li_ind_mks_ads_widget3++;
					
					if(li_ind_mks_ads_widget3 > 5){
					 li_ind_mks_ads_widget3 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget3()', 5000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</section><section id="wp_subscribe-4" class="mvp-side-widget wp_subscribe">            
            <div class="wp-subscribe has-name-field" id="wp-subscribe" style="background: #fa4a29;">
                <h4 class="title" style="color: #FFFFFF;">The<br /> American Genius<br/> <span> news neatly in your inbox</span></h4>
                <p class="text" style="color: #FFFFFF;">Subscribe to our mailing list and get interesting stuff and updates to your email inbox.</p>
                
                                    
                    <form action="https://theamericangenius.com/business-news/zillow-sued-for-81-million-by-real-estate-photographer?name=zillow-sued-for-81-million-by-real-estate-photographer&category_name=business-news&mailchimp_signup=1" method="post" class="wp-subscribe-form wp-subscribe-mailchimp" id="wp-subscribe-form-1">
                                                <input class="name-field" type="text" value="" placeholder="Enter your name here" name="mailchimp_name" style="background: #c83b20; color: #FFFFFF">
                                                <input class="email-field" type="text" value="" placeholder="Enter your email here" name="mailchimp_email" style="background: #c83b20; color: #FFFFFF">
                        <input class="submit" name="submit" type="submit" value="Sign Up Now!" style="background: #FFFFFF; color: #fb6e53">
                        <input type="hidden" name="widget_id" value="wp_subscribe-4" />
                                                <input type="hidden" id="_wpnonce" name="_wpnonce" value="e20bb5f195" /><input type="hidden" name="_wp_http_referer" value="/business-news/zillow-sued-for-81-million-by-real-estate-photographer/" />                    </form>

                            <p class="thanks" style="color: #FFFFFF; display: none;">Thank you for subscribing.</p>
                        
                            <p class="error" style="color: #FFFFFF; display: none;">Oh boy... Something went wrong.</p>
                                        <div class="clear"></div>
                
                <p class="footer-text" style="color: #FFFFFF;">We respect your privacy and take protecting it seriously!</p>
            </div><!--subscribe_widget-->
        
        </section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Emerging Stories</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://theamericangenius.com/entrepreneur/10-advantages-and-disadvantages-of-becoming-a-freelancer/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2012/04/freelance-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2012/04/freelance-400x240.jpg 400w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2012/04/freelance-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2012/04/freelance-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2012/04/freelance-80x80.jpg 80w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2012/04/freelance-125x125.jpg 125w " sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Business Entrepreneur</span><span class="mvp-cd-date left relative">19 hours ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>10 advantages and disadvantages of becoming a freelancer</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://theamericangenius.com/business-news/brutally-honest-list-reasons-didnt-get-job-interview-job-offer/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/job-interview-400x240.png" class="mvp-reg-img wp-post-image" alt="bureau workey leap hiring culture, bias, job interview, job offer, elevator pitch" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/job-interview-400x240.png 400w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/job-interview-1000x600.png 1000w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/job-interview-590x354.png 590w " sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/job-interview-80x80.png" class="mvp-mob-img wp-post-image" alt="bureau workey leap hiring culture, bias, job interview, job offer, elevator pitch" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/job-interview-80x80.png 80w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/job-interview-125x125.png 125w " sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Business News</span><span class="mvp-cd-date left relative">1 week ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Brutally honest list of reasons you didn&#8217;t get the job interview or job offer</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://theamericangenius.com/business-news/like-go-austin-digital-jobs-recruiting-mixer/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2013/11/networking-event-400x240.jpg" class="mvp-reg-img wp-post-image" alt="networking event introverted" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2013/11/networking-event-400x240.jpg 400w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2013/11/networking-event-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2013/11/networking-event-80x80.jpg" class="mvp-mob-img wp-post-image" alt="networking event introverted" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2013/11/networking-event-80x80.jpg 80w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2013/11/networking-event-125x125.jpg 125w " sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Austin</span><span class="mvp-cd-date left relative">2 weeks ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>What it&#8217;s like to go to an Austin Digital Jobs Recruiting Mixer</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://theamericangenius.com/editorials/20-bullshit-buzzwords/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2017/01/buzzwords-400x240.jpg" class="mvp-reg-img wp-post-image" alt="buzzwords" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2017/01/buzzwords-400x240.jpg 400w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2017/01/buzzwords-1000x600.jpg 1000w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2017/01/buzzwords-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2017/01/buzzwords-80x80.jpg" class="mvp-mob-img wp-post-image" alt="buzzwords" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2017/01/buzzwords-80x80.jpg 80w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2017/01/buzzwords-125x125.jpg 125w " sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Opinion Editorials</span><span class="mvp-cd-date left relative">2 weeks ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>20 bullsh*t buzzwords that should be banned from tech forever</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://theamericangenius.com/business-marketing/business-podcasts/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2017/03/smartphone-vintage-technology-music-400x240.jpg" class="mvp-reg-img wp-post-image" alt="headphones listen podcasts" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2017/03/smartphone-vintage-technology-music-400x240.jpg 400w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2017/03/smartphone-vintage-technology-music-1000x600.jpg 1000w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2017/03/smartphone-vintage-technology-music-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2017/03/smartphone-vintage-technology-music-80x80.jpg" class="mvp-mob-img wp-post-image" alt="headphones listen podcasts" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2017/03/smartphone-vintage-technology-music-80x80.jpg 80w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2017/03/smartphone-vintage-technology-music-125x125.jpg 125w " sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Business Marketing</span><span class="mvp-cd-date left relative">5 days ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Ten podcasts that every business owner should hear</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://theamericangenius.com/tech-news/standupmeet/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2017/08/meeting-400x240.jpg" class="mvp-reg-img wp-post-image" alt="standupmeet" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2017/08/meeting-400x240.jpg 400w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2017/08/meeting-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2017/08/meeting-80x80.jpg" class="mvp-mob-img wp-post-image" alt="standupmeet" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2017/08/meeting-80x80.jpg 80w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2017/08/meeting-125x125.jpg 125w " sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Tech News</span><span class="mvp-cd-date left relative">3 weeks ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>For meetings that should be an email, there&#8217;s StandupMeet</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://theamericangenius.com/finance/money-troubles-ptsd/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2012/09/stress-at-work-400x240.jpg" class="mvp-reg-img wp-post-image" alt="work stress ptsd" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2012/09/stress-at-work-400x240.jpg 400w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2012/09/stress-at-work-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2012/09/stress-at-work-80x80.jpg" class="mvp-mob-img wp-post-image" alt="work stress ptsd" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2012/09/stress-at-work-80x80.jpg 80w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2012/09/stress-at-work-125x125.jpg 125w " sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Business Finance</span><span class="mvp-cd-date left relative">5 days ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Deep dive into how money troubles can actually trigger PTSD</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://theamericangenius.com/entrepreneur/top-10-traits-successful-entrepreneurs/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2017/01/entrepreneur-freelancer-desk-work-400x240.jpg" class="mvp-reg-img wp-post-image" alt="productivity minimalism entrepreneurs freelancer-desk-work" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2017/01/entrepreneur-freelancer-desk-work-400x240.jpg 400w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2017/01/entrepreneur-freelancer-desk-work-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2017/01/entrepreneur-freelancer-desk-work-80x80.jpg" class="mvp-mob-img wp-post-image" alt="productivity minimalism entrepreneurs freelancer-desk-work" srcset="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2017/01/entrepreneur-freelancer-desk-work-80x80.jpg 80w , https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2017/01/entrepreneur-freelancer-desk-work-125x125.jpg 125w " sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Business Entrepreneur</span><span class="mvp-cd-date left relative">5 days ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Top 10 character traits of successful entrepreneurs</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://theamericangenius.com/"><img src="https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/uploads/2018/08/ag-footer.png" alt="The American Genius" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://facebook.com/theamericangenius" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/AGBizWire" target="_blank" class="fa fa-twitter fa-2"></a></li>
																									<li><a href="https://pinterest.com/agbeat" target="_blank" class="fa fa-pinterest-p fa-2"></a></li>
																									<li><a href="https://instagram.com/theamericangenius" target="_blank" class="fa fa-instagram fa-2"></a></li>
																									<li><a href="https://plus.google.com/+agbeat" target="_blank" class="fa fa-google-plus fa-2"></a></li>
																																	<li><a href="https://www.linkedin.com/company/theamericangenius" target="_blank" class="fa fa-linkedin fa-2"></a></li>
																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-lower-container"><ul id="menu-lower" class="menu"><li id="menu-item-117554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117554"><a href="https://agbeat-2018.mystagingwebsite.com/get-american-genius-newsletter/">Subscribe</a></li>
<li id="menu-item-52893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52893"><a title="Advertise your service or product" rel="nofollow" href="https://theamericangenius.com/about/advertise/">Advertise</a></li>
<li id="menu-item-96003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96003"><a title="Partner with AG" rel="nofollow" href="https://theamericangenius.com/partnerships/">Partnerships</a></li>
<li id="menu-item-52889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52889"><a title="Press Guide" rel="nofollow" href="https://theamericangenius.com/got-news/">Press Guide</a></li>
<li id="menu-item-52890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52890"><a title="Submit business news stories" rel="nofollow" href="https://theamericangenius.com/be-a-source/">Submit Tip</a></li>
<li id="menu-item-52892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52892"><a title="News &#038; Business Resources &#8211; AGBeat" rel="nofollow" href="https://theamericangenius.com/about/">About</a></li>
<li id="menu-item-52895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52895"><a title="Business Contact for AGBeat" rel="nofollow" href="https://theamericangenius.com/contact/">Contact</a></li>
<li id="menu-item-52894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52894"><a title="Terms of Service" rel="nofollow" href="https://theamericangenius.com/about/disclaimer/">TOS</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>The American Genius, LLC Copyright © 2007-2018</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-26579003-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Default Statcounter code for Theamericangenius.com
https://theamericangenius.com -->
<script type="text/javascript">
var sc_project=10536037; 
var sc_invisible=1; 
var sc_security="6ec87366"; 
</script>
<script type="text/javascript"
src="https://www.statcounter.com/counter/counter.js"
async></script>
<noscript><div class="statcounter"><a title="web statistics"
href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="//c.statcounter.com/10536037/0/6ec87366/1/" alt="web
statistics"></a></div></noscript>
<!-- End of Statcounter Code -->		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":20,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<link rel='stylesheet' id='wp-subscribe-css'  href='https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/plugins/wp-subscribe-pro/css/wp-subscribe-form.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.8.0'></script>
<script type='text/javascript' src='https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.8.0'></script>
<script type='text/javascript' src='https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.8.0'></script>
<script type='text/javascript' src='https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":"1"};
var reviewerRatingObj = {"ajax_nonce":"2b448dfbaa","ajax_url":"https:\/\/theamericangenius.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"5b9acd415d","ajax_url":"https:\/\/theamericangenius.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"217730948e","ajax_url":"https:\/\/theamericangenius.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":"1"};
var reviewerQueryAllURs = {"ajax_nonce":"ae175a18ed","ajax_url":"https:\/\/theamericangenius.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=4.9.8'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/themes/zox-news/js/scripts.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/themes/zox-news/js/retina.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/themes/zox-news/js/flexslider.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript' src='https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_subscribe = {"ajaxurl":"https:\/\/theamericangenius.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wkkrqsriursybsor-zippykid.netdna-ssl.com/wp-content/plugins/wp-subscribe-pro/js/wp-subscribe-form.js?ver=4.9.8'></script>
	  <script type="text/javascript">
		(function() {
		  var t   = document.createElement( 'script' );
		  t.type  = 'text/javascript';
		  t.async = true;
		  t.id    = 'gauges-tracker';
		  t.setAttribute( 'data-site-id', '5b6111db6430bd7f25bdfe76' );
		  t.src = '//secure.gaug.es/track.js';
		  var s = document.getElementsByTagName( 'script' )[0];
		  s.parentNode.insertBefore( t, s );
		})();
	  </script>
	  <script type="text/javascript">var swpFloatBeforeContent = true;var swpClickTracking = false; swpPinIt={"enabled":true,"hLocation":"center","vLocation":"top","minWidth":"200","minHeight":"200","disableOnAnchors":false};</script></body>
</html>
<!--
	generated 41 seconds ago
	generated in 0.945 seconds
	served from batcache in 0.006 seconds
	expires in 259 seconds
-->
