<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/10/gfav.png" /><link rel="pingback" href="https://theamericangenius.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/artificial-intelligence-1000x506.jpg" />
		<meta name="twitter:image" content="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/artificial-intelligence-1000x506.jpg" />
	<meta property="og:url" content="https://theamericangenius.com/tech-news/artificial-intelligence-marketing/" />
<meta property="og:title" content="Artificial Intelligence is marketing&#8217;s new frontier, here&#8217;s your crash course" />
<meta property="og:description" content="(TECHNOLOGY) Marketing is rapidly evolving, and the knowledge required to dominate in the future is changing just as quickly. Time to get up to speed!" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://theamericangenius.com/tech-news/artificial-intelligence-marketing/">
<meta name="twitter:title" content="Artificial Intelligence is marketing&#8217;s new frontier, here&#8217;s your crash course">
<meta name="twitter:description" content="(TECHNOLOGY) Marketing is rapidly evolving, and the knowledge required to dominate in the future is changing just as quickly. Time to get up to speed!">
<title>Artificial Intelligence is marketing&#039;s new frontier, here&#039;s your crash course -</title>

<!-- Social Warfare v3.1.1 https://warfareplugins.com --><style>@font-face {font-family: "sw-icon-font";src:url("https://theamericangenius.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=3.1.1");src:url("https://theamericangenius.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=3.1.1#iefix") format("embedded-opentype"),url("https://theamericangenius.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=3.1.1") format("woff"),
	url("https://theamericangenius.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=3.1.1") format("truetype"),url("https://theamericangenius.com/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=3.1.1#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.1.1 https://warfareplugins.com -->


<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="(TECHNOLOGY) Marketing is rapidly evolving, and the knowledge required to dominate in the future is changing just as quickly. Time to get up to speed!"/>
<link rel="canonical" href="https://theamericangenius.com/tech-news/artificial-intelligence-marketing/" />
<link rel="publisher" href="https://plus.google.com/+Agbeat"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Artificial Intelligence is marketing&#039;s new frontier, here&#039;s your crash course -" />
<meta property="og:description" content="(TECHNOLOGY) Marketing is rapidly evolving, and the knowledge required to dominate in the future is changing just as quickly. Time to get up to speed!" />
<meta property="og:url" content="https://theamericangenius.com/tech-news/artificial-intelligence-marketing/" />
<meta property="og:site_name" content="The American Genius" />
<meta property="article:publisher" content="https://facebook.com/theamericangenius" />
<meta property="article:author" content="https://www.facebook.com/robertdeansworld/" />
<meta property="article:tag" content="artificial intelligence" />
<meta property="article:tag" content="Marketing" />
<meta property="article:tag" content="The News" />
<meta property="article:section" content="Tech News" />
<meta property="article:published_time" content="2018-07-24T14:47:53-04:00" />
<meta property="og:image" content="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/artificial-intelligence.jpg" />
<meta property="og:image:secure_url" content="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/artificial-intelligence.jpg" />
<meta property="og:image:width" content="1012" />
<meta property="og:image:height" content="506" />
<meta property="og:image:alt" content="artificial intelligence" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The American Genius &raquo; Feed" href="https://theamericangenius.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The American Genius &raquo; Comments Feed" href="https://theamericangenius.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The American Genius &raquo; Artificial Intelligence is marketing&#8217;s new frontier, here&#8217;s your crash course Comments Feed" href="https://theamericangenius.com/tech-news/artificial-intelligence-marketing/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/theamericangenius.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='learndash_style-css'  href='//theamericangenius.com/wp-content/plugins/sfwd-lms/assets/css/style.min.css?ver=2.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='sfwd_front_css-css'  href='//theamericangenius.com/wp-content/plugins/sfwd-lms/assets/css/front.min.css?ver=2.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='learndash_pager_css-css'  href='//theamericangenius.com/wp-content/plugins/sfwd-lms/templates/learndash_pager.css?ver=2.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='learndash_template_style_css-css'  href='//theamericangenius.com/wp-content/plugins/sfwd-lms/templates/learndash_template_style.css?ver=2.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='learndash_quiz_front_css-css'  href='//theamericangenius.com/wp-content/plugins/sfwd-lms/templates/learndash_quiz_front.css?ver=2.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='ldx-design-upgrade-learndash-css'  href='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/plugins/design-upgrade-learndash/assets/css/learndash.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-dropdown-css-css'  href='//theamericangenius.com/wp-content/plugins/sfwd-lms/assets/css/jquery.dropdown.min.css?ver=2.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/plugins/social-warfare/css/style.min.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=2.0.0' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #fa4a29;
					fill: #fa4a29;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #fb8069;
					fill: #fb8069;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #919191 !important;
					fill: #919191 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/plugins/theia-post-slider/fonts/style.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpcf-css'  href='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/plugins/wp-contact-form/wpcf.css?ver=20110218' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-includes/css/dashicons.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/themes/zox-news/style.css?ver=4.9.7' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/themes/zox-news/css/reset.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/themes/zox-news/css/media-queries.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=2.0.7' type='text/css' media='all' />
<script type='text/javascript' src='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/plugins/theia-post-slider/js/hammer.min.js?ver=2.0.4'></script>
<script type='text/javascript' src='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/plugins/theia-post-slider/js/tps.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/plugins/theia-post-slider/js/main.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=2.0.0'></script>
<link rel='https://api.w.org/' href='https://theamericangenius.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://theamericangenius.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://theamericangenius.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://theamericangenius.com/?p=133556' />
<link rel="alternate" type="application/json+oembed" href="https://theamericangenius.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheamericangenius.com%2Ftech-news%2Fartificial-intelligence-marketing%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://theamericangenius.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftheamericangenius.com%2Ftech-news%2Fartificial-intelligence-marketing%2F&#038;format=xml" />
</head>
<body class="post-template-default single single-post postid-133556 single-format-standard theiaPostSlider_body elementor-default">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://theamericangenius.com/"><img src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/10/american-genius-mobile-1.png" alt="The American Genius" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-business-container"><ul id="menu-business" class="menu"><li id="menu-item-127929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-127929"><a title="Front page, Network links" href="https://theamericangenius.com">Main</a></li>
<li id="menu-item-110574" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110574"><a title="Business News" href="https://theamericangenius.com/category/business-news/">Business</a></li>
<li id="menu-item-110575" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110575"><a title="Startups Business News" href="https://theamericangenius.com/category/entrepreneur/">Entrepreneur</a></li>
<li id="menu-item-110572" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110572"><a title="Business Marketing" href="https://theamericangenius.com/category/business-marketing/">Growth Hacking</a></li>
<li id="menu-item-110573" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110573"><a title="Technology News" href="https://theamericangenius.com/category/tech-news/">Tech Moves</a></li>
<li id="menu-item-127928" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127928"><a title="mainstream and social media" href="https://theamericangenius.com/category/social-media/">Media</a></li>
<li id="menu-item-110571" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110571"><a title="Business Opinion Editorials" href="https://theamericangenius.com/category/editorials/">Op/Ed</a></li>
<li id="menu-item-117352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117352"><a title="real estate’s most influential source" href="https://therealdaily.com">Housing</a></li>
<li id="menu-item-127932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-127932"><a href="https://#">More</a>
<ul class="sub-menu">
	<li id="menu-item-127931" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127931"><a title="Austin tech employers and high level candidates" href="https://facebook.com/groups/AustinDigitalJobs">Austin Digital Jobs</a></li>
	<li id="menu-item-127930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127930"><a href="http://thebashh.com">BASHH</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://facebook.com/theamericangenius" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/AGBizWire" target="_blank" class="fa fa-twitter fa-2"></a></li>
										<li><a href="https://pinterest.com/agbeat" target="_blank" class="fa fa-pinterest-p fa-2"></a></li>
										<li><a href="https://instagram.com/theamericangenius" target="_blank" class="fa fa-instagram fa-2"></a></li>
										<li><a href="https://plus.google.com/+agbeat" target="_blank" class="fa fa-google-plus fa-2"></a></li>
													<li><a href="https://www.linkedin.com/company/theamericangenius" target="_blank" class="fa fa-linkedin fa-2"></a></li>
								</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://theamericangenius.com/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AGBeat -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8692329312154494"
     data-ad-slot="9844111065"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://facebook.com/theamericangenius" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/AGBizWire" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://instagram.com/theamericangenius" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																												</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://theamericangenius.com/"><img itemprop="logo" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/12/AG-site-headers.png" alt="The American Genius" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://theamericangenius.com/"><img src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/10/american-genius-mobile-1.png" alt="The American Genius" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">The American Genius</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Artificial Intelligence is marketing&#8217;s new frontier, here&#8217;s your crash course</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-channels-container"><ul id="menu-channels" class="menu"><li id="menu-item-92291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-92291"><a title="Homepage " href="https://theamericangenius.com">Headlines</a></li>
<li id="menu-item-60469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60469"><a title="AGBeat Latest News by Section">Newsstand</a>
<ul class="sub-menu">
	<li id="menu-item-52862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52862"><a title="Business Finance News" href="https://theamericangenius.com/category/finance/">Business Finance</a></li>
	<li id="menu-item-40115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40115"><a title="Small &#038; Medium Business News on Marketing, Tips and Guides" href="https://theamericangenius.com/category/business-marketing/">Business Marketing</a></li>
	<li id="menu-item-56288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56288"><a title="Small &#038; Medium Business News" href="https://theamericangenius.com/category/business-news/">Business News</a></li>
	<li id="menu-item-40120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40120"><a title="Economic News" href="https://theamericangenius.com/category/economic-news/">Economic News</a></li>
	<li id="menu-item-56290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56290"><a title="Business leaders, inspiration, and headlines" href="https://theamericangenius.com/category/entrepreneur/">Entrepreneurs</a></li>
	<li id="menu-item-114721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114721"><a href="https://therealdaily.com">Housing News</a></li>
	<li id="menu-item-60504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60504"><a title="Business &#038; News Blog" href="https://theamericangenius.com/category/editorials/">Opinion Editorials</a></li>
	<li id="menu-item-40117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40117"><a title="Social Media for Business, tips and guides for your small business" href="https://theamericangenius.com/category/social-media/">Social Media</a></li>
	<li id="menu-item-61550" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61550"><a href="https://theamericangenius.com/category/tech-news/">Tech News</a></li>
	<li id="menu-item-60486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60486"><a title="Editorial/Opinion Business Writers">Blogs</a></li>
</ul>
</li>
<li id="menu-item-60470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60470"><a title="AGBeat Business Magazine ">About</a>
<ul class="sub-menu">
	<li id="menu-item-60474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60474"><a title=" AGBeat &#8211; Business News &#038; Business Resources" rel="nofollow" href="https://theamericangenius.com/about/">About</a></li>
	<li id="menu-item-60482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60482"><a title="Subscribe to Daily News " href="https://theamericangenius.com/get-american-genius-newsletter/">Subscribe</a></li>
	<li id="menu-item-60475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60475"><a title="Advertise your business" rel="nofollow" href="https://theamericangenius.com/about/advertise/">Advertise</a></li>
	<li id="menu-item-60471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60471"><a title="Submit News Story" rel="nofollow" href="https://theamericangenius.com/got-news/">Got news?</a></li>
	<li id="menu-item-60518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60518"><a title="Business Team">AG Team</a>
	<ul class="sub-menu">
		<li id="menu-item-60517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60517"><a title="Founder, CEO" href="https://theamericangenius.com/author/benn">Benn Rosales</a></li>
		<li id="menu-item-114709" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114709"><a title="Staff Writer" href="https://theamericangenius.com/author/cl/">C. L. Brenton</a></li>
		<li id="menu-item-114710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114710"><a title="Staff Writer" href="https://theamericangenius.com/author/dawn">Dawn Brotherton</a></li>
		<li id="menu-item-114712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114712"><a title="Staff Writer" href="https://theamericangenius.com/author/ellenvessels/">Ellen Vessels</a></li>
		<li id="menu-item-114715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114715"><a title="Staff Writer" href="https://theamericangenius.com/author/jacklloyd/">Jack Lloyd</a></li>
		<li id="menu-item-114716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114716"><a title="Senior Staff Writer" href="https://theamericangenius.com/author/jennifer/">Jennifer Walpole</a></li>
		<li id="menu-item-60516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60516"><a title="COO, Content Operations" href="https://theamericangenius.com/author/lani/">Lani Rosales</a></li>
		<li id="menu-item-119117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119117"><a title="Editor" href="https://theamericangenius.com/author/lindsay/">Lindsay Huber</a></li>
		<li id="menu-item-114718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114718"><a title="Staff Writer" href="https://theamericangenius.com/author/mattsalter/">Matt Salter</a></li>
		<li id="menu-item-119115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119115"><a title="Staff Writer" href="https://theamericangenius.com/author/natalieearhart/">Natalie Earhart</a></li>
		<li id="menu-item-119116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119116"><a title="Staff Writer" href="https://theamericangenius.com/author/rogerjones/">Roger Jones</a></li>
		<li id="menu-item-114720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114720"><a title="Staff Writer" href="https://theamericangenius.com/author/taylor/">Taylor Leddin</a></li>
	</ul>
</li>
	<li id="menu-item-60473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60473"><a title="Become a columnist " rel="nofollow" href="https://theamericangenius.com/contribute/">Columnist Application</a></li>
	<li id="menu-item-60476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60476"><a title="Terms of Service" rel="nofollow" href="https://theamericangenius.com/about/disclaimer/">Terms of Service, Ethics</a></li>
</ul>
</li>
<li id="menu-item-60483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-60483"><a title="AGBeat Annual, quarterly, and monthly events">AG Events</a>
<ul class="sub-menu">
	<li id="menu-item-89183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89183"><a title="interactive video chats for Business" href="https://theamericangenius.com/live">Interactive Video</a></li>
	<li id="menu-item-60485" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60485"><a title="Business and Personal Networking events" href="http://www.thebashh.com">BASHH</a></li>
</ul>
</li>
<li id="menu-item-90641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90641"><a title="Tech Jobs &#8211; Recruiters, meet Job Candidates" href="https://www.facebook.com/groups/austindigitaljobs/">Tech Jobs</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://theamericangenius.com/tech-news/artificial-intelligence-marketing/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://theamericangenius.com/category/tech-news/"><span class="mvp-post-cat left">Tech News</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Artificial Intelligence is marketing&#8217;s new frontier, here&#8217;s your crash course</h1>
													<span class="mvp-post-excerpt left"><p>(TECHNOLOGY) Marketing is rapidly evolving, and the knowledge required to dominate in the future is changing just as quickly. Time to get up to speed!</p>
</span>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/22de15b2f1805c0b8cbbdefe8aae5926?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/22de15b2f1805c0b8cbbdefe8aae5926?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Published</p> <span class="mvp-post-date">7 hours ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2018-07-24">July 24, 2018</time></span>
										<meta itemprop="dateModified" content="2018-07-24"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://theamericangenius.com/author/robertdean/" title="Posts by Robert Dean" rel="author">Robert Dean</a></span> <a href="https://twitter.com/Robert_Dean" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1012" height="506" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/artificial-intelligence.jpg" class="attachment- size- wp-post-image" alt="artificial intelligence" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/artificial-intelligence.jpg 1012w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/artificial-intelligence-300x150.jpg 300w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/artificial-intelligence-768x384.jpg 768w " sizes="(max-width: 1012px) 100vw, 1012px" />																								<meta itemprop="url" content="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/artificial-intelligence-1000x506.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="506">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://theamericangenius.com/tech-news/artificial-intelligence-marketing/&amp;t=Artificial Intelligence is marketing&#8217;s new frontier, here&#8217;s your crash course', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Artificial Intelligence is marketing&#8217;s new frontier, here&#8217;s your crash course -&amp;url=https://theamericangenius.com/tech-news/artificial-intelligence-marketing/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://theamericangenius.com/tech-news/artificial-intelligence-marketing/&amp;media=https://theamericangenius.com/wp-content/uploads/2018/07/artificial-intelligence-1000x506.jpg&amp;description=Artificial Intelligence is marketing&#8217;s new frontier, here&#8217;s your crash course', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Artificial Intelligence is marketing&#8217;s new frontier, here&#8217;s your crash course&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://theamericangenius.com/tech-news/artificial-intelligence-marketing/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="https://theamericangenius.com/tech-news/artificial-intelligence-marketing/#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://theamericangenius.com/tech-news/artificial-intelligence-marketing/&amp;t=Artificial Intelligence is marketing&#8217;s new frontier, here&#8217;s your crash course', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Artificial Intelligence is marketing&#8217;s new frontier, here&#8217;s your crash course -&amp;url=https://theamericangenius.com/tech-news/artificial-intelligence-marketing/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://theamericangenius.com/tech-news/artificial-intelligence-marketing/&amp;media=https://theamericangenius.com/wp-content/uploads/2018/07/artificial-intelligence-1000x506.jpg&amp;description=Artificial Intelligence is marketing&#8217;s new frontier, here&#8217;s your crash course', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Artificial Intelligence is marketing&#8217;s new frontier, here&#8217;s your crash course https://theamericangenius.com/tech-news/artificial-intelligence-marketing/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Artificial Intelligence is marketing&#8217;s new frontier, here&#8217;s your crash course&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://theamericangenius.com/tech-news/artificial-intelligence-marketing/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://theamericangenius.com/tech-news/artificial-intelligence-marketing/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_133556" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Back in the day, the idea of interacting with robots and computers seemed out of an episode of <em>The Jetsons</em>. But fast-forward to 2018, and some of the most far-fetched ideas back then have become our reality, and you know what? It’s awesome.</p>
<p>In <em>Back to The Future II</em>, they used tablets to get Marty to sign up to save the Clock Tower, and then this massive shark pops out of a sign, which freaked 1984 Marty out. The only thing is &#8211; do you remember how pixelated the shark was? <a href="https://theamericangenius.com/tech-news/magic-leap-secretive/">Magic Leap</a> is augmenting reality to look like a whale can literally crash into a gymnasium, without so much as a drop of water.</p>
<p>Our cars have precise navigation systems (still can’t fly, though), radio stations from around the world stream into our stereos, our phones can control every aspect of our lives down to how much sleep we get a night. And while it was once thought to be nothing more than fantasy from the pages of a Spielberg script, Artificial Intelligence (AI) has embedded itself into our daily lives, too. </p>
<p>For marketers, there’s much to love about AI: it’s redefining the industry because we can move the chess pieces in ways that previously, we’ve only imagined. AI will change how people interact with data, but also impact how consumers get information much like television commercials and traditional advertising in the analog heyday. </p>
<p>If you’re unaware of what Artificial Intelligence is, it’s the study of making machines super intelligent, and giving them the capability to problem solve. Machine learning creates constantly evolving systems that teach computers to learn organically. Google Photo is a prime example of how machine learning works: photos are fed into Google’s AI and eventually after seeing so many photos of a face, it will eventually recognize the person in the picture. </p>
<p><strong>Artificial Intelligence is marketing’s new frontier</strong></p>
<p>Think about Netflix, how it knows what shows we want to watch, or when a site can predict a new pair of shoes that are exactly your style &#8211; that’s AI at work. All of the world’s premier brands are investing in AI. One of the strongest reasons why, is simple &#8211; targeted suggestions. </p>
<p>Because of AI’s data collecting capabilities, marketers can collect and analyze swaths of data to enable predictive strategies at every stage of the funnel. We can find ways to move the needle in terms of what a customer wants, and provide different strategies to ensure they’re empowered to make a choice they may have not known about. </p>
<p>All of tech’s biggest players are investing heavily into AI right now. <a href="https://www.wired.com/story/amazon-artificial-intelligence-flywheel/" rel="noopener nofollow" target="_blank">Amazon</a>, <a href="https://venturebeat.com/2018/07/16/google-researchers-create-ai-that-maps-the-brains-neurons/" rel="noopener nofollow" target="_blank">Google</a>, <a href="https://www.youtube.com/watch?v=_Xcmh1LQB9I" rel="noopener" target="_blank">Microsoft</a>, and <a href="https://www.atlassian.com/teamwork/artificial-intelligence" rel="noopener" target="_blank">Atlassian</a> are all competing against one another, and then against the biggest companies in China, Japan, and Europe &#8211; all for the world’s top talent to understand how we make machines do more for us. </p>
<p>But, don’t forget, <a href="https://www.forbes.com/sites/kashmirhill/2012/02/16/how-target-figured-out-a-teen-girl-was-pregnant-before-her-father-did/#534a002b6668" rel="noopener nofollow" target="_blank">Target</a>, <a href="https://www.healthcareitnews.com/news/microsoft-walmart-ink-ai-cloud-pact-take-amazon" rel="noopener nofollow" target="_blank">Walmart</a>, and <a href="https://www.cmo.com.au/article/641587/what-zappos-doing-personalise-customer-experience-services/" rel="noopener nofollow" target="_blank">Zappos</a> are all investing in AI, too. </p>
<p><em>Everyone is. </em></p>
<p>Google’s CEO Sundar Pichai said in January that AI was “one of the most important things that humanity is working on” and also went on to double down its importance, stating, that it was “more profound than electricity or fire.”</p>
<p><strong>ROI is everything</strong> </p>
<p>When you talk to a marketer, the term ROI (Return On Investment) comes up A LOT. </p>
<p>Running campaigns is somewhat of a science, but with the right data, you can take the ‘somewhat’ out of the equation. </p>
<p>By relying on AI, taking the guesswork on what will hit regarding a campaign becomes clearer, thanks to having a defined understanding of Customer Relationship Management (CRM), social data, and analytics. Machine Learning makes it easier for marketers to identify trends. </p>
<p>By combining AI and marketing fundamentals, teams can create multi-layered strategies that offer customized messages to the user. </p>
<p>According to Adobe, “Forty-seven percent of digitally mature organizations, or those that have advanced digital practices, said they have a defined AI strategy.”</p>
<p><strong>Search like never before</strong> </p>
<p>Think about what we used to consider as “search” – yes, we still type a word or phrase into Google and see what pops up, but that’s changing. Search engines are smarter, thanks to AI-infused digital marketing. </p>
<p>AI tracks searches, remembers what you were looking for, what you’ve recently ordered, what sites you’ve visited in the past few months, and then compile all of that data into one powerhouse when it comes time to buy that next fridge or find a new pair of boots. </p>
<p>Because of the continual development, Google’s ability to predict keywords is getting crazy. Latent Semantic Indexing (LSI) generates keywords semantically related to a main keyword, which offers a fine tuned search result. </p>
<p>Alexa and Siri might considered “home assistants,” but both can order toilet paper for you or tell you when you need to change the air filter in the house. We use them for everything from asking the simplest way to make an alfredo sauce, to asking what the weather looks like. </p>
<p>While some detractors aren’t too keen on the idea of a robot listening to our personal conversations, the facts are simple &#8211; more and more houses will integrate AI into their construction and remodels thanks to their demand and proven ease of use. </p>
<p>But, for marketers, these machines are active ways to search something without touching a keyboard, and an effective way to market an idea, if the user is open to new products when it comes time to tell Alexa to buy a certain brand of dish soap, and another is on sale. </p>
<p><strong>User experience drives everything</strong> </p>
<p>If you’re looking for support for a product, most sites have a chatbot ready to answer questions. Instead of a human having to find a query and search endlessly through knowledge bases for an answer, a chatbot can recognize patterns in questions and hone in on a few keywords to make a suggestion that’s based on data versus a human’s best guess. </p>
<p>Chatbots are based on the AI principle of storing information and self-learning. </p>
<p>Tools like Wit.ai, IBM Watson, and Api.ai, incorporate language processing and learning faculties. </p>
<p>But, aside from customer support or online ordering, we can also tailor websites and the buyer journey to what a user&#8217;s needs are. Because of the collected data, website personality can hone in on a specific product type or suggest things based on a past history of browsing. </p>
<p>This is an opportunity for a marketer to run specific campaigns based on someone who’s looking for old-school Adidas and see if they’d be interested in a new streetwear magazine that’s launching this fall. The partnership opportunities are endless thanks to a fluid AI-based UX experience.</p>
<p>Social media giants Facebook are <em>all in</em> when it comes to investing in artificial intelligence, too. Yann LeCun, Facebook’s chief AI scientist, and an early machine-learning architect, told the Washington Post that boss, Mark Zuckerberg told him to press down on the gas pedal and make Facebook more AI-inclusive. </p>
<p>“AI has become so central to the operations of companies like ours, that what our leadership has been telling us is: ‘Go faster. You’re not going fast enough,’” LeCun said.</p>
<p><strong>What else will AI drive in marketing? </strong></p>
<p>For marketers, AI is a massive win, we can track, improve upon, and watch  AI evolve. According to <a href="https://towardsdatascience.com/" rel="noopener nofollow" target="_blank">TowardDataScience</a>, marketing’s next significant trend is consumer personalization (29 percent), and then AI (26 percent) – data via <a href="https://www.brightedge.com/" rel="noopener nofollow" target="_blank">BrightEdge</a>.</p>
<p>We’ll soon be able to offer deeply personalized website experiences, change how we use PPCs (Pay Per Clicks), and we’ll start seeing data collection for traffic, and budget in ways we never thought considered. </p>
<blockquote><p>Because of how we concentrate PPCs, AI will help target ads with thousands of variations on ad copy or swap out a photo for greater impact, based on user data. </p></blockquote>
<p>Writers will create boilerplate copy and then updated snippets that will automatically move in and out or rearrange, depending on the user. </p>
<p>We’ll also have a clearer idea of when to run specific ads for a high click through based on emotional data and reactionary times, which will calibrate the fight against lowest priced clicks for lead conversion. </p>
<p><a href="https://www.memsql.com/" rel="noopener nofollow" target="_blank">MemSQL</a> surveyed 1,600 marketing professionals, and 61 percent, regardless of company size, named machine learning and AI as their most significant investment for next fiscal year. These numbers will only increase as in-house teams and agencies alike will adopt AI as a new tool to get the customer excited and clicking. </p>
<p>Artificial Intelligence is like the wild west in marketing &#8211; there’s so much to explore, and to experiment with. We could see gains like never before because we’re dedicating the experience to the customers&#8217; wants and needs, which is a new tactic. We’ve always tried, but armed with this level of data, we can now be precise in regards to the the buyer’s journey. </p>
<p>The future is bright for AI and marketing. We’re standing at the forefront of a technology that will change the world. Talking houses are a slice of the next wave, and it’s exciting. Personally, I’m waiting for a robot best friend or a Delorean &#8211; I’ll take either. </p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="swp_social_panel swp_shift swp_default_full_color swp_individual_full_color swp_other_full_color scale-70 scale-" data-min-width="1100" data-panel-position="below" data-float="none" data-float-mobile="none" data-count="0" data-float-color="#ffffff
            "><div class="nc_tweetContainer swp_twitter" data-network="twitter"><a rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Artificial+Intelligence+is+marketing%27s+new+frontier%2C+here%27s+your+crash+course&url=https%3A%2F%2Ftheamericangenius.com%2Ftech-news%2Fartificial-intelligence-marketing%2F%3Futm_source%3Dtwitter%26utm_medium%3DSocial%26utm_campaign%3DAG&via=https://twitter.com/Robert_Dean" data-link="https://twitter.com/intent/tweet?text=Artificial+Intelligence+is+marketing%27s+new+frontier%2C+here%27s+your+crash+course&url=https%3A%2F%2Ftheamericangenius.com%2Ftech-news%2Fartificial-intelligence-marketing%2F%3Futm_source%3Dtwitter%26utm_medium%3DSocial%26utm_campaign%3DAG&via=https://twitter.com/Robert_Dean" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_facebook" data-network="facebook"><a rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Ftheamericangenius.com%2Ftech-news%2Fartificial-intelligence-marketing%2F%3Futm_source%3Dfacebook%26utm_medium%3DSocial%26utm_campaign%3DAG" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Ftheamericangenius.com%2Ftech-news%2Fartificial-intelligence-marketing%2F%3Futm_source%3Dfacebook%26utm_medium%3DSocial%26utm_campaign%3DAG" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer total_shares total_sharesalt" ><span class="swp_count ">40 <span class="swp_label">Shares</span></span></div></div><div class="swp-content-locator"></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_133556&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/theamericangenius.com\/tech-news\/artificial-intelligence-marketing\/&quot;,&quot;postId&quot;:133556,&quot;refreshAds&quot;:true,&quot;refreshAdsEveryNSlides&quot;:2,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/theamericangenius.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-left-002\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-right-002\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://theamericangenius.com/tag/artificial-intelligence/" rel="tag">artificial intelligence</a><a href="https://theamericangenius.com/tag/marketing/" rel="tag">Marketing</a><a href="https://theamericangenius.com/tag/the-news/" rel="tag">The News</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://theamericangenius.com/tech-news/senior-level-technologists-austin/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>Calling all Senior-level technologists and leaders in Austin</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																											<div id="mvp-author-box-wrap" class="left relative">
																<div class="mvp-author-box-out right relative">
																	<div id="mvp-author-box-img" class="left relative">
																		<img alt='' src='https://secure.gravatar.com/avatar/22de15b2f1805c0b8cbbdefe8aae5926?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/22de15b2f1805c0b8cbbdefe8aae5926?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />																	</div><!--mvp-author-box-img-->
																	<div class="mvp-author-box-in">
																		<div id="mvp-author-box-head" class="left relative">
																			<span class="mvp-author-box-name left relative"><a href="https://theamericangenius.com/author/robertdean/" title="Posts by Robert Dean" rel="author">Robert Dean</a></span>
																			<div id="mvp-author-box-soc-wrap" class="left relative">
																																									<a href="mailto:robertdeannola@gmail.com"><span class="mvp-author-box-soc fa fa-envelope-square fa-2"></span></a>
																																																													<a href="https://www.facebook.com/robertdeansworld/" alt="Facebook" target="_blank"><span class="mvp-author-box-soc fa fa-facebook-square fa-2"></span></a>
																																																													<a href="https://twitter.com/Robert_Dean" alt="Twitter" target="_blank"><span class="mvp-author-box-soc fa fa-twitter-square fa-2"></span></a>
																																																																																																																							</div><!--mvp-author-box-soc-wrap-->
																		</div><!--mvp-author-box-head-->
																	</div><!--mvp-author-box-in-->
																</div><!--mvp-author-box-out-->
																<div id="mvp-author-box-text" class="left relative">
																	<p>Robert Dean is a writer at <a href="https://umuse.io">Umuse</a> as well as a writer, journalist, and cynic. His most recent novel, <em>The Red Seven</em> is in stores. Currently, he’s working on his newest novel, <em>Tragedy Wish Me Luck</em>. He also likes ice cream and panda bears. He currently lives in Austin. Stalk him <a href="https://twitter.com/Robert_Dean" rel="nofollow">on Twitter</a>.</p>
																</div><!--mvp-author-box-text-->
															</div><!--mvp-author-box-wrap-->
																												<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/12/AG-site-headers.png"/>
																	<meta itemprop="url" content="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/12/AG-site-headers.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="The American Genius">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue Reading</span>
														</div><!--mvp-cont-read-but-wrap-->
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Advertisement</span>
															<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ad-single-300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8692329312154494"
     data-ad-slot="9437732453"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">You may like</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://theamericangenius.com/tech-news/brandmark/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/05/smartmockups0-27-400x240.png" class="mvp-reg-img wp-post-image" alt="brandmark" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/05/smartmockups0-27-400x240.png 400w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/05/smartmockups0-27-1000x600.png 1000w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/05/smartmockups0-27-590x354.png 590w " sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/05/smartmockups0-27-80x80.png" class="mvp-mob-img wp-post-image" alt="brandmark" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/05/smartmockups0-27-80x80.png 80w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/05/smartmockups0-27-125x125.png 125w " sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Brandmark makes branding and re-branding a breeze</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://theamericangenius.com/business-marketing/nostalgia-niche/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/05/smartmockups0-28-400x240.png" class="mvp-reg-img wp-post-image" alt="nostalgia" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/05/smartmockups0-28-400x240.png 400w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/05/smartmockups0-28-1000x600.png 1000w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/05/smartmockups0-28-590x354.png 590w " sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/05/smartmockups0-28-80x80.png" class="mvp-mob-img wp-post-image" alt="nostalgia" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/05/smartmockups0-28-80x80.png 80w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/05/smartmockups0-28-125x125.png 125w " sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Use your love of the past as a niche marketing tool for your business today</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://theamericangenius.com/business-marketing/daily-checklist-digital-marketing/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/12/Screen-Shot-2016-12-20-at-10.33.06-AM-400x240.png" class="mvp-reg-img wp-post-image" alt="clearpath digital marketing" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/12/Screen-Shot-2016-12-20-at-10.33.06-AM-400x240.png 400w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/12/Screen-Shot-2016-12-20-at-10.33.06-AM-1000x600.png 1000w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/12/Screen-Shot-2016-12-20-at-10.33.06-AM-590x354.png 590w " sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/12/Screen-Shot-2016-12-20-at-10.33.06-AM-80x80.png" class="mvp-mob-img wp-post-image" alt="clearpath digital marketing" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/12/Screen-Shot-2016-12-20-at-10.33.06-AM-80x80.png 80w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/12/Screen-Shot-2016-12-20-at-10.33.06-AM-125x125.png 125w " sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Get a personalized daily checklist for your digital marketing strategy</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://theamericangenius.com/business-marketing/influencer-scam/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2015/10/instagram-visual-web-400x240.png" class="mvp-reg-img wp-post-image" alt="ftc influencer collections visual web instagram booking" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2015/10/instagram-visual-web-400x240.png 400w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2015/10/instagram-visual-web-590x354.png 590w " sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2015/10/instagram-visual-web-80x80.png" class="mvp-mob-img wp-post-image" alt="ftc influencer collections visual web instagram booking" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2015/10/instagram-visual-web-80x80.png 80w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2015/10/instagram-visual-web-125x125.png 125w " sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Influencer marketing: The real cost and why some call it a huge scam</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://theamericangenius.com/business-marketing/modern-best-practices-for-your-online-design-portfolio/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/05/online-design-portfolio-400x240.png" class="mvp-reg-img wp-post-image" alt="online design portfolio" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/05/online-design-portfolio-400x240.png 400w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/05/online-design-portfolio-590x354.png 590w " sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/05/online-design-portfolio-80x80.png" class="mvp-mob-img wp-post-image" alt="online design portfolio" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/05/online-design-portfolio-80x80.png 80w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/05/online-design-portfolio-125x125.png 125w " sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Modern best practices for your online design portfolio</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://theamericangenius.com/business-marketing/the-science-behind-using-pictures-of-people-in-marketing-on-web-profiles/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2012/03/photos-of-people-400x240.png" class="mvp-reg-img wp-post-image" alt="photos-of-people in marketing" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2012/03/photos-of-people-400x240.png 400w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2012/03/photos-of-people-590x354.png 590w " sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2012/03/photos-of-people-80x80.png" class="mvp-mob-img wp-post-image" alt="photos-of-people in marketing" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2012/03/photos-of-people-80x80.png 80w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2012/03/photos-of-people-125x125.png 125w " sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>The science behind using pictures of people in marketing to convert more leads</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																																																						<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">Click to comment</span>
															</div><!--mvp-comments-button-->
															<div id="comments">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tech-news/artificial-intelligence-marketing/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://theamericangenius.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='133556' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d3e85a82a7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="121"/></p>			</form>
			</div><!-- #respond -->
	
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://theamericangenius.com/category/tech-news/"><span class="mvp-post-cat left">Tech News</span></a></h3>
												<h1 class="mvp-post-title left">Calling all Senior-level technologists and leaders in Austin</h1>
																									<span class="mvp-post-excerpt left"><p>(TECH NEWS) As a Senior-level leader looking to keep your finger on the pulse for your next move, or you&#8217;re already on the market, this massive jobs group has your name all over it.</p>
</span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/c3c30ed6783d6ab595073d3b5d473863?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c3c30ed6783d6ab595073d3b5d473863?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">9 hours ago</span> <p>on</p> <span class="mvp-post-date">July 24, 2018</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"><a href="https://theamericangenius.com/author/lani/" title="Posts by Lani Rosales" rel="author">Lani Rosales</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="925" height="617" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/05/woman-typing.jpg" class="attachment- size- wp-post-image" alt="remote workers" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/05/woman-typing.jpg 925w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/05/woman-typing-300x200.jpg 300w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/05/woman-typing-768x512.jpg 768w " sizes="(max-width: 925px) 100vw, 925px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_125082" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>We&#8217;re seeking veterans of the Austin tech industry.</p>
<p>If you&#8217;re a senior-level technologist or leading a tech company in Austin, your team is already tapping our <a href="https://www.facebook.com/groups/austindigitaljobs" target="_blank" rel="nofollow">40K+ member Austin Digital Jobs (ADJ) group</a> on Facebook. You&#8217;ve heard of it at networking events you&#8217;re attending. You&#8217;ve seen the name around town, and you&#8217;ve probably even sent your team there before to hire digital talent. </p>
<p>But are you there, keeping your finger on the pulse to gauge <em>your</em> next move? Let&#8217;s face it &#8211; unless you founded the company, you&#8217;ll eventually end up elsewhere. And we have the elsewhere. </p>
<p>We&#8217;ve attracted <em>all</em> of the major names in the tech industry as well as the third party firms tapped to recruit people like you. ADJ is a highly popular for the tight community with <a href="https://theamericangenius.com/austin-digital-jobs-rules/">strict rules</a> yet a casual feel (there may be a cuss word or three). </p>
<p>What if I hate Facebook?&#8221; you ask.</p>
<p>We understand. Facebook is one of those things in life that people love to hate, but it&#8217;s still the epicenter of the largest mass of people. And you&#8217;ll need a Facebook account to join the group. </p>
<p>But what if you don&#8217;t want anyone to know you&#8217;re in the group? First of all, it&#8217;s a private group (although members can see each other). Secondly, tons of execs are in the group to keep an occasional eye on what their team is doing in the group meanwhile watching out their next opportunity. So you don&#8217;t have to worry. </p>
<blockquote><p>But if you&#8217;re still worried, we invite you to create a separate Facebook profile with a nickname for the purposes of joining the group. </p></blockquote>
<p>I&#8217;m personally in the group throughout the day, so if you email lani @ theamericangenius.com with a heads up of what your faux Facebook name is, we&#8217;ll make sure you gain entry without question (otherwise, if a profile appears to be fake, we don&#8217;t allow them into the group). </p>
<p>We also host quarterly recruiting mixers in Austin which are always in search of Senior-level talent like yourself. Join us!</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="swp-content-locator"></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_125082&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/theamericangenius.com\/tech-news\/senior-level-technologists-austin\/&quot;,&quot;postId&quot;:125082,&quot;refreshAds&quot;:true,&quot;refreshAdsEveryNSlides&quot;:2,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/theamericangenius.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-left-002\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-right-002\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://theamericangenius.com/tech-news/senior-level-technologists-austin/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://theamericangenius.com/category/tech-news/"><span class="mvp-post-cat left">Tech News</span></a></h3>
												<h1 class="mvp-post-title left">HackNotice launches as the first way to truly know what hackers have on you</h1>
																									<span class="mvp-post-excerpt left"><p>(TECH NEWS) Consumers find out about hacks only when there are major breaches, and typically way too late. HackNotice is fighting back by quickly making indices of breaches public.</p>
</span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/c3c30ed6783d6ab595073d3b5d473863?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c3c30ed6783d6ab595073d3b5d473863?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">1 day ago</span> <p>on</p> <span class="mvp-post-date">July 23, 2018</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"><a href="https://theamericangenius.com/author/lani/" title="Posts by Lani Rosales" rel="author">Lani Rosales</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1000" height="599" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/hacknotice.jpg" class="attachment- size- wp-post-image" alt="hacknotice" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/hacknotice.jpg 1000w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/hacknotice-300x180.jpg 300w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/hacknotice-768x460.jpg 768w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/hacknotice-590x354.jpg 590w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/hacknotice-400x240.jpg 400w " sizes="(max-width: 1000px) 100vw, 1000px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_133550" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>We all know that our identities are at risk of being stolen, we&#8217;ve all grown tired of hoping a company will fess up when they&#8217;ve been breached, and we&#8217;ve all heard the horror stories of credit being unknowingly destroyed by strangers. </p>
<p>And so far, the only real solution is to remain vigilant and changing all of your passwords when you hear that a major company (be it a file storage company or a major retailer) has had a breach. </p>
<p>Today, there&#8217;s another solution. Enter <a href="https://hacknotice.com" rel="noopener" target="_blank">HackNotice</a>, a service that allows you to be proactive with your identity by finding out what hackers know about you and what they&#8217;ve recently stolen that is yours. </p>
<p>The co-founder of <a href="https://theamericangenius.com/tech-news/pwnedlist-quick-search-to-see-if-your-email-has-been-hacked/" rel="noopener" target="_blank">PwnedList</a> is the brains behind HackNotice and sought to create a meaningful tool for consumers, noting that businesses have ample tools available, but individuals are nowhere near as empowered. </p>
<p>&#8220;Learn what hackers know about your digital identity and where you’ve been showing up in what dumps, leaks, and credentials,&#8221; Thomas explained.</p>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/FWHXjcLlsJY?rel=0&amp;showinfo=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p>So we&#8217;re not hackers here at The American Genius, and it&#8217;s all scary, but what we learned from HackNotice Founder, Steve Thomas, is that the real need is to address the blind spot in the security industry and to acknowledge that there are hacks every day that never make headlines. </p>
<p>Thomas combs the internet (including the Dark Web) as part of the hacker community, finds credentials and data dumps, indexing that and making the data totally public. <em>That</em> is far more impressive than getting an email from a retailer a year after a hack that says &#8220;oops, sorry.&#8221; </p>
<p>The problem as it exists today is that if your credit card is stolen, for example, you won&#8217;t find out until charges start popping up on your account. That information is typically sold once by a hacker, in bulk at $1-5 per credit card number, used to commit fraud by money mules who will steal what they can before the account is blocked. </p>
<p>Thomas advises that any time you find out you&#8217;ve used your credit card at a retailer, or sign in credentials on a website that has been hacked, don&#8217;t wait until you feel the ramifications, treat those accounts as if they are stolen (get a new credit card number and/or change your password). That&#8217;s the power of HackNotice &#8211; you don&#8217;t have to pray that you eventually learn about a particular vulnerability to address, you can learn through the site&#8217;s public index of secret hacks. </p>
<p>HackNotice brings threat intelligence to everyone, even us mere lay people mortals. </p>
<p>But we noticed by using the service that you can&#8217;t just insert your Social Security Number in and generate a list of vulnerabilities. Thomas said, &#8220;you should <em>never</em> put that number into <em>anyone&#8217;s</em> system,&#8221; even if you trust them. </p>
<p>Thomas himself, a longtime hacker community member, had his own info stolen last year. He says several of his passwords were freely shared, his SSN was publicly available, and charges were hitting his banks by the thousands. He can&#8217;t get a new social security number, and the data on him was repetitively stolen and shared, even his wife&#8217;s credit card pin number. </p>
<p>&#8220;Even I couldn&#8217;t keep track of all of the breaches last year,&#8221; he said, and he&#8217;s constantly combing for them. Which is the inspiration for HackNotice, to accumulate that data and make it publicly available, from the darkest corners of the internet. </p>
<p>Even the cyber security sector, which is typically a cynical bunch, is reacting positively to the HackNotice launch and Thomas&#8217; efforts to fight back. </p>
<p>There&#8217;s a major knowledge gap, and Thomas is &#8220;taking a stab at solving that.&#8221; He notes that the current problem is that this is a &#8220;highly technical, nuanced security area,&#8221; and their mission is to &#8220;explain good security, and offer advice anyone can follow.&#8221; </p>
<p>Get ahead of the hackers by heading over to <a href="https://hacknotice.com" rel="noopener" target="_blank">HackNotice</a> to learn what they know about <em>you</em>, and be prepared to change your passwords and possibly request new credit card numbers.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="swp-content-locator"></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_133550&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/theamericangenius.com\/tech-news\/hacknotice\/&quot;,&quot;postId&quot;:133550,&quot;refreshAds&quot;:true,&quot;refreshAdsEveryNSlides&quot;:2,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/theamericangenius.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-left-002\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-right-002\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://theamericangenius.com/tech-news/hacknotice/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://theamericangenius.com/category/tech-news/"><span class="mvp-post-cat left">Tech News</span></a></h3>
												<h1 class="mvp-post-title left">How to stop your smart tv (and outsiders) from spying on you</h1>
																									<span class="mvp-post-excerpt left"><p>(TECH NEWS) What to do if you buy a Smart TV but don&#8217;t want outsiders using it to spy on you.</p>
</span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/b472e61fa3922b56c046b24f5a551f14?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b472e61fa3922b56c046b24f5a551f14?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">1 day ago</span> <p>on</p> <span class="mvp-post-date">July 23, 2018</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"><a href="https://theamericangenius.com/author/mattsalter/" title="Posts by Matt Salter" rel="author">Matt Salter</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="780" height="433" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2015/10/tv-remote.png" class="attachment- size- wp-post-image" alt="smart tv remote cable" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2015/10/tv-remote.png 780w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2015/10/tv-remote-300x167.png 300w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2015/10/tv-remote-768x426.png 768w " sizes="(max-width: 780px) 100vw, 780px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_126274" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<h2>Wolf in sheep&#8217;s clothing</h2>
<p>So, there’s probably a spy in your house. I mean, I’m not certain. I don’t have, like, a personal army of silverfish up in your pad, feeding me your secrets&#8230; that you know of.</p>
<div align="center"><strong>Read also: <a href="https://theamericangenius.com/tech-news/cellphone-supreme-court/">Supreme court cellphone case could make or break privacy</a></strong></div>
<p><img src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2013/12/bar.jpg" alt="bar" width="100" height="19" class="alignnone size-full wp-image-91813" /><br />
No, I’m afraid, as is so often the case among spies, a friend has turned on you. </p>
<blockquote><p>Your home television; that big warm rectangle of post-work bliss is also probably the biggest, most emphatically unlocked door in your digital house.</p></blockquote>
<p>Feels like a betrayal, doesn’t it? That shiny plastic jerk has been the centerpiece of American home life since Howdy Doody and Milton Berle. Seriously. The first successful American television, <a href="https://antiqueradio.org/RCA630TSTelevision.htm" rel="nofollow">this sexy beast</a>, hit the market in 1946, a good 70 years ago. People are dying of old age who have never lived in a house without a TV. </p>
<p>Why now? Why this treachery, old friend? </p>
<p><em>Because</em>, it says, as it tears one of those plastic-like Mission Impossible Tom Cruise masks off, <em>it’s not your friend at all</em>. That’s no television! </p>
<p>It’s a very big, very dumb smartphone.</p>
<h2>Not completely screwed</h2>
<p>Not always, of course. If your set still looks a pizza oven rather than a pizza box, feel free to go about your business. You’re done here. CRT is the way to be.</p>
<p>But for most of us televising in the current century, our TVs are at least a little “smart.” In this context, that just means they send and receive digital information. </p>
<blockquote><p>Short of digitally or physically disabling that functionality, you are not in control of what information your TV is or is not sharing, or with whom.</p></blockquote>
<p>At the risk of editorializing, that sucks.</p>
<p>Thankfully, some worthy geeks have addressed themselves to the problem. Their results boil down to two solutions, both slightly less demanding than your previous best option, which was tearing every single thing out of your TV that was engineered later than Sputnik and resigning yourself to a Netflix-less life. </p>
<h2>1. The Gentle Lobotomy</h2>
<p>This one’s <a href="http://www.zdnet.com/article/how-to-keep-your-smart-tv-from-spying-on-you/" rel="nofollow">a bit of a cheat</a>, because it does involve turning off the smart features of your Smart TV. It’s only a bit of a cheat, though, because then you just replace those features with another thing that provides most of the same features through a different service: one built by people who both (a) know and (b) care about data security.</p>
<p>My own Amazon Fire stick has served me nobly in that respect for years, but several other solutions exist. </p>
<blockquote><p>As a datasec solution, a properly branded dongle is particularly useful to people already invested in compatible services.</p></blockquote>
<p> For example, if you use Chrome and/or Drive and/or Gmail, at the risk of simultaneously bumming you out and stating the obvious, Google already knows everything about you worth knowing.</p>
<p>Good news, though! Google’s good at security, and they have a serious, market-driven reason to guarantee yours: no point knowing all your darkest secrets if everyone else does too. Get yourself a Chromecast and app yourself silly. Likewise, if you’re a Think Different type of techie, silhouette-dance yourself up an Apple TV. The cost isn’t egregious, and the comfort factor is substantial. </p>
<h2>2. The “Daisy, Daisy” approach</h2>
<p>This is for the hands-on crowd. If you’ve made your smart TV a serious part of your life, one of the aforementioned preloaded dongles may present too many compatibility or processing issues to serve. If that’s the case, your best option is to dig down into Settings (or your TV’s equivalent), work through the apps that have any information you’d rather not share with Putin, 4chan, or both, and deactivate their information sharing protocols. </p>
<p>That will cut into their usability, but at least your info will be safe.</p>
<p>The ugly fact is that “smart” TVs are the perfect instance of what smart people were warning consumers about back when we all got into always-on connectivity and the Internet of Things. At best, they’re machines possessed of enormous power and no responsibility. That breaks the Uncle Ben rule, and whenever you break the Uncle Ben rule, Spider-Man sheds a single tear. </p>
<p>At worst?</p>
<p><a href="http://www.bbc.com/news/technology-39203724" rel="nofollow">This</a>. This is at worst. This is your TV literally peering into your house and sharing what it sees and hears with whomever has the functionality to make it do so. It was the CIA that time. </p>
<p>Next time?</p>
<h2>Be skeptical</h2>
<p>There are still some commonsense solutions, as listed above. That said, this was an unbelievable failure of responsibility on the part of the makers and sellers of the tech, and a culpable act of ignorance on the part of, well, us. The above should, if you’re lucky, keep the entire Internet from looking on in wonder as you down a half gallon of butter pecan without a spoon, six episodes deep into Great British Bake-Off. </p>
<p>But it’s all short term. These exploits exist because people want them, and the only way they get closed is if other people want them harder. </p>
<blockquote><p>If it has a camera or a microphone or gets to know anything you’d rather every single other person didn’t, you need to buy on the basis that it secures that information.</p></blockquote>
<p>That’s the Internet of Things the hard way. It’s incredibly convenient. It’s also things, and at the risk of getting unduly dark, things don’t care who they hurt.</p>
<h3>#smarttviswatchingyou</h3>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p>
<div class="swp-content-locator"></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_126274&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/theamericangenius.com\/tech-news\/smart-tv-creep\/&quot;,&quot;postId&quot;:126274,&quot;refreshAds&quot;:true,&quot;refreshAdsEveryNSlides&quot;:2,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/theamericangenius.com\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-left-002\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-arrow-right-002\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://theamericangenius.com/tech-news/smart-tv-creep/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ad-single-300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8692329312154494"
     data-ad-slot="9437732453"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-2" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Latest</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Popular</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://theamericangenius.com/tech-news/artificial-intelligence-marketing/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/artificial-intelligence-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="artificial intelligence" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/artificial-intelligence-80x80.jpg 80w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2018/07/artificial-intelligence-125x125.jpg 125w " sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Tech News</span><span class="mvp-cd-date left relative">7 hours ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Artificial Intelligence is marketing&#8217;s new frontier, here&#8217;s your crash course</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theamericangenius.com/entrepreneur/entrepreneurs-groups/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/04/email-typing-laptop-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="email typing laptop entrepreneurs" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/04/email-typing-laptop-80x80.jpg 80w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/04/email-typing-laptop-125x125.jpg 125w " sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Business Entrepreneur</span><span class="mvp-cd-date left relative">8 hours ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>7 Facebook groups that all entrepreneurs should join</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theamericangenius.com/editorials/decluttering-minimalism/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/pexels-photo-165228-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="organizing decluttering" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/pexels-photo-165228-80x80.jpeg 80w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/pexels-photo-165228-125x125.jpeg 125w " sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Opinion Editorials</span><span class="mvp-cd-date left relative">8 hours ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Decluttering and minimalism are similar but not congruent</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theamericangenius.com/editorials/finding-fit/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/05/pexels-photo-28462-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="productivity slow fit dostadning" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/05/pexels-photo-28462-1-80x80.jpg 80w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/05/pexels-photo-28462-1-125x125.jpg 125w " sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Opinion Editorials</span><span class="mvp-cd-date left relative">9 hours ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Thinking about starting a business? Fake it until you (have to) make it</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theamericangenius.com/tech-news/senior-level-technologists-austin/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/05/woman-typing-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="remote workers" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/05/woman-typing-80x80.jpg 80w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/05/woman-typing-125x125.jpg 125w " sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Tech News</span><span class="mvp-cd-date left relative">9 hours ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Calling all Senior-level technologists and leaders in Austin</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://theamericangenius.com/tech-news/neuro-plus-helps-add/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/01/12363050_446974668843086_7440871271473812019_o-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="neuroplus" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/01/12363050_446974668843086_7440871271473812019_o-80x80.jpg 80w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/01/12363050_446974668843086_7440871271473812019_o-125x125.jpg 125w " sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Tech News</span><span class="mvp-cd-date left relative">2 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Neuro+: Video games controlled by the brain help kids and adults with ADD/ADHD</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theamericangenius.com/business-marketing/daily-checklist-digital-marketing/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/12/Screen-Shot-2016-12-20-at-10.33.06-AM-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="clearpath digital marketing" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/12/Screen-Shot-2016-12-20-at-10.33.06-AM-80x80.png 80w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/12/Screen-Shot-2016-12-20-at-10.33.06-AM-125x125.png 125w " sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Business Marketing</span><span class="mvp-cd-date left relative">4 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Get a personalized daily checklist for your digital marketing strategy</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theamericangenius.com/tech-news/marco-polo-app/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/03/pexels-photo-249324-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="marco polo iphone voicemail" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/03/pexels-photo-249324-80x80.jpeg 80w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/03/pexels-photo-249324-125x125.jpeg 125w " sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Tech News</span><span class="mvp-cd-date left relative">6 days ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Yell &#8216;Marco,&#8217; this app makes your phone yell &#8216;Polo&#8217;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theamericangenius.com/finance/poindexter/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/people-coffee-tea-meeting-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="poindexter humanities accelerator" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/people-coffee-tea-meeting-80x80.jpg 80w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/people-coffee-tea-meeting-125x125.jpg 125w " sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Business Finance</span><span class="mvp-cd-date left relative">2 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Poindexter helps handle finances so you can focus on your business</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theamericangenius.com/entrepreneur/gender-bias-work/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/pexels-photo-296881-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="making friends" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/pexels-photo-296881-80x80.jpeg 80w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/pexels-photo-296881-125x125.jpeg 125w " sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Business Entrepreneur</span><span class="mvp-cd-date left relative">3 weeks ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>How to call out and correct gender bias at work</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://theamericangenius.com/why-austin/amys-ice-cream-founder-austins-business-risks-rewards-whyaustin/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/08/whyaustin-indeed-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="whyaustin sxsw" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/08/whyaustin-indeed-80x80.jpg 80w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/08/whyaustin-indeed-125x125.jpg 125w " sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Why Austin</span><span class="mvp-cd-date left relative">1 year ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Amy&#8217;s Ice Cream founder on Austin&#8217;s business risks and rewards #WhyAustin</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theamericangenius.com/business-news/introverted-extroverted/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/04/happy-smiling-ethics-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="introverted extroverted naïve business" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/04/happy-smiling-ethics-80x80.jpg 80w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/04/happy-smiling-ethics-125x125.jpg 125w " sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Business News</span><span class="mvp-cd-date left relative">2 years ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Turns out a lot of people are in between introverted and extroverted</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theamericangenius.com/why-austin/p-terrys-founder-booming-economy-austin-whyaustin/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/08/whyaustin-indeed-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="whyaustin sxsw" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/08/whyaustin-indeed-80x80.jpg 80w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/08/whyaustin-indeed-125x125.jpg 125w " sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Why Austin</span><span class="mvp-cd-date left relative">2 years ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>P. Terry&#8217;s founder on the booming economy in Austin #WhyAustin</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theamericangenius.com/business-news/ladies-gentlemen-u-s-national-anthem/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/08/national-anthem-flag-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/08/national-anthem-flag-80x80.jpg 80w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/08/national-anthem-flag-125x125.jpg 125w " sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Business News</span><span class="mvp-cd-date left relative">2 years ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Ladies and gentlemen, the U.S. National Anthem</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://theamericangenius.com/why-austin/video-indeed-president-chris-hyams-tells-us-whyaustin/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/08/whyaustin-indeed-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="whyaustin sxsw" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/08/whyaustin-indeed-80x80.jpg 80w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/08/whyaustin-indeed-125x125.jpg 125w " sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Austin</span><span class="mvp-cd-date left relative">2 years ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Indeed President, Chris Hyams tells us #WhyAustin [video]</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Emerging Stories</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://theamericangenius.com/tech-news/neuro-plus-helps-add/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/01/12363050_446974668843086_7440871271473812019_o-400x240.jpg" class="mvp-reg-img wp-post-image" alt="neuroplus" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/01/12363050_446974668843086_7440871271473812019_o-400x240.jpg 400w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/01/12363050_446974668843086_7440871271473812019_o-1000x600.jpg 1000w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/01/12363050_446974668843086_7440871271473812019_o-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/01/12363050_446974668843086_7440871271473812019_o-80x80.jpg" class="mvp-mob-img wp-post-image" alt="neuroplus" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/01/12363050_446974668843086_7440871271473812019_o-80x80.jpg 80w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/01/12363050_446974668843086_7440871271473812019_o-125x125.jpg 125w " sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Tech News</span><span class="mvp-cd-date left relative">2 weeks ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Neuro+: Video games controlled by the brain help kids and adults with ADD/ADHD</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://theamericangenius.com/tech-news/marco-polo-app/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/03/pexels-photo-249324-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="marco polo iphone voicemail" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/03/pexels-photo-249324-400x240.jpeg 400w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/03/pexels-photo-249324-590x354.jpeg 590w " sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/03/pexels-photo-249324-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="marco polo iphone voicemail" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/03/pexels-photo-249324-80x80.jpeg 80w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/03/pexels-photo-249324-125x125.jpeg 125w " sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Tech News</span><span class="mvp-cd-date left relative">6 days ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Yell &#8216;Marco,&#8217; this app makes your phone yell &#8216;Polo&#8217;</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://theamericangenius.com/finance/poindexter/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/people-coffee-tea-meeting-400x240.jpg" class="mvp-reg-img wp-post-image" alt="poindexter humanities accelerator" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/people-coffee-tea-meeting-400x240.jpg 400w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/people-coffee-tea-meeting-1000x600.jpg 1000w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/people-coffee-tea-meeting-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/people-coffee-tea-meeting-80x80.jpg" class="mvp-mob-img wp-post-image" alt="poindexter humanities accelerator" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/people-coffee-tea-meeting-80x80.jpg 80w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/people-coffee-tea-meeting-125x125.jpg 125w " sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Business Finance</span><span class="mvp-cd-date left relative">2 weeks ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Poindexter helps handle finances so you can focus on your business</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://theamericangenius.com/entrepreneur/gender-bias-work/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/pexels-photo-296881-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="making friends" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/pexels-photo-296881-400x240.jpeg 400w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/pexels-photo-296881-1000x600.jpeg 1000w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/pexels-photo-296881-590x354.jpeg 590w " sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/pexels-photo-296881-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="making friends" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/pexels-photo-296881-80x80.jpeg 80w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/04/pexels-photo-296881-125x125.jpeg 125w " sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Business Entrepreneur</span><span class="mvp-cd-date left relative">3 weeks ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>How to call out and correct gender bias at work</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://theamericangenius.com/tech-news/ux-writers/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2015/12/laptop-business-tech-400x240.jpg" class="mvp-reg-img wp-post-image" alt="writers net neutrality twitter facebook outlook email drag" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2015/12/laptop-business-tech-400x240.jpg 400w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2015/12/laptop-business-tech-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2015/12/laptop-business-tech-80x80.jpg" class="mvp-mob-img wp-post-image" alt="writers net neutrality twitter facebook outlook email drag" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2015/12/laptop-business-tech-80x80.jpg 80w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2015/12/laptop-business-tech-125x125.jpg 125w " sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Tech News</span><span class="mvp-cd-date left relative">2 weeks ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>We&#8217;ve all seen job listings for UX writers, but what exactly is UX writing?</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://theamericangenius.com/editorials/change-customer-service/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2015/03/retail-foot-traffic-400x240.jpg" class="mvp-reg-img wp-post-image" alt="outside trafficking service retail foot traffic customers" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2015/03/retail-foot-traffic-400x240.jpg 400w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2015/03/retail-foot-traffic-1000x600.jpg 1000w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2015/03/retail-foot-traffic-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2015/03/retail-foot-traffic-80x80.jpg" class="mvp-mob-img wp-post-image" alt="outside trafficking service retail foot traffic customers" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2015/03/retail-foot-traffic-80x80.jpg 80w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2015/03/retail-foot-traffic-125x125.jpg 125w " sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Opinion Editorials</span><span class="mvp-cd-date left relative">1 week ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>How you can be a positive point of change in the service industry</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://theamericangenius.com/business-marketing/business-podcasts/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/03/smartphone-vintage-technology-music-400x240.jpg" class="mvp-reg-img wp-post-image" alt="headphones listen podcasts" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/03/smartphone-vintage-technology-music-400x240.jpg 400w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/03/smartphone-vintage-technology-music-1000x600.jpg 1000w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/03/smartphone-vintage-technology-music-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/03/smartphone-vintage-technology-music-80x80.jpg" class="mvp-mob-img wp-post-image" alt="headphones listen podcasts" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/03/smartphone-vintage-technology-music-80x80.jpg 80w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/03/smartphone-vintage-technology-music-125x125.jpg 125w " sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Business Marketing</span><span class="mvp-cd-date left relative">1 week ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Ten podcasts that every business owner should hear</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://theamericangenius.com/entrepreneur/entrepreneurs-groups/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/04/email-typing-laptop-400x240.jpg" class="mvp-reg-img wp-post-image" alt="email typing laptop entrepreneurs" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/04/email-typing-laptop-400x240.jpg 400w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/04/email-typing-laptop-590x354.jpg 590w " sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/04/email-typing-laptop-80x80.jpg" class="mvp-mob-img wp-post-image" alt="email typing laptop entrepreneurs" srcset="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/04/email-typing-laptop-80x80.jpg 80w , https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2016/04/email-typing-laptop-125x125.jpg 125w " sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Business Entrepreneur</span><span class="mvp-cd-date left relative">8 hours ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>7 Facebook groups that all entrepreneurs should join</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://theamericangenius.com/"><img src="https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/uploads/2017/10/the-american-genius-network-4.png" alt="The American Genius" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://facebook.com/theamericangenius" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/AGBizWire" target="_blank" class="fa fa-twitter fa-2"></a></li>
																									<li><a href="https://pinterest.com/agbeat" target="_blank" class="fa fa-pinterest-p fa-2"></a></li>
																									<li><a href="https://instagram.com/theamericangenius" target="_blank" class="fa fa-instagram fa-2"></a></li>
																									<li><a href="https://plus.google.com/+agbeat" target="_blank" class="fa fa-google-plus fa-2"></a></li>
																																	<li><a href="https://www.linkedin.com/company/theamericangenius" target="_blank" class="fa fa-linkedin fa-2"></a></li>
																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-lower-container"><ul id="menu-lower" class="menu"><li id="menu-item-117554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117554"><a href="https://theamericangenius.com/get-american-genius-newsletter/">Subscribe</a></li>
<li id="menu-item-52893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52893"><a title="Advertise your service or product" rel="nofollow" href="https://theamericangenius.com/about/advertise/">Advertise</a></li>
<li id="menu-item-96003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96003"><a title="Partner with AG" rel="nofollow" href="https://theamericangenius.com/partnerships/">Partnerships</a></li>
<li id="menu-item-52889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52889"><a title="Press Guide" rel="nofollow" href="https://theamericangenius.com/got-news/">Press Guide</a></li>
<li id="menu-item-52890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52890"><a title="Submit business news stories" rel="nofollow" href="https://theamericangenius.com/be-a-source/">Submit Tip</a></li>
<li id="menu-item-52892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52892"><a title="News &#038; Business Resources &#8211; AGBeat" rel="nofollow" href="https://theamericangenius.com/about/">About</a></li>
<li id="menu-item-52895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52895"><a title="Business Contact for AGBeat" rel="nofollow" href="https://theamericangenius.com/contact/">Contact</a></li>
<li id="menu-item-52894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52894"><a title="Terms of Service" rel="nofollow" href="https://theamericangenius.com/about/disclaimer/">TOS</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>The American Genius, LLC Copyright © 2007-2018</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-26579003-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=10536037; 
var sc_invisible=1; 
var sc_security="6ec87366"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="web analytics"
href="http://statcounter.com/web-analytics/"
target="_blank"><img class="statcounter"
src="//c.statcounter.com/10536037/0/6ec87366/1/" alt="web
analytics"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide -->		<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/plugins/social-warfare/js/script.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"ad91a4ab55","ajax_url":"https:\/\/theamericangenius.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"db16b401d3","ajax_url":"https:\/\/theamericangenius.com\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"2d0a5a76c8","ajax_url":"https:\/\/theamericangenius.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"6eea47667b","ajax_url":"https:\/\/theamericangenius.com\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=4.9.7'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/themes/zox-news/js/scripts.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/themes/zox-news/js/retina.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/themes/zox-news/js/flexslider.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript' src='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script async="async" type='text/javascript' src='https://2pobaduekzw9jt9a-zippykid.netdna-ssl.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
	  <script type="text/javascript">
		(function() {
		  var t   = document.createElement( 'script' );
		  t.type  = 'text/javascript';
		  t.async = true;
		  t.id    = 'gauges-tracker';
		  t.setAttribute( 'data-site-id', '512f9e72108d7b2c030000c4' );
		  t.src = '//secure.gaug.es/track.js';
		  var s = document.getElementsByTagName( 'script' )[0];
		  s.parentNode.insertBefore( t, s );
		})();
	  </script>
	  <script type="text/javascript">var swpFloatBeforeContent = true;var swpClickTracking = false;</script></body>
</html>
<!--
	generated 175 seconds ago
	generated in 1.509 seconds
	served from batcache in 0.003 seconds
	expires in 125 seconds
-->
